Suche Werkstatt für meinen Stromos in München oder Umgebung

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Downhilltom » Di 14. Mär 2017, 15:36

Waldbaer hat geschrieben:
Blos wie setzt man das durch?

Anweisung von oben.


Hartnäckig bleiben, Verträge gelten trotzdem, auch wenn das CEO etc. nicht schmeckt. Und der Vertrag besagt, dass die Technologies GmbH eben alle Pflichten übernommen hat.
MfG
Downhilltom

seit 10/16 - Stromos (seitdem ~25.000km)
seit 08/17 - i3 Frankenstein (seitdem ~6.000km)
Benutzeravatar
Downhilltom
 
Beiträge: 14
Registriert: So 5. Mär 2017, 17:38

Anzeige

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Waldbaer » Mi 15. Mär 2017, 08:39

Nun, ich habe auf dem Gebrauchtwagenmarkt vor paar Jahren
das Auto gekauft. Also GEC nicht als Vertragspartner.
Auch ist das Fahrzeug als Stromos-AT eher ein Prototyp.
2001- MZ Charly :P
2004 - 2017 Prius II :D
2013 - 2017 GEC Stromos :)
2017 - Smart ED 22kW Lader :mrgreen:
2017 - Hyundai Ioniq, seit Januar bestellt, Sangl Nummer 116
Benutzeravatar
Waldbaer
 
Beiträge: 32
Registriert: Fr 15. Mai 2015, 07:10
Wohnort: Noderstraße 1a, 81245 München

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Barthi » Do 16. Mär 2017, 13:45

Downhilltom hat geschrieben:
Barthi hat geschrieben:
@Jim Plugin: also ich konnte von GEC ausnahmsweise noch Lader aus Restbeständen bekommen.

Hallo, haben Sie noch lader? Mein Stromos hat scheinbar auch einen Laderdefekt erlitten, 3,7kW Laden geht, Schnelladen 11kW jedoch nicht mehr...vermute stark, dass mindestens ein Lader defekt ist.

MfG

Nein, ich habe keine funktionierenden Lader übrig. Ich kann dir nur die drei defekten geben, die liegen bei mir rum.
Neue gibts hier für 1.238 USD - http://evolveelectrics.com/chargers/eltek-67.130.0/
Ansonsten kann man noch direkt beim Hersteller anfragen, das ist jetzt übrigens Valeo, die haben Eltek übernommen.
kW ≠ kWh ≠ kW/h --- German E-Cars Stromos seit Januar 2015
Mitglied des Projekts Ladekonzept für E-Taxis in Ingolstadt (ChargIN) -> Thread
Benutzeravatar
Barthi
 
Beiträge: 229
Registriert: So 20. Sep 2015, 12:19
Wohnort: Ingolstadt

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Waldbaer » Fr 7. Apr 2017, 15:55

Hallo, da bin ich wieder!

Mein Stromos war jetzt über 2 Monate im Autohaus Hiendlmeier in Falkenberg.
Leider passierte in der Zeit nichts. Meist nur neue Ausreden, warum man nicht dazu kam
oder demnächst auch nicht dazu kommt.
Jetzt hole ich ihn wieder.

@Guy, danke für den Tip wegen dem Autohaus Hintermeier in Steinhöring.
Die sind sehr nett und hilfsbereit. Gaben mir gute Tips und Adressen.
Leider können mir die Hintermeiers nicht helfen, da sie das Fahrzeug nicht auslesen können.
GEC hat sich da immer bedeckt gehalten.
Könnten Sie es auslesen, würden sie es mangels Ersatzteilen nicht reparieren können.

Jetzt hoffe ich auf die Hilfe des Forums.
Ideal wäre jetzt natürlich ein Tip auf eine wundersame Nachfolgefirma,
die sich der Stromos- Probleme annimmt.

Ansonsten sieht es duster aus für unsere Stromos.

Gruß,

Waldbaer
2001- MZ Charly :P
2004 - 2017 Prius II :D
2013 - 2017 GEC Stromos :)
2017 - Smart ED 22kW Lader :mrgreen:
2017 - Hyundai Ioniq, seit Januar bestellt, Sangl Nummer 116
Benutzeravatar
Waldbaer
 
Beiträge: 32
Registriert: Fr 15. Mai 2015, 07:10
Wohnort: Noderstraße 1a, 81245 München

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon mictechnik » So 16. Apr 2017, 20:19

Hallo Barthi, wie ist es denn mit der Reparatur ausgegangen!

Konnten die die Daten aus dem Lader auslesen und im neuen wieder herstellen?

Ist das System wieder angelaufen oder wurde es gesperrt, was ja beim Stroms nach meiner Erfahrung gar nicht so ungewöhnlich ist?

Im Normalfall kann dann nur noch GEC das System (SPS Fehlerspeicher) wieder freischalten.
Als der "Laden" noch lief, haben die sogar eine Resetbox im Zuge von Kauf bestimmter Reparaturteile gesendet.

Derzeit wird auf Anfragen nicht mehr geantwortet.

Eine Systemsperre kann ich inzwischen mit einem programmierten crumb board aufheben.

Bitte schreibe mir auch unter: michael.braig@gmx.de.

Wie ich hier schon berichtet habe, bin ich mit der Technik nach vielen Ausfällen zeimlich fachkundig,
außerdem bin ich vom Fach Elektro/Elektronik.

Den defekten Umrichter, oder auch Motioncontroller genannt, habe ich zuletzt in mühsamer Arbeit zu überschaubaren
Kosten wieder instand gesetzt.
Kosten neu. ca. 3000.- €, Reparatur mit konstruktiven Verbesserungen ~ 1500.-€.
Darin enthalten alle Zwischenkreis C´s und IGBT Module ersetzt, Treiber PCB neu.

Also wer das Problem beim Stromos mit dem plötzlichen Aussetzern beim Anfahren kennt, vorwiegend bei zunehmender
Kälte, der kann sich an mich wenden.

Die Akkutröge habe ich komplett dokumentiert, vor allen den hinternen mit den 50 Zellen - das ist auch der schlimmste.
Aktuell stehen bei mir nach ca. 81tsd. km wieder Akkuwechsel an, nachdem ich derzeit nur noch 89% Kapazität zur Verfügung habe.

Hinweis dazu, sobald 1 Zelle nachgibt resultiert dieser Kapazitätseinbruch.

Wer Interesse hat, dem würde ich zu einem angemessenen Preis das komplette Actia BMS verkaufen, denn ich baue meinen
Stromos schrittweise um.

Viele Grüße aus dem LKR GZ,
euer MicTechnik (Michael)

PS: scheut euch nicht mich anzuschreiben
mictechnik
 
Beiträge: 14
Registriert: Fr 13. Jan 2017, 11:29

Technische Unterstützung der Stromos Gemeinde

Beitragvon mictechnik » So 16. Apr 2017, 20:38

Um nicht nochmal alles neu Schreiben zu müssen, sende ich hier einen Teil der Antwort an Barthi.

Ist das System wieder angelaufen oder wurde es gesperrt, was ja beim Stroms nach meiner Erfahrung gar nicht so ungewöhnlich ist?

Im Normalfall kann dann nur noch GEC das System (SPS Fehlerspeicher) wieder freischalten.
Als der "Laden" noch lief, haben die sogar eine Resetbox im Zuge von Kauf bestimmter Reparaturteile gesendet.

Wenn die Motordiagnose Leuchte (LED) angeht, liegt wahrscheinlich ein Insolationsfehler vor.
Den kann man ganz einfach mit einem Multimeter gegen das Fahrzeugchassis messen, da darf kein Potenzial
vorhanden sein.

Ähnlichen Fehler hatte ich auch schon, da ist die Ladezeit auf das 3-4fache angestiegen, Die Bordelektrik- 12V- wurde entladen und das gesamte System hat angefangen zu oszillieren.

Nach afwändiger Fehlerbeseitigung war das Traktionssystem, siehe unten gesperrt! :o

Mehr in Wort und Bild auf Anfrage.

Derzeit wird bei GEC auf Anfragen nicht mehr geantwortet.

Eine Systemsperre kann ich inzwischen mit einem programmierten crumb board aufheben.

Bitte schreibt mir auch unter: michael.braig@gmx.de, da hier scheinbar keine Nachrichtenn weitergeleitet werden.

Wie ich hier schon berichtet habe, bin ich mit der Technik nach vielen Ausfällen zeimlich tief in die Materie eingetaucht,
außerdem bin ich vom Fach Elektro/Elektronik.

Das einzigste, und wohl der erheblichste Teil wäre die Rohdaten zu konvertieren und interpertieren.
Die kann ich mit einem günstigen CAN-Bus-Adapter und einer Freeware auslesen.

Den defekten Umrichter, oder auch Motioncontroller genannt, habe ich zuletzt in mühsamer Arbeit zu überschaubaren
Kosten wieder instand gesetzt.
Kosten neu. ca. 3000.- €, Reparatur mit konstruktiven Verbesserungen ~ 1500.-€.
Darin enthalten alle Zwischenkreis C´s und IGBT Module ersetzt, Treiber PCB neu.

Also wer das Problem beim Stromos mit dem plötzlichen Aussetzern beim Anfahren kennt, vorwiegend bei zunehmender
Kälte, der kann sich an mich wenden.

Die Akkutröge habe ich komplett dokumentiert, vor allen den hinternen mit den 50 Zellen - das ist auch der schlimmste.
Aktuell stehen bei mir nach ca. 81tsd. km wieder Akkuwechsel an, nachdem ich derzeit nur noch 89% Kapazität zur Verfügung habe.

Hinweis dazu, sobald 1 Zelle nachgibt resultiert dieser Kapazitätseinbruch.

Wer Interesse hat, dem würde ich zu einem angemessenen Preis das komplette Actia BMS verkaufen, denn ich baue meinen
Stromos schrittweise um.

Viele Grüße aus dem LKR GZ,
euer MicTechnik (Michael)

PS: scheut euch nicht mich anzuschreiben
mictechnik
 
Beiträge: 14
Registriert: Fr 13. Jan 2017, 11:29

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Waldbaer » Di 18. Apr 2017, 10:03

Da haben wir vielleicht den von allen erhofften Stromos Spezialisten... :hurra:

Ich melde mich per PN.
2001- MZ Charly :P
2004 - 2017 Prius II :D
2013 - 2017 GEC Stromos :)
2017 - Smart ED 22kW Lader :mrgreen:
2017 - Hyundai Ioniq, seit Januar bestellt, Sangl Nummer 116
Benutzeravatar
Waldbaer
 
Beiträge: 32
Registriert: Fr 15. Mai 2015, 07:10
Wohnort: Noderstraße 1a, 81245 München

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Barthi » Fr 21. Apr 2017, 15:38

Hallo Mictechnik,
Sorry dass ich erst jetzt antworte. Die Reparatur hat gut geklappt. Ich konnte von GEC noch drei Lader aus Restbeständen ergattern, die die Werkstatt mithilfe einer Reparaturanleitung (die ich zusammen mit telefonischer Anweisung von Markus Martiensen von GEC verfasst habe) eingebaut hat.
Die Werkstatt hat überhaupt keine Daten ausgelesen oder irgendwas programmiert, das war ein reiner Teilewechsel, da die neuen Lader bereits programmiert waren.
Das System läuft seit der Reparatur wieder reibungslos.

Inwiefern ist der hintere Akkutrog der "Schlimmste" ?
Du hast bei deinem Stromos schon mal die Akkus gewechselt? Ich dachte die halten >200.000 km
Oder meinst du, dass du vom Akku nur ein einzelnes Modul gewechselt hast.
Wieso hast du eigentlich alles zweimal geschrieben? :D
kW ≠ kWh ≠ kW/h --- German E-Cars Stromos seit Januar 2015
Mitglied des Projekts Ladekonzept für E-Taxis in Ingolstadt (ChargIN) -> Thread
Benutzeravatar
Barthi
 
Beiträge: 229
Registriert: So 20. Sep 2015, 12:19
Wohnort: Ingolstadt

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon Waldbaer » So 23. Apr 2017, 08:38

Hallo Forumskollegen.
Ich habe versprochen, euch hier weiter am Laufenden zu halten.

Mein Stromos lädt wieder, und ist sofort wieder zu unserem beliebtesten Auto geworden.
Jetzt werden wieder bei den Stinkern die Bremsscheiben anrosten.

Ich möchte mich vielmals bei meinen Freunden hier im Forum bedanken.
@Joe-Hotzi vielen Dank für Dein Wissen.

@mictechnik Danke für die guten und informativen Telefonate.
Du hast es wirklich drauf mit dem Stromos. Na ja, Du hast auch scheinbar schon alles
zerlegt und analysiert an deinem Arbeitstier Stromos, der Dich seit Jahren täglich 90km
in die Arbeit und wieder zurück bringt.
Dank Deiner wertvollen Informationen konnte ich erst mal herausklamüsern,
wo ich überhaupt suchen musste.
Die Fehlersuche ist meist die größte Arbeit.

Was war der Fehler?
Siehe Beschreibung weiter oben.

Was war kaputt?
Eine dünne CAN-Bus Leitung hatte scheinbar schon länger eine winzige Beschädigung
in der Isolation.
Daher erst Wackler, dann Totalausfall.
Nager?
Über längere Zeit drang Feuchtigkeit ein.
Litze ist in der Isolierung ab-oxydiert.
Die Leitung stellt scheinbar die Busverbindung zwischen Fahrzeug und Ladern dar.
Anbei ein Foto.
In meiner Situation, muss ich zu meiner Entschuldigung sagen,
sieht man an diese Stelle nicht ohne weiteres hin.
Bild.jpg


Selbiger Nager oder Verwandschaft war auch schon mal im unteren Bereich am CAN Stecker zum vorderen Akkutrog tätig. Damals schickte mir GEC ein Diagnosegerät und sagte mir ratz fatz, wo ich nachsehen muss.

Über GEC wurde hier schon öfter geschimpft.
Man geht halt heute auch in ein Forum um zu schimpfen und Dampf abzulassen.

Zur Entlastung von German-E-Cars muss ich sagen, bei meinem Auto war noch nie was kaputt,
an dem GEC wirklich schuld war. Auch bei meinem Stinker ist der Abstand zwischen Marderschutzschlauch und Stecker überall so groß. Und dort waren auch schon vergleichbare Schäden.

Jetzt läuft er wieder wie am ersten Tag.

Mit einem lachenden und einem weinenden Auge werde ich mich demnächst
jedoch von meinem Stromos trennen müssen. :cry:
Denn der Ioniq ist bestellt... :D

Danke an euch alle!

Waldbaer
2001- MZ Charly :P
2004 - 2017 Prius II :D
2013 - 2017 GEC Stromos :)
2017 - Smart ED 22kW Lader :mrgreen:
2017 - Hyundai Ioniq, seit Januar bestellt, Sangl Nummer 116
Benutzeravatar
Waldbaer
 
Beiträge: 32
Registriert: Fr 15. Mai 2015, 07:10
Wohnort: Noderstraße 1a, 81245 München

Re: Suche Werkstatt für meinen Stromos in München oder Umgeb

Beitragvon kaimaik » So 23. Apr 2017, 09:44

Wenn ihr nun alle wieder funktionierende Lader (Eltek) eingebaut habt,
wäre es da nicht sinnvoll diese jetzt auszulesen und die Parameter als Wiki hier
zu hinterlegen.
Die Software und das passende Gerät dafür habe ich hier liegen.
kaimaik
 
Beiträge: 438
Registriert: So 28. Jul 2013, 10:40
Wohnort: Bremen

Anzeige

VorherigeNächste

Zurück zu Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Athlon, Meikel EV und 8 Gäste