Erfahrungen mit minus 10 - 15 - 20 Grad

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon Greenhorn » Fr 6. Jan 2017, 23:20

Wir sind heute morgen bei -10 Grad ins Auto gestiegen. Vorheizen an Schuko hilft zwar dem Innenraum, lässt aber den Akku im wahrsten Sinne kalt. Gerade mal 3 Temp Balken. Prognose 131 km.
Hatten dann drei Etappen mit jeweils rund 30 km und dazwischen je zwei Stunden Pause.
Die Heizung hat zweimal kurz unter 1 kW Rüstung gezuckt. Ansonsten immer bei 1-1,2 kW.
Nach 96 km sind wir mir 16 km Rest wieder zu Hause gewesen.
Immer Eco und Heizung auf 23 Grad.
Gruß Bernd
Seit 26.02.15 Leaf Tekna: schon über 65.000 km Erfahrung :-)
„Am Ende wird alles gut. Wenn es nicht gut wird, ist es noch nicht das Ende" (Oscar Wilde)
Benutzeravatar
Greenhorn
 
Beiträge: 4137
Registriert: Do 20. Feb 2014, 19:03
Wohnort: Geesthacht

Anzeige

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon AndiH » Fr 6. Jan 2017, 23:30

Meine Frau hat vor kurzem mit dem e-Up! knapp 90km bei -8°C verteilt auf zwei Etappen mit etwa 6 Stunden Pause dazwischen (ohne Ladung) durchgestanden. Lustig war das nicht...
Die Komfort Reichweite dürfte bei rund -10°C und kaltem Auto bei 75km liegen, alles darüber ist nichts für schwache Nerven oder Kälteempfindliche Personen. Ansonsten steht der e-Up! immer draußen und lädt brav und zuverlässig Nachts, auch wenn es tatsächlich wie heute in den Bereich -15°C geht, der Fahrverbrauch pendelt sich dann bei Strecken > 20km auf rund 20kWh/100km ein. Vom Hof fahren zum Schnellladen würde ich bei den Temperaturen allerdings auch nicht.

Gruß

Andi
Seit 02/2016 über 1.200 Liter Diesel NICHT verbrannt...
AndiH
 
Beiträge: 1151
Registriert: Mo 22. Feb 2016, 21:49

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon Jarod » Fr 6. Jan 2017, 23:57

Ich hab ja meinen Soul noch nicht mal einen Monat ... Ich muss schon sagen, die Temperaturen und dadurch die Reichweite und Ladehäufigkeit machen momentan nicht so richtig Laune :|

Ich bin auf jeden Fall in freudiger Erwartung gespannt auf Frühjahr und Sommer :)
Jarod
 
Beiträge: 169
Registriert: Sa 7. Mai 2016, 15:28

Re: AW: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon palim_palim » Sa 7. Jan 2017, 00:05

Helfried hat geschrieben:
Dann ist aber der Temperatur-Sensor schuld, nicht der Akku, oder? Der Akku kann nicht so schnell auskühlen.


Ja, im ersten Moment schon. Daher habe ich auch erstmal herzlich gelacht.
Leider hat die Reichweitenanzeige am Ende Recht behalten, denn nach gut 80km Fahrt bei -12°C war der Akku dann tatsächlich ausgekühlt, und ich musste dringend die nächste Ladesäule ansteuern.

Der Algorithmus der Reichweitenanzeige scheint also schon die Auskühlung des Akkus auf den folgenden Kilometern zu antizipieren und ist damit intelligenter als ich vermutet hatte.
Nissan Leaf + Renault Twizy + 11,1kWp PV
palim_palim
 
Beiträge: 388
Registriert: Do 27. Aug 2015, 15:30
Wohnort: wild wild west

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon INRAOS » Sa 7. Jan 2017, 07:10

Jarod hat geschrieben:
Ich hab ja meinen Soul noch nicht mal einen Monat ... Ich muss schon sagen, die Temperaturen und dadurch die Reichweite und Ladehäufigkeit machen momentan nicht so richtig Laune :|

Ich bin auf jeden Fall in freudiger Erwartung gespannt auf Frühjahr und Sommer :)


Ist bei meinem i3 nach gut einer Woche genau so.

Glücklicherweise war ich hier durchs Forum schon auf die gewaltige Reichweitenreduzierung vorbereitet, sonst wäre der Start eine Riesen-Enttäuschung gewesen.

Momentan ist der Verbrauch bei meinem i3 zwischen 21,5 und 22 kWh/100 km , somit Reichweite bei ca 140 km
BMW i3 BEV 94 Ah seit 29.12.2016. Mittlerweile schon über 14.000 km vollelektrisch gefahren
INRAOS
 
Beiträge: 375
Registriert: Fr 14. Okt 2016, 20:05
Wohnort: Delbrück

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon Schneemann » Sa 7. Jan 2017, 09:37

Wir waren mit der Zoe Q210 drei Tage in St. Peter Ording. Hinweg bei 4 Grad und starkem Wind mit 100 % losgefahren. Und sie erreichten den Schnellader in Heide (100 km) mit Mühe und Not mit LKW-Segeln (wollte ich doch eigentlich nicht mehr machen) und 5 km Rest. Zwischenstopps in Itzehoe haben zu vergeblichen Ladeversuchen geführt. Ich war am Anfang mit 110 km/h zu forsch losgefahren, im Eco-Modus hätte es auch ohne Unterstützung gereicht.

Am Tag der Abreise habe ich die Vorwärmfunktion erstmals benutzt. Feine Sache. Nach zweimal 5 Minuten waren die Scheiben frei und der Innenraum gegenüber den -7 Grad draußen auch angenehm vorgeheizt. Allerdings kostet das ca. 10-15 km. Der Typ im X5, der uns mal schnell zugeparkt hatte, weils bei uns ja auch dauern wird, schaute nicht schlecht, als wir einstiegen, einmal Scheibenwischer an und das getaute Eis weggewischt und er dann doch wieder umparken musste.

Nach 50 km (zwischen 80 und 120 km/h) waren wir wieder am Schnelllader in Heide. Zunächst alle 20 Sekunden ein Prozent wie man es von 43 kw gewohnt ist. Als wir nach einer halben Stunde vom Einkaufen zurückkamen, waren allerding erst 71 Prozent geladen und das Prozent dauerte nun 1:15 Minuten und wurde immer langsamer. Also sind wir mit 80 Prozent los, wird sich ja was finden lassen.

Aber Pustekuchen. In Elmshorn alles nur Ladesäulen der Öffentlichen Verwaltung und Freitags um 12.30 Uhr schon nicht mehr zugänglich. In Pinneberg nur regionaler Ladeverbund. Also haben wir beim Elektrofachgeschäft in Rellingen an 11 kw die restlichen 20 Prozent für die Heimfahrt geladen.

So richtig glücklich war ich mit der Rückreise nicht. Heide - Quickborn Heide (95 km) hätte ich gerne in einer Tour geschafft. Geht halt nur mit vollem Akku. Eine weitere autobahnnahe Schnellladesäule Höhe Itzehoe/Elmshorn/Pinneberg zugänglich über einen der großen Ladeverbünde hätte die Sache wesentlich entspannt.
Zuletzt geändert von Schneemann am Sa 7. Jan 2017, 14:52, insgesamt 1-mal geändert.
Meine Erfahrungen mit der E-Mobilität auf Kennzeichen E

In the year 5555
Your arms hanging limp at your sides
Your legs got nothing to do
Some machine’s doing that for you
Benutzeravatar
Schneemann
 
Beiträge: 699
Registriert: Di 31. Mai 2016, 17:49
Wohnort: Quickborn-Heide

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon v@13 » Sa 7. Jan 2017, 11:22

Ich war gestern im vorgeheizten Leaf auf diversen Kurzstrecken den ganzen Tag unterwegs. Der Wagen stand oft lange, aber ich habe ihn einfach angeschaltet gelassen. So konnte ich im Stand bei -9° einen Heizungsbedarf von 1450 Watt mit der Leaf Spy app messen.
... dauernd ist die Batterie voll, sie ist einfach viel zu klein, so viel kann ich gar nicht fahren. ;)
v@13
 
Beiträge: 155
Registriert: Do 31. Mär 2016, 15:56

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon Majaleia » Sa 7. Jan 2017, 11:50

Jarod hat geschrieben:

Ich bin auf jeden Fall in freudiger Erwartung gespannt auf Frühjahr und Sommer :)



Im Sommer macht E-Autofahren eindeutig mehr Spaß, du wirst sehen, dann hast du auf einmal ne echt krasse Reichweite. ;)
Benutzeravatar
Majaleia
 
Beiträge: 741
Registriert: Di 19. Mai 2015, 16:20

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon passinglane » Sa 7. Jan 2017, 12:39

eGolf Anzeige.jpg
Hallo,

die Daten auf dem Foto sagen alles - und ich fahre sehr zurückhaltend. VW hat mit dem eGolf ein Auto zusammengebastelt, das im Winter nicht einmal für Stadtverkehr reicht. Bin ich froh, wenn das Leasing rum ist...

mfg
passinglane
passinglane
 
Beiträge: 135
Registriert: Mi 12. Nov 2014, 20:13

Re: Erfahrungen mit minus 10 - 15 - 20 Grad

Beitragvon Vanellus » Sa 7. Jan 2017, 12:48

Ich bin mit den Instrumenten im e-Golf nicht so vertraut.
Du fährst ca. 30 km/h, hast noch 36 km Restreichweite und rekuperierst etwas. Das sagt mir nichts.
Zoe Zen seit 10.7.2013, perlmuttweiß
Benutzeravatar
Vanellus
 
Beiträge: 1337
Registriert: So 30. Jun 2013, 09:42
Wohnort: Schleswig-Holstein

Anzeige

VorherigeNächste

Zurück zu Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: dl2nep, Lotusan, nr.21, Tobi42 und 5 Gäste