An Tagen wie diesen könnte man k***en...

Alle Themen über Elektroautos, zu denen es kein eigenes Forum gibt

Re: An Tagen wie diesen könnte man k***en...

Beitragvon ZoePionierin » Fr 17. Okt 2014, 00:18

Hatte das gleiche schon mal am der RWE beim ADAC in Pforzheim. Das Ding ist eh die Pest. Lag eindeutig an der Säule. Fehler ist seitdem nie wieder bei mir aufgetreten. Pforzheim fahre ich nicht mehr an und wenn dann nur mit einer Akkuflex #Bündigabsägenundsachgerechtentsorgen.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1419
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Anzeige

Re: An Tagen wie diesen könnte man k***en...

Beitragvon stromer » Fr 17. Okt 2014, 00:55

midimal hat geschrieben:
Kann es sein, dass ZOEs Säulen wie die von RWE abschiessen?
Gehe liebe zu Renault und lass die ZOE checken!


Nein, das ist definitiv nicht so. Ich bin froh um jede RWE -Ladesäule die an meiner Routen liegt, da diese zu den zuverlässigsten Ladesäulen gehören. Bis auf ein einziges Mal, bei dem alle Ladesäulen auf Grund einer Serverwartung ausgefallen waren, hatte ich nie ein Problem.
2009 Vectrix VX1 / 2011 Nissan Leaf / 2012 Renault Twizy / 2013 Renault Zoe Intens Q210 / 2014 Renault Zoe Intens Q210 / 2015 Renault Zoe Zen Q210 / 2015 Tesla Model S 70D / 2017 Renault Zoe Intens Q90 ZE40 / 2018 Tesla Model 3 / 2018 Microlino
Benutzeravatar
stromer
 
Beiträge: 2286
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: An Tagen wie diesen könnte man k***en...

Beitragvon Cavaron » Fr 17. Okt 2014, 09:05

Also um das mit dem Mercedes-Fahrer zu erleben, wäre es mir den Ärger fast wert gewesen :) Das Umsetzen wurde ihm wirlich berechnet? Ist ja besser (teurer) als ein Strafzettel.
Cavaron
 
Beiträge: 1537
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: An Tagen wie diesen könnte man k***en...

Beitragvon Twizyflu » Fr 17. Okt 2014, 09:16

Leute ich kann mir denken was los ist.
wir in Kärnten, Österreich haben auch die RWE Säulen.
Selbes Problem auf je einer Anschlussseite bei den 2 x Typ 2 22kW Säulen.

Problem ist ein Softwareupdate am Ladesäulengateway.

Habe extrem Druck gemacht auf meinen EVU.
Kommen tut das von RWE Deutschland. Nur hängt mein eVU Kelag da mit drin.

Antwort meines EVU:

Zur Info: Rund 50 der 120 öffentlichen Kelag-Ladepunkte sind derzeit ausgefallen. Auslöser der Störung war ein Softwareupdate am Ladesäulengateway. Bei vielen Ladepunkten hat das Update problemlos funktioniert. Es kann also sein, dass an einer Säule ein Ladepunkt funktioniert und der Zweite nicht. RWE analysiert gerade das Problem. Wann die Ladepunkte wieder zur Verfügung stehen, kann man aktuell nicht sagen. Sobald mehr Infos da sind wird berichtet :)


Und das ist sicher dasselbe wie bei mir.
vorgestern begann der Blödsinn.

Kein fiepen des Zoe, keine Restladedauer.
Bzw er zeigt sie schon an aber nach Ewigkeiten.

Habe das im Thread: Strom tanken Kelag 2014 gepostet.
Ich wusste nicht, dass in DE das Problem genauso ist.

So schaut das aus (Video):

https://www.dropbox.com/s/4a4x00oafjtk9 ... 8.mp4?dl=0
Dateianhänge
20141015_092838.jpg
Shop https://www.nic-e.shop | YouTube-Kanal https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Q90 | seit 04/17: IONIQ Elektro
Benutzeravatar
Twizyflu
 
Beiträge: 18788
Registriert: Mi 8. Mai 2013, 21:11

Re: An Tagen wie diesen könnte man k***en...

Beitragvon elektrostrom » Fr 17. Okt 2014, 17:17

@ZoePionierin: Ich konnte im September in Pforzheim problemlos laden.
Auch das Freischalten mit der App klappte im ersten Anlauf.
Wahrscheinlich war das RWE-Update da schon durch.
Zoe Life Neptun-Grau, 22 kW Ladestation
Benutzeravatar
elektrostrom
 
Beiträge: 287
Registriert: Di 21. Jan 2014, 17:48
Wohnort: In der Nähe von Aachen

Re: An Tagen wie diesen könnte man k***en...

Beitragvon Berndte » Fr 24. Okt 2014, 14:26

Grundbergsee Süd funktioniert wieder.
Nord mit Ladeproblemen weiterhin halb defekt.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 5475
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: An Tagen wie diesen könnte man k***en...

Beitragvon joa » Fr 24. Okt 2014, 16:00

Ich sehe auch die RWE-Säule als Schuldige. Ich wollte am Sonntag in Heidelberg beim ADAC laden und es funktionierte nicht über die ekWh-App. Mich hat schon stutzig gemacht, dass ich vor der Abfahrt meine Zugangsdaten nicht im Tablet eingeben konnte, es kam immer die Meldung "read timed out". Gut, ich hatte die Daten ja schon im Smartphone drin, also dachte ich, kein Problem.

Dann eben vor Ort beim Starten des Ladevorgangs über die App wieder "read timed out", toll, Ladevorgang startet nicht, Zoe blinkt rot. Hotline konnte nicht helfen, sagte nur, beide Säulen reagieren auch bei ihr nicht. In der Heidelberger Innenstadt an einer kostenlosen Säule ging's dann ohne Probleme. Abends zu Hause dann nochmal versucht, die Säule über die App zu starten, ging problemlos.

Ich bin mir sicher, es ist ein RWE-Problem. Die fallen anscheinend dauernd mal aus, dann gehen sie wieder, eben keine Zuverlässigkeit. Lest doch mal den Artikel:

http://www.danzei.de/archives/3078

Das ist schon über ein Jahr alt, aber anscheinend hat sich nicht soviel getan. Ich hab' dem Vertriebsmensch von Deutschland eine Mail geschickt, aber bis heute keine Reaktion.

Grüße, Joachim
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe Intens Q210 seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017, Abholung am 03.11.2017 (endlich)
joa
 
Beiträge: 473
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

Re: AW: An Tagen wie diesen könnte man k***en...

Beitragvon smart_ninja » Fr 24. Okt 2014, 16:08

Zoe-Fan hat geschrieben:
Ich sehe auch die RWE-Säule als Schuldige. Ich wollte am Sonntag in Heidelberg beim ADAC laden und es funktionierte nicht über die ekWh-App. Mich hat schon stutzig gemacht, dass ich vor der Abfahrt meine Zugangsdaten nicht im Tablet eingeben konnte, es kam immer die Meldung "read timed out". Gut, ich hatte die Daten ja schon im Smartphone drin, also dachte ich, kein Problem.

Dann eben vor Ort beim Starten des Ladevorgangs über die App wieder "read timed out", toll, Ladevorgang startet nicht, Zoe blinkt rot. Hotline konnte nicht helfen, sagte nur, beide Säulen reagieren auch bei ihr nicht. In der Heidelberger Innenstadt an einer kostenlosen Säule ging's dann ohne Probleme. Abends zu Hause dann nochmal versucht, die Säule über die App zu starten, ging problemlos.

Ich bin mir sicher, es ist ein RWE-Problem. Die fallen anscheinend dauernd mal aus, dann gehen sie wieder, eben keine Zuverlässigkeit. Lest doch mal den Artikel:

http://www.danzei.de/archives/3078

Das ist schon über ein Jahr alt, aber anscheinend hat sich nicht soviel getan. Ich hab' dem Vertriebsmensch von Deutschland eine Mail geschickt, aber bis heute keine Reaktion.

Grüße, Joachim

das gleiche Problem hatte ich vergangen Sonntag ebenfalls an der RWE LS in Freudenstadt.
Habe die Hotline angerufen, 2 Minuten später war die LS freigeschaltet.
Es gab irgend ein Problem mit der App, was aber eigentlich schon gelöst sein sollte.
Wie auch immer, die Hotline ist jederzeit erreichbar und mittels Vertragsdaten ist die Säule problemlos per Telefon freischaltbar.
smart-ed EZ 04/2013
Benutzeravatar
smart_ninja
 
Beiträge: 542
Registriert: Fr 4. Apr 2014, 05:59
Wohnort: Stuttgart

Re: An Tagen wie diesen könnte man k***en...

Beitragvon joa » Fr 24. Okt 2014, 19:01

smart_ninja hat geschrieben:
Wie auch immer, die Hotline ist jederzeit erreichbar und mittels Vertragsdaten ist die Säule problemlos per Telefon freischaltbar.


Bei mir war's eben leider nicht so, die Säule reagierte nicht auf die Eingaben der Hotline.
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe Intens Q210 seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017, Abholung am 03.11.2017 (endlich)
joa
 
Beiträge: 473
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

Anzeige

Vorherige

Zurück zu Allgemeine Themen

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste