Reichweite nach Vollladen (e-up!)

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Reichweite nach Vollladen (e-up!)

Beitragvon TimoS. » Fr 21. Nov 2014, 11:04

Hallo zusammen,
im e-golf Forum läuft derzeit folgende "Umfrage"':

eCar hat geschrieben:
Hallo,

die angezeigte Reichweite nach einer Vollladung dient als guter Anhaltspunkt für den Zustand der Batterie, da sie unabhängig von der Fahrhistorie berechnet wird. In diesem Thread würde ich gerne ein paar Reichweitenangaben für den e-Golf sammeln. Die Vorgehensweise dabei sollte sein:

1) Vollladen (AC)
2) Auto starten
3) ECO+ wählen
4) Klimaanlage komplett ausschalten ("off"-Knopf)
5) Reichweite ablesen

Ich mache dann mal den Anfang:
204 km Reichweite bei 10°C (Tachostand: 8300 km)

Gruß
eCar


Der Golf ist angegeben mit 190km bei Normverbrauch. Die gemeldeten Reichweiten nach dem Vollladen liegen stets oberhalb dieses Wertes. Bei meinem up sieht das ganz anders aus. Ich habe immer eine Reichweite von 140-145 km. Bei Normverbrauch müssten 160 km angezeigt werden. Ich bin mir durchaus bewusst, dass sich die Reichweite je nach Witterung, Fahrverhalten etc. ändert. Die >200km, die beim e-Golf angezeigt werden, werden innerhalb der ersten Kilometer auch stark nach unten gehen.

Ich weiß, es gibt nun schon einige Einträge mit ähnlichem Thema. Hier soll es wirklich nur um den Startwert im Vergleich zum Golf gehen.

Sind alle ups betroffen? Nur einige? Woher kommen die Unterschiede? Diese Fragen lassen sich, wenn überhaupt, erst mit ein paar Zahlen, Daten, Fakten klären. Ich hoffe auf rege Teilnahme und mache den Anfang:

Angezeigte Reichweite gestern Nachmittag: 143 km bei 9,5°C, Tachostand 7000km
VW e-up! seit Juli 2014; PV-Anlage mit 10kWp seit Juni 2013; Tesla Model ☰ reserviert
Benutzeravatar
TimoS.
 
Beiträge: 730
Registriert: Fr 18. Apr 2014, 18:33

Anzeige

Re: Reichweite nach Vollladen (e-up!)

Beitragvon dedetto » Fr 21. Nov 2014, 11:16

Gute Idee.
Vielleicht noch dazuschreiben ob es durch Wallbox mit 16A oder Schuko mit 10A war.
Und bitte immer darauf achten das vorher bereits Heizung bzw. Klima ausgeschaltet ist.
Sonst fehlen ja gleich beim Start 20 km.

16A Wallbox: 139 km bei 6°C, Tachostand 7600km
Benutzeravatar
dedetto
 
Beiträge: 588
Registriert: Mo 31. Mär 2014, 19:40

Re: Reichweite nach Vollladen (e-up!)

Beitragvon KraftZwerg » Fr 21. Nov 2014, 15:03

Heute früh:
16A Wallbox: 154 km bei 10°C, Tachostand 6200km, Innenraum vorgewärmt!!!

Meine Erfahrung ist, man muss mit der angezeigten Restreichweite höllisch aufpassen. Zunächst hatte ich auch nur so 140km, (trotz Vorwärmung!) aber wenn man die Heizung ausmacht und/oder auf ECO+ schaltet, verändert sich noch was. Und es ist nicht immer ganz logisch. Den Wert oben habe ich auch erst nach zwei, drei Tastendrücken gehabt. Aber es geht!

Ich glaube, dass bei uns (die wir wohl alle noch deutlich unter 10000 km sind) die Akku-Kapazität noch nicht so weit gesunken ist.
Benutzeravatar
KraftZwerg
 
Beiträge: 88
Registriert: Mo 16. Jun 2014, 22:15

Re: Reichweite nach Vollladen (e-up!)

Beitragvon dedetto » Fr 21. Nov 2014, 16:12

Grade eben nachgeladen:

16A Wallbox: 145 km; ECO 147km; ECO+ 150km bei 6°C, Tachostand ~7600km
Benutzeravatar
dedetto
 
Beiträge: 588
Registriert: Mo 31. Mär 2014, 19:40

Re: Reichweite nach Vollladen (e-up!)

Beitragvon DaZei » Fr 21. Nov 2014, 19:23

Grad eben an der Wallbox mit 3,7 KW vollgeladen.
Anzeige 137km im Normalmodus bei 5 Grad Aussentemperatur. Km-Stand 10500km.
Beim Akku sollten wir doch hoffentlich noch länger keine Einbußen merken :-)

Schönes Wochenende
DaZei
 
Beiträge: 284
Registriert: Do 29. Mai 2014, 10:09

Re: Reichweite nach Vollladen (e-up!)

Beitragvon pressi » So 23. Nov 2014, 01:11

- Vollgeladen an 3.7kW
- 152 km Restreichweite (ECO+)
- 9400km
Aussentemperatur um die 6 Grad, geladen vor 7 Std.

Ich könnte mir vorstellen, das die Temperatur des Akkus noch eine wichtige Rolle für diese Beurteilung spielt.
Ein kalter Akku wird nie die volle Kapazität anzeigen.
Fährt man aber eine längere Strecke, wird sich das wieder normalisieren.
pressi
 
Beiträge: 73
Registriert: Sa 3. Mai 2014, 10:59

Re: Reichweite nach Vollladen (e-up!)

Beitragvon rolfrenz » So 23. Nov 2014, 22:39

Vollgeladen an CCS 20 kW. Temperatur 4 Grad C, 12.000 km, 155 km Restreichweite bei Eco+

lg
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
rolfrenz
 
Beiträge: 453
Registriert: So 9. Mär 2014, 19:53

Re: Reichweite nach Vollladen (e-up!)

Beitragvon El.Peter » Mo 24. Nov 2014, 11:52

Hallo,
ich habe zur Zeit 14.600 km mit dem e-UP runter und habe im Sommer Reichweiten von 162 - 166 km angezeigt bekommen und auch teilweise erreicht. Jetzt im Winter bei Temperaturen um den Gefrierpunkt habe ich im eco+ betrieb Reichweiten von 150 - 156 km angezeigt die ich allerdings absolut nicht erreiche. Im Normalbetrieb werden mir 120 - 130 km Reichweite angezeigt.
Nach gut 80 km habe ich noch etwa 1 - 3 / 8 Akkukapazität je nach Fahrweise.
Im Sommer hatte ich nur mein Standard Ladekabel mit dem ich viel Ärger hatte.
Jetzt im Winter habe ich eine Wallbox.

Mit freundlichem Gruß

Peter
El.Peter
 
Beiträge: 8
Registriert: Mo 24. Nov 2014, 11:28

Re: Reichweite nach Vollladen (e-up!)

Beitragvon rolfrenz » Mo 24. Nov 2014, 12:16

El.Peter hat geschrieben:
…Im Sommer hatte ich nur mein Standard Ladekabel mit dem ich viel Ärger hatte.…


Ist jetzt zwar ein bisserl OT, aber interessehalber trotzdem: Welchen Ärger hattest du mit dem Standardladekabel? Ich setze es laufend bei einer meiner Arbeitsstellen ein, an der nur eine Schukodosen-Ladestation für mich eingerichtet wurde und hatte noch kein einziges Problem damit…

lg
VW e-Up! seit 17.04.2014 Bild
TESLA Model ☰ reserviert am 31.03.2016
SONOMOTORS SION Extender reserviert am 2.8.2016
rolfrenz
 
Beiträge: 453
Registriert: So 9. Mär 2014, 19:53

Re: Reichweite nach Vollladen (e-up!)

Beitragvon El.Peter » Mo 24. Nov 2014, 13:08

Hallo rollfrenz,
mein Ladekabel lief zu Anfang einwandfrei, nur an fremden Steckdosen hat er sich bei 10 A nach kurzer Zeit abgeschaltet.
Nach einer Weile machte er auch bei mir zu Hause immer mehr Aussetzer. Ich habe dann festgestellt wenn ich nur mit 5 A lade funktioniert es Problemlos, nur bekam ich dadurch teilweise Reichweitenprobleme weil ich über 10 Stunden laden musste und nach 11 Stunden schon wieder zur Arbeit musste.
Nach Ladeversuchen mit fremden Ladesäulen viel die Elektronik jedesmal aus und ich habe mir zu Hause eine Wallbox installiert.
Seitdem lädt mein e-UP absolut zuverlässig nur die Kontrollanzeige ob geladen oder nicht funktioniert nicht mehr und wenn ich nur den Wagen per Schlüssel öffne um was zu kontrollieren lädt er nicht mehr weiter.
Ich muss erst den Stecker ziehen und wieder einstöpseln damit er eine neue Ladung initialisiert.
Auch mit dem neuen Ladekabel gab es schon wieder Probleme. Ich musste auf Arbeit nachladen und habe das Kabel eingesteckt. Das Ladekabel zeigte an es lädt, am Auto leuchtete die Rote Störungsanzeige. Erst beim zweiten mal einstecken des Ladekabels setzte der Ladevorgang ein. Seitdem hatte ich auch schon meinen ersten aussetzer an der Wallbox, aber das hat sich wieder erledigt. Aber so richtig sicher fühle ich mich so nicht, denn ich brauche den Wagen täglich.

Mit freundlichem Gruß

Peter
El.Peter
 
Beiträge: 8
Registriert: Mo 24. Nov 2014, 11:28

Anzeige

Nächste

Zurück zu VW e-up!

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste