Der e-UP! im Alltag: Auf zum Camping ;)

Volkswagens erstes Blue-e-Motion Elektroauto auf Basis des up!

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon Michael_Ohl » Di 19. Apr 2016, 22:24

Die Wohnwagen haben heute alle Schaltnetzteile für die 12 Volt Versorgung. Ob die nicht mehr Störungen auf die Leitung bringen als erlaubt wage ich mal zu bezweifeln.

mfg
Michael
Michael_Ohl
 
Beiträge: 659
Registriert: So 1. Mär 2015, 23:58

Anzeige

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon dedetto » Mi 20. Apr 2016, 13:17

Hallo.
Irgend so etwas wird es sein.

Ich wollte das "Problem" und seine Lösung nur vermelden
damit sich andere bei so einem Ladeabbruch nicht wundern.
Letztendlich bin ich diesbezüglich auf dem CP sicher ein Sonderfall.
Benutzeravatar
dedetto
 
Beiträge: 680
Registriert: Mo 31. Mär 2014, 20:40

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon dedetto » Do 23. Jun 2016, 16:05

Hallo.
Ich muss doch mal etwas positives über das Original Ladekabel vermelden.

Das Ding hatte recht. Es stimmte was mit dem Kabel des CPs nicht.
30 cm unterhalb der Steckdose hatte wohl mal einer das Kabel strapaziert.
Die Erde war gebrochen.

Habe es letztens durch Zufall bemerkt und jetzt nochmal mit dem e-UP! probiert.
Jetzt ist der e-UP! zufrieden und der Wohnwagen darf dran bleiben.
Benutzeravatar
dedetto
 
Beiträge: 680
Registriert: Mo 31. Mär 2014, 20:40

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon Kartenspieler » Do 23. Jun 2016, 17:06

du hast irgendwas von Adapter CEE blau und Schuko geschrieben. Damit ist die Phasenlage nicht mehr gesichert. Du kannst L und N vertauschen. Der Wohnwagen solllte ja nur CEE blau (ohne Adapter!) können und kennen. Adapter sind dort natürlich unzulässig.
Nun hast du den E-Up irgendwie auf Schuko umgefummelt und mal so, mal andersherum gepolt. Evtl. klappts nur in einer Stellung.
Kartenspieler
 
Beiträge: 27
Registriert: So 19. Jun 2016, 12:05

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon dedetto » Do 23. Jun 2016, 20:01

Hallo Kartenspieler.

Der e-UP! hat ein Ladekabel mit Schuko Stecker. Dem ist die Polung vollkommen egal. Aber ich schrieb oben wie ich das Problem umging. Dies ist so nicht mehr aufrecht zu halten, daher mein Update.

Der CP hat in diesem alten Bereich zwar blaue Stecker für die Wohnwagen, aber Schuko Stecker in der alten Verteilung. Die Polung ist also auch erstmal egal. Zumindest bis der CP auch in der Verteilung Polungssicher arbeitet. Und bevor jetzt jemand schreit "UNZULÄSSIG". Mag sein, ist aber leider noch auf vielen CP's so anzutreffen. Und auch nagelneue Womo kehren sich einen Sch.. um die Polung. Da werden Schuko auf CEE serienmäßig mitgeliefert. Solange es funktioniert meckert keiner.

Nein, des Rätzels Lösung war die mangelhafte Erdung.
Letztes WE schaute plötzlich 30 cm unter dem Stecker ein blanker Draht aus dem Kabel hervor. Der war vorher nie zu sehen, ich hatte das Kabel dort mehrfach in der Hand. Dort musste erst im April ein Kombistecker CEE (für den WW) incl. Schuko (zum Laden des e-UP!) dran. Vermutlich war die Erde schon länger ab, die Stelle sah etwas "überfahren" aus. Und wenn der Stecker im WW hing kamen die Enden wohl nicht zusammen, das Ladekabel verweigerte daraufhin den Dienst. Abgesteckt berührten sie sich wohl noch grade so und das e-UP! Ladekabel war zufrieden. Leider ist das mit der Erdung für Laien nicht gut feststellbar.

Wie auch immer: Nicht immer ist unser übervorsichtiges Ladekabel schuld!
Es kann auch an der Hausinstallation liegen, z.B. an der Erdung. Also sollte man bei Fehlermeldungen immer alle Bereiche sorgfältig prüfen. Fehler die nicht eindeutig die original Schuko Kabel der ersten Serie bei sehr hohen Sommertemperaturen betreffen sind mE eher in der Hausinstallation zu suchen.
Benutzeravatar
dedetto
 
Beiträge: 680
Registriert: Mo 31. Mär 2014, 20:40

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon kaiuwe » Sa 25. Jun 2016, 18:26

Hallo dedetto,

ist dein Beitrag so zu verstehen, dass du mit dem e-UP! einen Wohnwagen ziehst ?
Wenn ja, kann das aber nur eine kleiner Wohnwagen sein, richtig ?
Oder stand der Wohnwagen schon auf dem Campingplatz ?

Viele Grüße,
Kai-Uwe
kaiuwe
 
Beiträge: 74
Registriert: Di 14. Jun 2016, 12:31

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon beckslash » Sa 25. Jun 2016, 20:53

@dedetto
Na, das dürfte ja dann der FI im Ladekabel gewesen sein, der den fehlenden Schutzleiter (grün-gelb) moniert hat. Hab auf diese Weise beim Testen auch mal eine "wild" installierte Schuko-Dose ohne Schuko in unserer Tiefgarage entdeckt. Die hatte einer lustig an einem Lichtschalter angeklemmt.

@kaiuwe
Nach den technischen Daten in der Preisliste des e-Up! gibt es keine Anhängelast und keine Stützlast. Vielleicht ist es ja ein aufblasbarer Wohnwagen... Allerdings ist in derselben Preisliste auch folgender Text zu finden:

"Mit zunehmender Höhe verringert sich zwangsläufig die Motorleistung. Ab 1.000 m über Meereshöhe und je weitere 1.000 m sind daher jeweils 10 % vom Gespanngewicht
(zul. Anhängelast + zul. Gesamtgewicht des Zugfahrzeuges) abzuziehen."


Aha. Elektromotoren verlieren in dünnerer Luft an Leistung? Interessant. Wahrscheinlich ist der e-Up! gar kein Elektroauto! Schon wieder so ein VW-Skandal!!!
Benutzeravatar
beckslash
 
Beiträge: 208
Registriert: Di 15. Jul 2014, 11:44
Wohnort: Berlin

Re: Der e-UP! im Alltag: Auf zum Camping ;)

Beitragvon dedetto » So 26. Jun 2016, 10:28

Ihr habt gut lachen ;). Wer den Schaden hat ...

Natürlich war die Leitung marode. Aber auch als technisch interessierter Laie kommt man bei einem unsichtbaren Kabelbruch in der Erdungsleitung an seine Grenzen. Das Messgerät habe ich einfach nicht und solange der Rest funktioniert merkt man nichts bis es funkt. Und wenn das Laden dann ohne WW auch noch reproduzierbar funktioniert denkt man zunächst erstmal da muss das Problem dann wohl am WW liegen.

Jetzt vertraue ich dem Ladekabel wesentlich mehr. Was den Vorteil hat das ich jetzt auch alle z.T. nachträglich montierten Außensteckdosen zuhause als korrekt abgesichert werten darf.

Und unser Wohnwagen passt leider nicht an den e-UP!, es fehlt die Anhängerkupplung. Ich hab`s auch anders probiert und die Luft abgelassen. Aber das Fahrwerk passt einfach nicht in den Kofferraum :) und die max. Zuladung auf dem Dach wird auch um 1 to überschritten. Keine Chance.

Übrigens gibt es z.Z. nur 2 passable Plug-In Zugfahrzeugkonzepte. Rein elektrisch habe ich nichts passendes gefunden und ich bezweifle das es so was für meinen Geldbeutel in absehbarer Zeit geben wird. Zudem müsste man an den Ladesäulen immer den WW abstecken. Auf die Ladeplätze passen üblicherweise keine 11m Gespanne.
Benutzeravatar
dedetto
 
Beiträge: 680
Registriert: Mo 31. Mär 2014, 20:40

Anzeige

Vorherige

Zurück zu VW e-up!

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron