ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobleme)

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Musste dein ZOE schon einmal von der Renault Assistance abgeschleppt werden?

Ja - leider. Hab es knapp nicht mehr zu einer Ladestation geschafft und bin mit leerem Akku liegen geblieben.
1
1%
Ja - mein ZOE hat ein technisches Gebrechen gehabt und konnte nicht mehr weiterfahren.
2
3%
Ja - mein ZOE musste zum Händler, weil er sich nicht mehr aufladen lässt.
9
13%
Nein - alles pipifein mit meinem/meiner ZOE! Keine Zwischenfälle so weit.
60
83%
 
Abstimmungen insgesamt : 72

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon umberto » Mi 19. Feb 2014, 22:42

Auch wenn die Zoe grundsätzlich ein ausgereiftes Auto ist: du bist und bleibt ein Pionier. Denn z.B. die Infrastruktur ist noch alles andere als ausgereift. Und an dem Fahrzeug ist für Renault auch einiges neu (nicht unbedingt der E-Antrieb, aber z.B. die Online-Services). Ein bißchen Leiden mußt Du schon einplanen. Wenn Du das nicht willst, überleg's Dir lieber noch mal genau.

Und neue Verbrenner können auch rumzicken. Ich wil keinen mehr.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3732
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon Elektrolurch » Do 20. Feb 2014, 08:53

ener73 hat geschrieben:
heute habe ich auch die schöne Überraschung gehabt dass der R-Link Bildschirm schwarz geblieben ist (absolut keine Reaktion, kein Radio, nichts). Ich habe dann auch die 12-V Batterie abgeklemmt (ein paar Minuten) aber auch danach lief noch nichts.

Manchmal zieht sich das R-Link irgendwelche Updates, und während dieser Zeit ist es so ausgelastet, dass nix anderes geht. Vielleicht hast du gerade eine solche Phase erwischt? Einfach abwarten. Geht es inzwischen wieder?
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Benutzeravatar
Elektrolurch
 
Beiträge: 2442
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon Elektrolurch » Do 20. Feb 2014, 08:55

EIZO11 hat geschrieben:
Die sind der Meinung, das mit den Elektr.... wird sich nie durchsetzen.

Das haben die Pferdekutscher damals über die "Kutschen ohne Pferde" auch gesagt... ;)

Mit peak oil hinter uns, womit werden deine Kollegen wohl in 20 Jahren fahren?
ZOE Intens Q210 weiß (F-Import) seit 11.2013
Benutzeravatar
Elektrolurch
 
Beiträge: 2442
Registriert: Fr 15. Nov 2013, 07:00
Wohnort: Ronnenberg-Benthe (Hannover)

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon Flünz » Do 20. Feb 2014, 09:26

Elektrolurch hat geschrieben:
EIZO11 hat geschrieben:
Die sind der Meinung, das mit den Elektr.... wird sich nie durchsetzen.

Das haben die Pferdekutscher damals über die "Kutschen ohne Pferde" auch gesagt... ;)

Mit peak oil hinter uns, womit werden deine Kollegen wohl in 20 Jahren fahren?


Thomas J. Watson, bis 1956 Vorstandsvorsitzender von IBM, wird oft folgendes Zitat aus dem Jahr 1943 zugeschrieben: „Ich glaube, dass es auf der Welt einen Bedarf von vielleicht fünf Computern geben wird.“
:mrgreen:
Meine Brünette bekommt größtenteils nur Strom von freilaufenden Elektronen aus eigenem Anbau.
Benutzeravatar
Flünz
 
Beiträge: 1158
Registriert: Mi 13. Nov 2013, 15:57

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon ener73 » Fr 21. Feb 2014, 22:43

Elektrolurch hat geschrieben:
ener73 hat geschrieben:
heute habe ich auch die schöne Überraschung gehabt dass der R-Link Bildschirm schwarz geblieben ist (absolut keine Reaktion, kein Radio, nichts). Ich habe dann auch die 12-V Batterie abgeklemmt (ein paar Minuten) aber auch danach lief noch nichts.

Manchmal zieht sich das R-Link irgendwelche Updates, und während dieser Zeit ist es so ausgelastet, dass nix anderes geht. Vielleicht hast du gerade eine solche Phase erwischt? Einfach abwarten. Geht es inzwischen wieder?



Ich habe den Minuspol der 12V-Batterie für ca. 5 Minuten abgeklemmt und der R-Link ist wieder erwacht :-)
Die Z.E. Services sind aber nach wie vor inaktiv, seit mehr als einem Monat :evil:
ener73
 
Beiträge: 86
Registriert: So 7. Apr 2013, 14:14

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon klaus0 » Sa 8. Mär 2014, 23:00

Ja mehrmals (leider) ob ELEC- Problem, SW- Probleme BJ 3. 2013 bei 2 ZOE´s oder aktuell Batterieladung unmöglich bei 3,7 kWh steht mal wieder seit 1 Woche in FFM bei Renault Z.E. Stützpunkt.
Zu den diversen Assistance Erfahrungen kann ich gern persönlich auf Nachfrage Auskunft geben. Insgesamt habe ich mit keinem meiner bisherigen Fahrzeuge solche Werkstattaufenthalte und Zeiten gehabt. Offenbar (k)ein Einzelfall? - Wenn für die Statistik noch teilgenommen werden kann - bitte um Linkinfo.
klaus0
 
Beiträge: 56
Registriert: Fr 1. Nov 2013, 03:42

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon klaus0 » Do 13. Mär 2014, 18:24

Hallo Zusammen erbitte Euere Unterstützung. ZOE BJ 3.2013 derzeit in ZE FFM seit knapp 2 Wochen. Isolationsfehler- sonst kein Befund/Diagnose. Batterie lässt sich nicht laden. Endlose Tests (vorgegeben) und Kommunikation zwischen den Beteiligten. Habe per Assistance das bereits der 3.te Aufenthalt - jeweils ein paar Tage- die Nase sowas von voll. Wer hat zielführende Lösungshinweise bitte ? Fehlercode Batterieladung unmöglich und beim Auslesen der Werkstatt Renault in 69469 Isolationsfehler. => dann Transport nach FFM. Würde zu gern das gelöst bekommen. Noch nie ein Fahrzeug gehabt was solche Werkstattzeiten und Probleme macht ;-( mag gern wandeln wenn das nicht bald funzt.
Danke für Hilfe.


evolk hat geschrieben:
Leider musst ich am 25. Dezember 2013 die Renault Assistance in Anspruch nehmen. Mein ZOE hat sich nicht mehr aufladen lassen und die Warnmeldung "Batterieladung unmöglich" ging auch nach Stunden nicht mehr weg.

Ich habe das auch in zwei anderen Threads erwähnt, wen das Problem näher interessiert:
renault-zoe-probleme/der-luefter-meines-zoe-macht-mir-sorgen-t3001-40.html#p54521
renault-zoe-probleme/batterieladung-unmoeglich-t1393-80.html

ZOE abschleppen 518.jpg


Mich würde interessieren, ob die Renault-Assistance-Einsätze beim ZOE eher selten sind oder doch recht häufig vorkommen.

Zum Glück hat die Abwicklung mit Assistance, Händler und Abschleppdienst gut funktioniert. Etwas Ernüchterung macht sich bei mir momentan schon breit, da es nicht lustig ist, wenn es jedes Mal ein Lotteriespiel ist, ob das Auto nun lädt oder nicht. :( Auf so etwas sollte man sich schon verlassen können.
klaus0
 
Beiträge: 56
Registriert: Fr 1. Nov 2013, 03:42

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon Twizyflu » Do 13. Mär 2014, 19:46

Eine Wandlung sollte doch möglich sein oder?
Wenns nach dem 2. (oder 3.?) Mal nicht hinhaut?

Konsultiere bitte deinen Anwalt und sonst trete ans Autohaus heran und schildere Ihnen, dass du das so nicht akzeptieren wirst.
Es entstehen dir monatliche Kosten für ein Fahrzeug, das nicht funktioniert.

Ehrlich gesagt sollen sie dir lieber einen neuen liefern oder eben die Wandlung.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon Zoecaz » Do 5. Jun 2014, 18:55

Hallo,

habe genau das durchgemacht bzw. maches es noch durch wie im Block http://www.elektroautor.com/zoe_ladehemmung/ beschrieben! Auch mit Hinweis auf diesen oben genannten Link - es kann dauern... Kilometerstand bei ca. 900 km; EZ April 2014!

Grüße
Zoecaz
 
Beiträge: 1
Registriert: Do 5. Jun 2014, 18:45
Wohnort: Bottrop

Re: ZOE und Renault Assistance-Einsätze (Akku- und Ladeprobl

Beitragvon Daniel » Mo 7. Jul 2014, 18:03

070714 - 001.jpg
Nichts lädt mehr...
So heute war es dann bei mir soweit. Bin wie gewöhnlich an meine Stamm-Ladesäule gefahren und habe Zoe angenabelt, allerdings begann das Auto nicht wie sonst üblich, hochfrequent zu fiepen. Im Display stand 29 % und eine Restladedauer von "---", vom Ladevorgang nichts zu merken. Im Anschluss habe ich dann diverse Male abgekabelt und neu angekabelt bis dann die Meldung kam, Batterieladung unmöglich. Also heim gefahren, das Fahrzeug abgeschlossen und 20 Minuten gewartet. Dann daheim mit meiner crOhm-Box verbunden, gleiches Spiel, Zoe lädt nicht mehr. Im Display die drei Striche bei der Restladedauer und die blaue LED blinkt immer 2 Mal unterbrochen von einer Pause.

Ich habe dann die Assistance bemüht, nachdem ich vergeblich eine Stunde auf den Rückruf meines Autohauses gewartet habe. Dort hat man den Vorfall aufgenommen. 1,5h später dann der Anruf des Abschleppdienstes, der mir mitteilte, dass man das Auto erst morgen nach Frankfurt am Main schleppen könne. Weitere 30 Minuten später dann der Anruf einer sehr netten Dame der Assistance, die mich noch einmal befragt hat, was ich den schon alles versucht hätte. Die Dame hat sich selbst in Foren informiert, was es für Möglichkeiten gibt, man lernt dort offensichtlich selbst noch. Auf jeden Fall soll ich heute Abend noch einen Leihwagen bekommen (einen Peugeot 208). Zunächst war ich etwas angesäuert, dass man das Auto morgen erst holt aber da es im heimischen Hof steht und ich denen gesagt habe, zur Not ginge es auch morgen, passt das, Hauptsache das Ersatzauto kommt heute.

Jetzt bleibt natürlich die Frage, was da defekt ist... :cry:
Elektomobilität schon heute ? Denkansätze und Erfahrungen als Elektomobilist auf meinem Blog unter http://www.obryweb.de
Benutzeravatar
Daniel
 
Beiträge: 122
Registriert: Mi 18. Sep 2013, 20:07
Wohnort: Groß-Gerau

Anzeige

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste