Zoe "tot"?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe "tot"?

Beitragvon zeckrich » So 13. Mär 2016, 12:55

Hallo,

Wollte heute früh meine Zoe fahren.
Auf ging sie noch, doch dann war Schluß...
Das einzige was noch gleuchtet hat, war der Start/Stop-Knopf, alles andere war aus bzw. ohne Reaktion :(

Hatte bisher noch keine Fehlermeldungen, von wegen ELEC-System prüfen oder so.
Das einzige, was in den vergangenen Tagen aufgefallen ist, war eine deutlich zu niedrige Reichweitenanzeige.
Nach Vollladung wurden teils nur 50km Reichweite angezeigt. Beim Zurücksetzen des "Tageszählers" sprang er wieder kurz auf über 100km um nach ein paar Minuten fahren wieder schnell abzusinken...
Eine reelle Einschränkung der Reichweite habe ich jedoch nicht gespürt, bin so weit gefahren wie immer.
Das eigentliche Batteriesymbol und die Prozentanzeige wurde auch normal dargestellt.

Hat da wer von euch eine Idee dazu?
Gerade zu dem ersten Problem?
Kann das vielleicht zusammen hängen?

Bin für jeden Hiweis dankbar ;)
zeckrich
 
Beiträge: 10
Registriert: Mi 31. Jul 2013, 15:52

Anzeige

Re: Zoe "tot"?

Beitragvon midimal » So 13. Mär 2016, 13:07

zeckrich hat geschrieben:
Hallo,

Wollte heute früh meine Zoe fahren.
Auf ging sie noch, doch dann war Schluß...
Das einzige was noch gleuchtet hat, war der Start/Stop-Knopf, alles andere war aus bzw. ohne Reaktion :(

Hatte bisher noch keine Fehlermeldungen, von wegen ELEC-System prüfen oder so.
Das einzige, was in den vergangenen Tagen aufgefallen ist, war eine deutlich zu niedrige Reichweitenanzeige.
Nach Vollladung wurden teils nur 50km Reichweite angezeigt. Beim Zurücksetzen des "Tageszählers" sprang er wieder kurz auf über 100km um nach ein paar Minuten fahren wieder schnell abzusinken...
Eine reelle Einschränkung der Reichweite habe ich jedoch nicht gespürt, bin so weit gefahren wie immer.
Das eigentliche Batteriesymbol und die Prozentanzeige wurde auch normal dargestellt.

Hat da wer von euch eine Idee dazu?
Gerade zu dem ersten Problem?
Kann das vielleicht zusammen hängen?

Bin für jeden Hiweis dankbar ;)


Hatte beim Leaf auch gehabt! Es war die 12V Batterie defekt
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5076
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Zoe "tot"?

Beitragvon zeckrich » So 13. Mär 2016, 13:13

Danke. War auch mein erster Gedanke.
Dann werde ich die wohl mal tauschen...

Dachte halt, dass da vorher noch eine Meldung oder so kommt ;)
zeckrich
 
Beiträge: 10
Registriert: Mi 31. Jul 2013, 15:52

Re: Zoe "tot"?

Beitragvon stjanb » So 13. Mär 2016, 14:07

zeckrich hat geschrieben:
Dann werde ich die wohl mal tauschen... )

welche Spannung hat die 12V Batterie noch?
Erstzulassung Deiner ZOE?, evtl. geht das noch auf Garantie!!
Th!nk-City als Leih-Fahrzeug für Gäste :-)e-Wolf Delta1 als Zweitfahrzeug :-)ZOE Intens als Erstfahrzeug, privater 43kw Ladepunkt, http://www.goingelectric.de/stromtankst ... k-10/1738/, PV & Batteriespeicher
Benutzeravatar
stjanb
 
Beiträge: 440
Registriert: So 27. Jul 2014, 15:51
Wohnort: Gelting

Re: Zoe "tot"?

Beitragvon novalek » So 13. Mär 2016, 14:35

Ein 12V-Voltmeterstöpsel für den Zigarrenanzünder kostet nichtmal nen Heiermann. Meiner steckt immer drin...
R240
novalek
 
Beiträge: 1576
Registriert: Sa 20. Jun 2015, 17:03

Re: Zoe "tot"?

Beitragvon zeckrich » So 13. Mär 2016, 16:01

Kann im Moment leider nicht messen, da die Zoe einige Kilometer entfernt steht.
Werde ich morgen machen müssen.
Kläre das mit der Garantie, danke für den Hinweis :)

novalek hat geschrieben:
Ein 12V-Voltmeterstöpsel für den Zigarrenanzünder kostet nichtmal nen Heiermann. Meiner steckt immer drin...

Ab welcher Voltzahl wird es denn eurer Erfahrung nach kritisch?
zeckrich
 
Beiträge: 10
Registriert: Mi 31. Jul 2013, 15:52

Re: Zoe "tot"?

Beitragvon umberto » So 13. Mär 2016, 17:00

Alles unter 11.5 V ohne Last würde mir Sorgen machen. So leer sollte die Batterie nämlich nie werden.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3731
Registriert: Mo 1. Okt 2012, 22:08

Re: Zoe "tot"?

Beitragvon redvienna » So 13. Mär 2016, 17:02

Einfach nachladen !
Focus Electric: 10/13 +47.000 km,Tesla S70D 3/16 +23.000km + Tesla M3 reserv.
http://www.goingelectric.de/garage/redv ... Focus/205/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5540
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Re: Zoe "tot"?

Beitragvon stjanb » So 13. Mär 2016, 18:05

zeckrich hat geschrieben:
Ab welcher Voltzahl wird es denn eurer Erfahrung nach kritisch?
lies einfach mal hier:http://www.goingelectric.de/forum/renault-zoe-probleme/elec-system-pruefen-stop-elektr-stoerung-gefahr-t3899-390.html
Th!nk-City als Leih-Fahrzeug für Gäste :-)e-Wolf Delta1 als Zweitfahrzeug :-)ZOE Intens als Erstfahrzeug, privater 43kw Ladepunkt, http://www.goingelectric.de/stromtankst ... k-10/1738/, PV & Batteriespeicher
Benutzeravatar
stjanb
 
Beiträge: 440
Registriert: So 27. Jul 2014, 15:51
Wohnort: Gelting

Re: Zoe "tot"?

Beitragvon novalek » So 13. Mär 2016, 18:37

EIne saubere Testmethode hier:
http://www.gs-classic.de/tipps/batt_02.htm
R240
novalek
 
Beiträge: 1576
Registriert: Sa 20. Jun 2015, 17:03

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast