Zoe "tot"?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe "tot"?

Beitragvon lautlos-unterwegs » So 13. Mär 2016, 19:56

Hi zeckeich, Ich hatte exakt das von Dir geschilderte Problem vor einigen Wochen mit dem Ergebnis, dass die 12V-Batterie getauscht werden musste.
Die war keine zwei Jahre alt und würde damals schon einmal (auf Garantie) getauscht. Diesmal hat das 160€ gekostet und es gab noch einen Hinweis dazu, dass die Batterie regelmäßig alle drei Jahre ausgetauscht werden sollte...
lautlos-unterwegs
 
Beiträge: 196
Registriert: So 3. Aug 2014, 12:39

Anzeige

Re: Zoe "tot"?

Beitragvon redvienna » So 13. Mär 2016, 20:08

Komisch so oft ?

Meine Batterien halten bis zu 10 Jahre.
Focus Electric: 10/13 +47.000 km,Tesla S70D 3/16 +23.000km + Tesla M3 reserv.
http://www.goingelectric.de/garage/redv ... Focus/205/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5541
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Re: Zoe "tot"?

Beitragvon zeckrich » Di 22. Mär 2016, 14:39

Hallo,

so, der Vollständigkeit halber hier noch mal zur Info...

Heute vor sieben Tagen habe ich die Batterie getauscht.
Seitdem funktioniert alles wieder erwartungsgemäß, auch die Restkilometeranzeige :)

Vielen Dank für eure Beiträge!

Grüße
zeckrich
zeckrich
 
Beiträge: 10
Registriert: Mi 31. Jul 2013, 15:52

Re: Zoe "tot"?

Beitragvon Buschmann » Di 22. Mär 2016, 16:47

redvienna hat geschrieben:
Komisch so oft ?

Meine Batterien halten bis zu 10 Jahre.


Die 12V Batterie im Zoe wird zu wenig beansprucht. Die hohen Ströme vom Anlasser fehlen. Wenn ein 12V Akku nur so im Standby rumdümpelt ist das mit 2-3 Jahren realistisch.
Renault ZOE in blau
Buschmann
 
Beiträge: 210
Registriert: Fr 20. Dez 2013, 08:14
Wohnort: Menslage

Re: Zoe "tot"?

Beitragvon micc » Do 15. Sep 2016, 19:38

Buschmann hat geschrieben:
redvienna hat geschrieben:
Komisch so oft ?

Meine Batterien halten bis zu 10 Jahre.


Die 12V Batterie im Zoe wird zu wenig beansprucht. Die hohen Ströme vom Anlasser fehlen. Wenn ein 12V Akku nur so im Standby rumdümpelt ist das mit 2-3 Jahren realistisch.

Ich greife den thread aus aktuellem Anlass mal wieder auf.
Dass ein Bleiakku wegen zu wenig Belastung nur 2-3 Jahre halten soll, glaube ich nicht, aber eine verkürzte Lebensdauer ist schon anzunehmen.

Mein aktueller Anlass ist: Nach 4 Wochen Standzeit im Sommerurlaub war kürzlich meine nur 4 Monate alte Zoe auch "tot". Der 12V-Akku hatte nur noch knapp 4 Volt! Da weigerte sich sogar mein Ladegerät, den Akku zu laden. Schließlich half eine Teilladung per Starthilfekabel vom anderen Auto, später ging es mit dem Ladegerät weiter. Der Fahrakku hatte übrigens noch ungefähr den gleichen Ladestand wie vorher.
Ich halte es für eine Zumutung und einen Konstruktionsfehler, dass bei längerem Stand offensichtlich der Akku nicht mehr geladen wird, aber R-Link und wer weiß was noch alles offenbar unbegrenzt weiter Strom ziehen. Laut Medienberichten sendet jede Zoe u.a. alle 30 Sekunden über die SIM-Karte Dutzende von Daten an die Renaultbank. Diesen datenschutztechnischen Wahnsinn kann man wohl nur stoppen, indem man die 12V-Batterie abklemmt, was ich künftig bei längeren Standzeiten tun werde. Indem das recht einfach geht (mit dem 10er Schlüssel eine Polklemme lösen), empfehle ich das allen für längere Standzeiten.
micc
 
Beiträge: 12
Registriert: So 24. Apr 2016, 09:58

Re: Zoe "tot"?

Beitragvon rolandk » Do 15. Sep 2016, 19:52

micc hat geschrieben:
Laut Medienberichten sendet jede Zoe u.a. alle 30 Sekunden über die SIM-Karte Dutzende von Daten an die Renaultbank. Diesen datenschutztechnischen Wahnsinn kann man wohl nur stoppen, indem man die 12V-Batterie abklemmt, was ich künftig bei längeren Standzeiten tun werde. Indem das recht einfach geht (mit dem 10er Schlüssel eine Polklemme lösen), empfehle ich das allen für längere Standzeiten.


Die Quelle für die Menge an Daten würde mich interessieren. Ich glaube kaum, das Renault soviel Rechenkapazität hat, um alle 30 Sekunden alle Daten die erhoben werden (von allen Fahrzeugen!) zu erneuern. Und selbst wenn, einer 12V Batterie sollte das herzlich wenig ausmachen, was so eine TCU an Strom nippt....

Übrigens, den datenschutztechnischen Wahnsinn kann man ganz leicht umgehen, in dem man das TCU ausser Betrieb nimmt. Meins war sowieso schon längere Zeit ausser Betrieb und bei der jährlichen Prüfung mit TÜV dieses Jahr wurde mir mitgeteilt, das das TCU defekt wäre und Renault nicht für die Reparatur aufkommen will (€ 700,-). Ich müßte mit dem Klammerbeutel gepudert sein, wenn ich das Teil reparieren liesse, mit dem Renault mich überwacht und die Kosten auch noch selber tragen sollte, wenn es mir persönlich nichts, aber auch wirklich nichts bringt.

Die Verkehrsmeldungen kommen weiterhin zuverlässig per RDS ins Fahrzeug (das ist sogar besser als beim Tesla, wo es per Internet kommt und teilweise bei Sperrungen recht unzuverlässig ist), GPS und damit die Routenplanung funktionieren einwandfrei. Und das R-Link hat sowieso nie richtig funktioniert. Alles andere bietet mir CanZE....

Roland
rolandk
 
Beiträge: 3527
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Zoe "tot"?

Beitragvon micc » Do 15. Sep 2016, 21:03

Hallo Roland,
das mit den Daten ging durch viele Medien, Quelle war der ADAC: https://www.adac.de/infotestrat/technik ... quer=daten
Sorry, beim Nachlesen sehe ich, dass mindestens alle 30 Minuten gesendet wird.

Stimmt schon, dass das allein nicht den Akku leert, aber was ist dann dran schuld?
Wie stoppe ich die TCU?
micc
 
Beiträge: 12
Registriert: So 24. Apr 2016, 09:58

Re: Zoe "tot"?

Beitragvon lingley » Do 15. Sep 2016, 21:11

Die geht von ganz alleine offline :)
Bei uns hat's etwas über drei Jahre gedauert, nu isse kaputt und bleibt es auch.
lingley
 

Re: Zoe "tot"?

Beitragvon rolandk » Do 15. Sep 2016, 21:16

micc hat geschrieben:
Stimmt schon, dass das allein nicht den Akku leert, aber was ist dann dran schuld?
Wie stoppe ich die TCU?


Sicher, das keine anderen Verbraucher dran hängen? Ich hatte bisher keinerlei Probleme in den letzten 3 Jahren mit der 12V Batterie.
Normalerweise wird zumindest auch der 12V Zigarettenanzünder nach einiger Zeit automatisch abgeschaltet.

Ist auf jeden Fall sehr seltsam.

Die TCU stoppen... mmh, bei mir ist das Teil von selbst kaputt gegangen. Da ich auch keine internetbasierten Dienste benötige (Vorwärmung, Ladesteuerung, Ladestatus), da die recht unzuverlässig arbeiten, fiel mir der Ausfall gar nicht auf.

Bei der Wartung wurde mir mitgeteilt, das das Teil kaputt ist. Und da ich für unzuverlässige Technik nicht noch Geld ausgeben wollte, sagte ich denen, sie sollen es abgeschaltet lassen.

Also, in die Werkstatt des geringsten Mißtrauens gehen und dort deaktivieren lassen. Keine Ahnung, ob die das so einfach machen. Vielleicht hilft hier aus dem Forum jemand weiter, der weiß wo die TCU steckt. Evtl. genügt es einfach, den Stecker dafür abzuziehen.

Das wäre dann sicher auch gut fürs Wiki hier im Forum.

Gruß
Roland
rolandk
 
Beiträge: 3527
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Zoe "tot"?

Beitragvon Vanellus » Do 15. Sep 2016, 21:26

Der Grund für den schnellen Abgang des 12 V-Akkus sowie dessen kostengünstigen Austauschs (für 50-60 € selbst kaufen und in 10-15 min selbst einbauen) ist hier schon einmal umfassend diskutiert worden.
renault-zoe-probleme/12v-am-ende-geplante-obszoleszenz-t15253-100.html
Zoe Zen seit 10.7.2013, perlmuttweiß
Vanellus
 
Beiträge: 870
Registriert: So 30. Jun 2013, 09:42
Wohnort: Schleswig-Holstein

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast