Zoe startet sich 2 mal?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe startet sich 2 mal?

Beitragvon Twizyflu » Di 8. Apr 2014, 16:51

Grad eben ist mir was witziges passiert:

ich steig in den Zoe ein - alles bleibt schwarz
rlink geht nicht an wenn man es einschalten will.
Ok starten wir mal. Zoe startet.
Reichweite mit --- angegeben aber Balken gut 90%.
Es kommt der Zoe Startton und kaum dass der kam kam er nochmal und erst dann kam das Rlink mit seiner Startsequenz und die km waren nun angezeigt.
Verpennt der Zoe öfter mal oder hatte das einen speziellen Grund?
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12539
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Anzeige

Re: Zoe startet sich 2 mal?

Beitragvon Chris » Di 8. Apr 2014, 17:41

Wie lange hat das Auto vorher gestanden. War es dabei abgeschlossen?
Meine Vermutung. Die Steuergeräte haben sich gerade zu 90% in den Sleep mode versetzt und wurden dann gleich wieder geweckt.
seit dem 17.01.2015
Renault Zoe Intens, perlmutt-weiß
GoingElectric braucht dich: goingelectric-stromtankstellen/aufruf-zur-mitarbeit-t9155.html
Benutzeravatar
Chris
 
Beiträge: 696
Registriert: Mo 28. Jan 2013, 21:44

Re: Zoe startet sich 2 mal?

Beitragvon Twizyflu » Di 8. Apr 2014, 19:26

Hm eigentlich hab ichs vorher kurz aabgesprüht also die Sommerfelgen weil heute montiert.
Danach bin ich ein paar Meter gefahren und dann Hab ich nach 1 2 min einschalten wollen (rlink) und dann bemerkt: da ist ja alles finster
Dateianhänge
20140408_154632.jpg
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12539
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Zoe startet sich 2 mal?

Beitragvon eDriver » Di 8. Apr 2014, 21:50

Twizyflu hat geschrieben:
Hm eigentlich hab ichs vorher kurz aabgesprüht also die Sommerfelgen weil heute montiert.
Danach bin ich ein paar Meter gefahren und dann Hab ich nach 1 2 min einschalten wollen (rlink) und dann bemerkt: da ist ja alles finster

Habe auch heute die Sommerreifen montiert, so ein Zufall...
Aber Achtung, Dir fehlt hinten links eine Radschraube ;)
eDriver
 
Beiträge: 205
Registriert: Do 6. Feb 2014, 11:04

Re: Zoe startet sich 2 mal?

Beitragvon Twizyflu » Di 8. Apr 2014, 21:58

Danke eDriver, die Felge ist mir vorhin beim Fahren in der Kurve vom ZOE gefallen jetzt ist alles hin... NEIN natürlich nicht (obwohl das echt nicht lustig ist wenn sowas passiert).

War nach der 3. Schraube motiviert mal ein Foto zu machen (denn die rechte Seite war schon fertig).

Es sind alle Schrauben an ihrem Platz keine Angst :P - siehe Foto!

ich ziehe grundsätzlich nach ner Probefahrt nochmal mit dem Drehmomentschlüssel alles nach.

Habe auch die Trommelbremse und die Scheiben gereinigt und die Alufelgen auch. Die Reifen (Primacy 3 Michelin) wurden auch eingelassen (mit spezieller Reifenpflege / Schutz).

Tip Top. Felgen 1A.

Das einzige was blöd ist: Ich hatte keine Kupferpaste mehr, denn die war schon drauf ab Werk (bzw. haben die bei der Auslieferung als sie mir die Winterreifen montierten noch auf deren Kosten es raufgetan). Jetzt ist da nix mehr.
Befürchte da nach dem Sommer, dass sich die Alus ein wenig festfressen könnten an der Radnabe/Aufnahme.

Macht aber nix. Ich werde es halt im Herbst dann ein wenig mit Kupferpaste behandeln :)
Dateianhänge
20140408_154635.jpg
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12539
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast