ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon p.hase » Di 7. Apr 2015, 22:44

worin genau besteht das problem den pluspol zu lockern, den kontakt mit einem lappen zu umwickeln und die 12v-batterie im eingebauten zustand mit z.b. einem ctek zu laden und zu pflegen?
VERKAUFE Ständig WALLBOX original RENAULT 10/14A mit 6m TYP2 Kabel (Notladekabel) lagernd.
VERKAUFE Immer wieder günstige E-Autos von Nissan, Mitsubishi, Renault im Vorlauf.
Benutzeravatar
p.hase
 
Beiträge: 4240
Registriert: So 20. Okt 2013, 18:22
Wohnort: Stuttgarter Speckgürtel

Anzeige

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Jack76 » Mi 8. Apr 2015, 12:21

@p.hase: darin besteht gar kein Problem und was anderes würde ein Werkstatt auch nicht machen. Nur wenn der Wagen irgendwo auf der Gasse in der Parklücke steht (war hier glaub ich auch der Fall) ist's ja einfacher das Ding auszubauen oder man braucht evtl. ein seeeeeehr langes Stromkabel fürs Ladegerät... ;-)

Grüße
Jack
Jack76
 
Beiträge: 2056
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Karlsson » Mi 8. Apr 2015, 12:43

Welche Spannungslage hat der 12V Akku denn nun?
Eine typische Ladespannung sollte da 14,5 V sein und im Leerlauf voll auch eher zu 13V hin. Wenn das Multimeter unter 10V misst, wird das wohl die Ursache sein.
Nicht lang zögern, sofort laden. Längere Tiefentladung mögen die gar nicht.
Eine Werkstatt muss man dafür nicht extra bemühen.

Meine 12V Steckdose schaltet sich bei Zündung aus übrigens ab, da kann sich nichts leer saugen. Verstehe nicht, warum das nicht Standard ist.
Zoe Q210 / Corsa 1.0 / Pedelec Eigenbau / Fresh Breeze Sportix
Benutzeravatar
Karlsson
 
Beiträge: 10012
Registriert: Fr 15. Mär 2013, 12:41

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Jack76 » Mi 8. Apr 2015, 12:48

@Karlsson: die 12V Dose war hier nicht das Problem, die schaltet Zoe auch zeitgesteuert ab. Die OBD2-DOse bleibt aber "ON", bei Deinen Fahrzeugen vermutlich auch. Wenn Du nun dauerhaft so ein Diagnosegerät wie das iCarsoft dran hängst passiert nach einer Weile, was??? ;-)
Jack76
 
Beiträge: 2056
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon joa » Mi 8. Apr 2015, 17:53

Ist zwar off topic, aber Karlsson hat einen neuen Avatar!!! Vermisst irgendjemand den Alten??? :D
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017
joa
 
Beiträge: 324
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Karlsson » Mi 8. Apr 2015, 19:02

Jack76 hat geschrieben:
@Karlsson: die 12V Dose war hier nicht das Problem, die schaltet Zoe auch zeitgesteuert ab.

Weiß ich doch. Ich bezog mich auf Umbertos Beitrag:

umberto hat geschrieben:
Ich habe mir mit einem vergessenen USB-Ladegerät auch mal die 12V-Batterie geplättet (Zoe schaltet eigentlich die 12V-Buchse im Auto zwar ab, aber die LED am Ladegerät leuchtet bei mir trotzdem immer).
Wenn das Auto ein paar Tage steht, schlafen alle Steuergeräte ein und so lädt die Traktionsbatterie nichts mehr nach.
Bei mir waren danach die Steuergeräte so verwirrt, daß das Auto einen Totalreset in der Werkstatt brauchte. Das hat Renault hoffentlich mit einem Softwareupdate behoben.


Jack76 hat geschrieben:
Wenn Du nun dauerhaft so ein Diagnosegerät wie das iCarsoft dran hängst passiert nach einer Weile, was??? ;-)

Also in dem Fall klare Fehlbedienung, Zoe war nicht schuld.

Zoe-Fan hat geschrieben:
Ist zwar off topic, aber Karlsson hat einen neuen Avatar!!!

Ja, mit der Sommerzeitumstellung geht die Flugsaison quasi los, hab schon akute Vorfreude nach einem enthaltsamen Winter 8-) Ist für mich nur theoretisch ein Ganzjahressport, obwohl ich auch schon bei -10°C geflogen bin....sch*** war das kalt.

Bild

Zoe-Fan hat geschrieben:
Vermisst irgendjemand den Alten??? :D

Der Mierscheid bzw Ranseier war zugegebenermaßen auch etwas anstößig :lol:
Zoe Q210 / Corsa 1.0 / Pedelec Eigenbau / Fresh Breeze Sportix
Benutzeravatar
Karlsson
 
Beiträge: 10012
Registriert: Fr 15. Mär 2013, 12:41

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon joa » Mi 8. Apr 2015, 22:59

Ah, das war Karl Ranseier, wusste ich doch, dass ich den von irgendwoher kannte. Aus den guten, alten Zeiten, als Comedy noch lustig war, Zwei Stühle - eine Meinung, Kentucky schreit f.... etc.

Grüße, Joachim

Jetzt aber wirklich back to topic.
Mitsubishi i-MiEV 04/2014 - 10/2014
Renault Zoe seit 10/2014
Hyundai Ioniq Elektro Premium in phoenix-orange bestellt am 06.02.2017
joa
 
Beiträge: 324
Registriert: Fr 12. Sep 2014, 12:13
Wohnort: Kraichgau

ZOE kommt auf die Rampe…

Beitragvon evolk » Mi 8. Apr 2015, 23:28

Da ich in der Straße, wo der ZOE parkt, weder 100 m Verlängerungskabel habe und auch kein Ladegerät für die 12 Volt-Batterie und mir das Abschleppen durch Renault Assistance nichts kostet - habe ich entschieden: Abschleppen!! :o

So kann ich auch sicher sein, dass ich nichts falsches daran mache und Garantie ist ja auch noch drauf. :mrgreen:

Interessant war aber auch ZOEs Hintertüren ohne Strom zu schließen und die Heckklappe/Kofferaum ohne Strom zu öffnen, weiters wie der ZOE in Parkstufe und mit geschlossenem Lenkradschloss auf die Rampe kommt.

Zum Glück hat Renault bei den Türen mitgedacht - es geht, aber man muss genau schauen und im Idealfall auch Bedienungsanleitung lesen. ;-)

Davon abgesehen geht das Internet und Z.E.-Services auch wieder seit Monaten nicht. TCU wurde schon mal getauscht. Also - vielleicht DOCH ein MONTAGSAUTO. ;) :(

Ich berichte…
Dateianhänge
ZOE wird abgeschleppt.jpg
Benutzeravatar
evolk
 
Beiträge: 918
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Twizyflu » Do 9. Apr 2015, 07:04

Der muss bis zum Treffen fit sein.
Die restliche Redaktion (also ich ^^) wartet auf den Chef Elektroautor.
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17 bis 04/17: Renault ZOE Intens Q90 | 04/17: Hyundai Sangl - IONIQ Style Phoenix Orange
Benutzeravatar
Twizyflu
 
Beiträge: 13467
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Karlsson » Fr 10. Apr 2015, 10:58

Hätte den Akku ausgebaut oder von nem anderen Starthilfe geben lassen.
Zoe Q210 / Corsa 1.0 / Pedelec Eigenbau / Fresh Breeze Sportix
Benutzeravatar
Karlsson
 
Beiträge: 10012
Registriert: Fr 15. Mär 2013, 12:41

Anzeige

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste