ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon golfsierra » Mo 6. Apr 2015, 07:45

Ich denke auch, dass die 12V tot ist. Mein Zoe hat vor einigen Wochen überhaupt eine NEUE 12V Batterie bekommen, da die Alte eine Kapazität von unter 50% hatte. Ich habe aber nie etwas wie USB-Stick oder dergleichen dranstecken gehabt ...
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 529
Registriert: Fr 12. Apr 2013, 19:04
Wohnort: Linz, Österreich

Anzeige

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Cavaron » Mo 6. Apr 2015, 09:39

Aus Sicherheitsgründen MUSS jedes Elektroauto komplett stromlos sein, wenn die 12V abgeklemmt wurde (oder leer ist, was das Auto ja nicht unterscheiden kann). Das lernen Ersthelfer von Feuerwehr, Polizei usw. als erstes, wenn es um E-Autos geht - 12V abklemmen, damit ist auch der große Antriebsakku deaktiviert.
Cavaron
 
Beiträge: 1467
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Twizyflu » Mo 6. Apr 2015, 09:45

Anscheinend gibts bei einigen Probleme mit der 12V.
meine ist nun 16 Monate alt. Meistens steht er ja eh.
Ich glaube sogar im ZE Wartungsplan steht, dass sie alle 3 Jahre getauscht wird. Habe mich nämlich damals geärgert wieso man da nach so kurzer Zeit eine neue drin haben muss.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon Jack76 » Mo 6. Apr 2015, 10:16

Leute, bitte nichts durcheinander schmeissen. Im vorliegenden Fall war das iCarsoft dauerhaft am Diagnoseport angeschlossen und hat, da dieser immer unter Strom steht dadurch langsam den 12V Akku leergesaugt, da dieser wie wir wissen ja nur bei Zündung an aus dem Traktionsakku nachgeladen wird. Ob dies auch beim normalen laden passiert ist von Fzg. zu Fzg unterschiedlich. Twizy z.B. machts, Zoe evtl. nicht. Bei Zündung aus und nicht an der Ladedose (ladend) wird der Traktionsakku jedoch idR immer per internem Schütz getrennt.
Die 12V Steckdose wird normalerweise zeitgesteuert deaktiviert, da hängt das iCarsoft aber nicht dran. Ich kann mir aber auch vorstellen, dass bei angeschlossenem Diagnosegerät evtl. auch nicht alles schön schlafen geht und somit der Grundverbrauch im 12V Netz auch etwas höher bleibt, aber das ist nur eine Theorie....
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1867
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon evolk » Di 7. Apr 2015, 21:40

Also - herzlich Dank schon mal für die zahlreichen Antworten!! ;-)
Ich denke auch, dass es so sein wird, dass der CAN-Anschluss mit der Zeit die 12 V-Batterie (obwohl laut iCarsoft ca. 13 V) aussaugt. Schade - wäre so toll gewesen, wenn das carsoft nebenbei immer die aktuellsten techn. Daten anzeigt. Leider muss man die aber eh immer wieder sehr aufwändig aus den Menüs zusammensuchen. Muss dann eh mal über das Teil näher berichten.

Starthilfe über ein anderes Auto werde ich aber vermeiden, da wird tunlichst in der Bedienungsanleitung davon abgeraten, auch vom Aufladen über ein externes Ladegerät. Selber ausbauen und aufladen und wieder einbauen… werd ich wohl auch davon absehen. Schließlich gibt es die Renault Werkstätte.

Werde es dann von der Renault Assistance holen lassen. Frag mich nur wie die das aus der Parklücke rausbekommen, da nicht einmal die Lenkradsperre zu entriegeln ist und nach vorne kein Platz für den Abschleppwagen. Das werden sie ja dann fast rausheben messen. Ohje… !! :-(
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon rolandk » Di 7. Apr 2015, 21:55

evolk hat geschrieben:
Starthilfe über ein anderes Auto werde ich aber vermeiden, da wird tunlichst in der Bedienungsanleitung davon abgeraten, auch vom Aufladen über ein externes Ladegerät. Selber ausbauen und aufladen und wieder einbauen… werd ich wohl auch davon absehen. Schließlich gibt es die Renault Werkstätte.


Moin Volker,

das iCarsoft bekommt noch Saft über den CAN Bus und behauptet es wären 13V in der Batterie?
Das ist ja interessant.

Dann kann es eigentlich nicht an der Batterie liegen.

Ansonsten sollte es kein Problem sein Parallel eine fremde Autobatterie anzuschließen. Den anderen Wagen aber NICHT anlassen oder laufen lassen.

Ich hatte hier auch berichtet, das mal alles tot war. Da lag es aber tatsächlich an der 12V Stromversorgung. Und zwar hat sich der Anschluß an der Batterie einfach nur gelockert und damit hatte das Plus-Kabel keinen Kontakt mehr zur Batterie. Ganz unscheinbar. Es sah alles aus wie sonst auch. Aber der Anschluß war locker.

Hattest Du das bereits geprüft?

Gruß
Roland
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon evolk » Di 7. Apr 2015, 22:00

Ojeh - das mit 13 Volt war jetzt anders gemeint, weil immer die Rede von einer 12 V-Batterie ist. Bevor alles noch funktioniert hat, hat das icarsoft bei der Batterie meist 13, … Volt gezeigt. Also - ist es keine 12 V-Batterie. So war das gemeint. ;-)

Aber das iCarsoft hat ja auch keinen Saft mehr - ist ja nicht mal das Aufsperren gegangen.

Die Kontakte der Batterie sind fest, hab ich ja gelockert und wieder fest zugeschraubt. Aber danke dir.
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon rolandk » Di 7. Apr 2015, 22:09

evolk hat geschrieben:
Aber das iCarsoft hat ja auch keinen Saft mehr - ist ja nicht mal das Aufsperren gegangen.


Falls Du selbst ein Meßgerät (Voltmeter) hast könntest Du auch selber messen, ob noch ein paar Elektronen in der Batterie sind. Oder einen Elektriker des geringsten Mißtrauens [(C)-Robert] dazu überreden, da zu messen.

Sollte dabei tatsächlich festgestellt werden, das auf der Batterie kein Saft mehr drauf ist, dann würde ich eine "normale" Autobatterie einfach anklemmen. Aber wie bereits geschrieben, der andere Wagen muß aus bleiben.

Sollte das etwas bringen, müßtest Du natürlich überlegen, wie es weiter geht. Ich habe keine Ahnung was passiert, wenn man dann den Zoe anmacht und die Hilfsbatterie trennt. Wenn Du Glück hast bleibt der Wagen an, und die 12V Batterie wird geladen, wenn Du Pech hast, geht alles wieder aus....

Wenn Dir durch den Service keine Kosten entstehen, ist es natürlich das Beste, diesen in Anspruch zu nehmen.

Roland

PS.: wie bekommst Du das hin, die ganzen Tage ohne Fahrzeug zu sein..... ich hätte da jetzt schon echt Probleme gehabt.
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon redvienna » Di 7. Apr 2015, 22:19

Hatte selbst schon das Problem.

Starthilfe geben lassen (ADAC etc.) und dann ca. 10 km fahren !

Dann kannst Du morgen problemlos wegfahren.

Eventuell über Nacht beide Batterien nachladen.
Focus Electric: 10/13 +47.000 km,Tesla S70D 3/16 +23.000km + Tesla M3 reserv.
http://www.goingelectric.de/garage/redv ... Focus/205/
ELECTRIC CARS WORLD NEWS
https://www.facebook.com/ELECTRIC-CARS- ... 768868062/
Benutzeravatar
redvienna
 
Beiträge: 5542
Registriert: Sa 19. Apr 2014, 12:22
Wohnort: Vienna

Re: ZOE startet nicht mehr - gesamte Elektrik ist mausetot!

Beitragvon lingley » Di 7. Apr 2015, 22:27

Was spricht dagegen die Starterbatterie selbst aus- und geladen wieder einzubauen. Ein Versuch wärs Wert.
Die vier bis sechs Schrauben sollten doch kein Problem sein, vorrausgesetzt man hat das Verbrenner :oops:
(bäh was n Wort) Ladegerät noch.
O.k. - Es sei denn dein Händler wohnt um'di'eck
lingley
 

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: most und 4 Gäste