Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon Jack76 » Do 11. Dez 2014, 17:22

Hallo zusammen

wie ja schon einigen aufgefallen ist, ziehen einige Zoe's des 2014er Baujahres zuviel Strom bei ner 11KW Ladung, so dass manche Ladesäulen, Wallboxen etc. mit Fehlermeldung aussteigen. Renault hat reagiert und nen Rückruf aufgemacht, gerade in MyRenault gesehen:
"Renault hat eine mögliche Ladung stoppen Ihre ZOE ca. 1 Minute nach Beginn des Ladevorgangs, wenn der Ladevorgang an den Klemmen 11 kW Drehstrom 16A ZE Bereit geführt identifiziert. Dieser Vorfall dürfte man Probleme verursachen. Das Verfahren beinhaltet die Neuprogrammierung der Software Ihres Fahrzeugs."

Capture.JPG
Jack76
 
Beiträge: 2232
Registriert: Fr 31. Jan 2014, 23:54
Wohnort: Rheingau-Taunus-Kreis

Anzeige

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon eDEVIL » Do 11. Dez 2014, 17:51

Wieviel Ampere ziehe diese denn dann?
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

NEU: Plauderecke
Benutzeravatar
eDEVIL
 
Beiträge: 10310
Registriert: Di 2. Jul 2013, 09:10

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon STEN » Do 11. Dez 2014, 18:04

Wir haben damals auf der eRuda 2014 an den neuen ZOEs Ströme zw. 16,4 und 16,8A pro Phase gemessen.
Andere ZOE (ältere) haben sich mit 15,4A bis 15,6A begnügt.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2689
Registriert: Sa 30. Jun 2012, 15:15
Wohnort: 90763 Fürth, DE

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon eDEVIL » Do 11. Dez 2014, 19:33

Naja, ist ja noch im Rahmen...
Ist das unabhängig von der Spannung oder nur bei niedrigen?
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

NEU: Plauderecke
Benutzeravatar
eDEVIL
 
Beiträge: 10310
Registriert: Di 2. Jul 2013, 09:10

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon Twizyflu » Fr 12. Dez 2014, 01:09

Was heißt 2014er Baujahr?

Mein Zoe kam Dezember 2013.
Erstzulassung 01/14.
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17 bis 04/17: Renault ZOE Intens Q90 | seit 04/17: Hyundai Sangl IONIQ Style - Phoenix Orange
Benutzeravatar
Twizyflu
 
Beiträge: 16643
Registriert: Mi 8. Mai 2013, 22:11

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon kai » Fr 12. Dez 2014, 11:53

Na

war mir klar, das hatten wir ja hier schon
renault-zoe-laden/erste-erfahrungen-t4946-50.html#p115141

eMg hatte das sogar schon gemessen.
renault-zoe-laden/erste-erfahrungen-t4946-60.html#p116611

wobei mir die höhere Ladeleistung schon gefallen hat :)

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2387
Registriert: Sa 2. Jun 2012, 20:07
Wohnort: Schleswig Holstein

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon Hasi16 » Do 18. Dez 2014, 19:00

eDEVIL hat geschrieben:
Naja, ist ja noch im Rahmen...

:roll:
Oh Mann... der LS wird's wohl richten...
Hasi16
 

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon LX84 » Mo 22. Dez 2014, 14:30

Ich hab nun heute Post bekommen - soll nun meine ZOE also auch zum Freundlichen bringen - der wusste vorgestern am Telefon noch von nichts ;)
IMG_20141222_132715.jpg


Naja, mal schaun - ich hatte bezüglich Laden noch überhaupt nie Probleme, egal ob mit SchuKo, CEE, Typ2 mit 2,3,7,11,16,22 oder 43kW, hat bis her immer ohne Probleme funktioniert... :roll:
Ich lade auch regelmäßig bei mir zuhause mit 11kW...
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 795
Registriert: Do 5. Dez 2013, 21:16
Wohnort: Wels, OÖ

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon s-reinhard » Mi 24. Dez 2014, 12:34

Hallo zusammen,

Ich war am letzten Freitag 19.12.2014 voller Freude im Einkaufszentrum und wollte das "Gratis Laden" ausprobieren.
Doch nach kurzem Laden (ca. 10 Sekunden) unterbricht die Wallbox die Spannungszufuhr und beginnt wieder von vorne.

Die Ladestation ist eine EV-Box.

Als ich dort im Elektro-Shop nachgefragt hatte, sagte mann mir, dass sie bis jetzt noch keine Probleme hatten.

Aber es geht einfach nicht!

Ich verstehe das nicht. :cry:

Mein ZOE ist ganu neu ab Werk. Auslieferung KW51 2014, am 18.12.2014!

Was stimmt da nicht?

Zuhause an der Mennekes Wallbox AMTRON 12.6 KW flutscht alles wie Butter!

Grüsse

Sigi
s-reinhard
 
Beiträge: 2
Registriert: Mi 24. Dez 2014, 12:11

Re: Zoe-Rückruf (0BY7) - 11KW Ladung zieht zuviel Strom

Beitragvon LX84 » Mi 24. Dez 2014, 14:51

s-reinhard hat geschrieben:
Hallo zusammen,

Ich war am letzten Freitag 19.12.2014 voller Freude im Einkaufszentrum und wollte das "Gratis Laden" ausprobieren.
Doch nach kurzem Laden (ca. 10 Sekunden) unterbricht die Wallbox die Spannungszufuhr und beginnt wieder von vorne.

Die Ladestation ist eine EV-Box.

Als ich dort im Elektro-Shop nachgefragt hatte, sagte mann mir, dass sie bis jetzt noch keine Probleme hatten.

Aber es geht einfach nicht!

Ich verstehe das nicht. :cry:

Mein ZOE ist ganu neu ab Werk. Auslieferung KW51 2014, am 18.12.2014!

Was stimmt da nicht?

Zuhause an der Mennekes Wallbox AMTRON 12.6 KW flutscht alles wie Butter!

Grüsse

Sigi

Könnte daran liegen, frag mal deinen Händler nach oben geposteter Rückrufaktion, ob dein ZOE davon noch betroffen ist, oder nicht!
Ansonsten: In welchem Einkaufszentrum warst du? Manche Ladesäulen haben so ihre Probleme, manche funktionieren interessanterweise erst nach dem 2. oder 3. Einsteck-Versuch richtig (zB Varena Vöcklabruck in Oberösterreich)
>>> Renault ZOE Intens - Black Pearl mit 17"+ Wallb-e ECO 11kW + BMW iCCB <<<
Bild
Renault bring-your-friends Codes ab 2015: w5a128778 w5a128780 w5a12880 w5a128802 w5a128815
Benutzeravatar
LX84
 
Beiträge: 795
Registriert: Do 5. Dez 2013, 21:16
Wohnort: Wels, OÖ

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast