ZOE reagiert nicht mehr

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE reagiert nicht mehr

Beitragvon Buschmann » Mo 25. Aug 2014, 08:37

Geracher hat geschrieben:
...
Komisch finde ich nur den Tausch der Batterie nach 3 Jahren?

Ich weiß nicht, was für eine 12V dort eingebaut ist, aber ich vermute das es eine normale Starterbatterie wie sie auch im Verbrenner ist. Die wollen ab und zu mal kräftig belastet werden. Beim Anlassen zieht der Anlasser einen ordentlichen Strom, was gut für diese Dinger ist. Aber nach 5-7 Jahren sind auch dort die Batterien oft verbraucht, wenn viel Kurzstrecken gefahren werden. Den Rest macht dann der Winter! Beim Elektroauto ist die Stromaufnahme wohl eher gleichmäßig und insgesamt geringer. Hohe Spitzen werden dort nicht auftreten. Genau das fehlt dann den Bleiakkus und die Lebensdauer sinkt insgesamt. Wahrscheinlich hält solch eine Batterie wohl auch 5 Jahre, aber zur Sicherheit...
Renault ZOE in blau
Buschmann
 
Beiträge: 210
Registriert: Fr 20. Dez 2013, 08:14
Wohnort: Menslage

Anzeige

Re: ZOE reagiert nicht mehr

Beitragvon Twizyflu » Mo 25. Aug 2014, 12:00

Was kostet die vom Zoe ca weiß das jemand?
Also ich kann mir vorstellen dass die sicher mit nem Hunderter zu Buche schlägt.
Diesel Starterbatterien haben ja auch oft mehr Power oder?
Hab nie nachgesehen welche da drin ist wieviel Ah usw.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: ZOE reagiert nicht mehr

Beitragvon Buschmann » Mo 25. Aug 2014, 19:48

Ich kann zwar nicht nachschauen, da noch kein ZOE. Aber so aus der Erinnerung raus, ist die nicht sehr groß. Denke so 36AH wird das sein. Die in meinem Diesel ist eine Ecke grösser. Was ich nicht weiß, aber wohl wissen wollte: Ist das eine normale Bleibatterie wie die Starter oder eine Bleigel? Eine normale Starter wäre bei den geringen Strömen die dort fließen nicht optimal.
Renault ZOE in blau
Buschmann
 
Beiträge: 210
Registriert: Fr 20. Dez 2013, 08:14
Wohnort: Menslage

Re: ZOE reagiert nicht mehr

Beitragvon Twizyflu » Mo 25. Aug 2014, 20:07

Ich glaube mal gelesen zu haben es ist eine Bleibatterie :)
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: ZOE reagiert nicht mehr

Beitragvon sven » Di 26. Aug 2014, 19:54

umberto hat geschrieben:
Funktioniert Deine TCU (d.h. Internetanbindung). Es gab Zoes mit platter 12V-Batterie, wo vermutet wurde, dass das R-Link bzw. die Kommunikationsbox (TCU) deswegen nicht richtig einschlafen wollten.


Nein, die Kommunikation funktioniert nicht. Meinen Akkustand habe ich online per 29.01.2014.
Mit dem ersten Ausfall würde das terminlich ja ganz gut passen (März).

Allerdings steht das Fahrzeug regelmäßig übers Wochenende und auch der zweiwöchige Urlaub im Mai war kein Problem.

Nordfriese79 hat geschrieben:
Erst nach dem zweiten Abschleppen vor einigen Monaten hatte man mir die Autobatterie getauscht und seitdem habe ich keine Probleme mehr. Meine ZOE stand während unseres letzten Urlaubs zwei Wochen in der Garage, mit Dashcam angeschlossen. Keine Probleme. Es lag also definitiv an der 12V-Batterie, die sich aus irgendwelchen Gründen selbst entladen hat!


Danke für die Info! So ganz glaube ich wie gesagt nicht dran, dass die Batterie schuld sein soll.
Andererseits: Irgendwas muss man ja probieren und allein wegen der beiden Tiefentladungen schadet ein Akkutausch sicher nicht.
sven
 
Beiträge: 19
Registriert: Di 8. Okt 2013, 20:33
Wohnort: Schöneck (Hessen)

Re: ZOE reagiert nicht mehr

Beitragvon Nordfriese79 » Di 26. Aug 2014, 19:59

Das wurde bei mir von Renault durch die Assistance gemacht (nach zwei Wochen Fehlersuche), würde ich Dir also auch empfehlen. Somit habe ich zwar eine Menge Ärger gehabt, aber keinerlei Kosten durch den Tausch getragen
Benutzeravatar
Nordfriese79
 
Beiträge: 91
Registriert: Do 6. Feb 2014, 19:14

Re: ZOE reagiert nicht mehr

Beitragvon dibu » Fr 12. Sep 2014, 14:38

Nun hat's meine Zoé auch getroffen: heute morgen war alles dunkel, als ich in die Garage kam und nichts ging mehr. Der Abschleppservice (Assistance) hat mir Starthilfe gegeben und ich konnte wieder fahren. Also war die Starterbatterie komplett leer. Warum auch immer.

Beim Fahren kam ständig die Meldung "ELEC prüfen", "Schraubenschlüssel" (rot!) und "Ausrufezeichen" (rot!). Ein Anruf in der Werkstatt ergab: nicht mehr fahren und in die Werkstatt schleppen lassen. Das werde ich heute noch tun. Mal sehen, was dabei rauskommt.

Das Auto hatte ich wie gewohnt abends in die Garage gestellt, aber das Ladekabel nicht angeschlossen, weil der Akku noch halb voll war.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 811
Registriert: Do 1. Nov 2012, 19:52
Wohnort: Braunschweig, Deutschland

Re: ZOE reagiert nicht mehr

Beitragvon fbitc » Fr 12. Sep 2014, 16:22

Heute nach 2 Wochen Urlaub: Zoe ging einwandfrei. Irgendwas muss da sein bei euch?
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: ZOE reagiert nicht mehr

Beitragvon LX84 » Fr 12. Sep 2014, 20:01

Das Wahrscheinlichste ist sicher, dass sich das R-Link beim runterfahren aufhängt und stecken bleibt, und daher nicht runterfährt... das reicht wahrscheinlich, um die 12V Batterie übernacht leer zu saugen :roll:
Benutzeravatar
LX84
 
Beiträge: 761
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: ZOE reagiert nicht mehr

Beitragvon Twizyflu » So 14. Sep 2014, 21:28

Also wenn das bei mir sein sollte schließ ich derwegen einen Batteriewächter mal an.
Was soll sein... Echt schade, dass der DC/DC Wandler nur geht wenn der Zoe an ist...
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast