Zoe lädt nicht L2+L3 fliegt

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon novalek » Mi 4. Nov 2015, 16:44

rolandk hat geschrieben:
Meinst Du wirklich, das die sich dafür interessieren? Warum sollten die das tun?
Ich denke mal, sie lesen schon mit, alles andere interessiert sie aber nicht, weil sie selbst keinen Nutzen davon haben.

Stelle mir vor, daß die Laderei durch den Kunden für den Service-Mann, dessen Kulanzbegründung gegenüber Renault und die Fehlersucherei ein Horror ist.
Kommen kundenprovozierten Probleme verbreitet vor (Kostenansatz Ladesystem 3000 Euro) - muß dem Kunden das nachgewiesen werden und das ist bei Elektro(nik) gaaanz schwierig.
Der einfachste und schnellste Weg (wenige Minuten) wäre, seine verbalen Äußerungen zur Plausibilitätsprüfung im Forum gegenzuprüfen - ist doch super einfach - Mitgliedsnamen - alle Beiträge und schon weiß man, womit der im Hause lädt, wie der seine Ladeprobleme löst, ob der eigengebaute Ladeboxen nutzt, etc. Rechtsbestand hat das nicht, aber hilft bei Kukanz-Garantieabwehr.
Zeit ist hierfür massig da, ein (ZE-)Auto-Verkäufer sitzt 80% seiner Zeit herum und macht in 5% seine 8-10 PflichtVerkäufe pro Monat.
Einfach zu behaupten - "hat doch 5 Jahre Garantie" - das läßt sich keine Firma gefallen - wir haben Marktwirtschaft.
** Erinnerung: Ein Mitglied hat mehrfach sein Ladesystem gehimmelt - nach n-Garantie-Reparaturen - "nu nich meer" **
R240
novalek
 
Beiträge: 1564
Registriert: Sa 20. Jun 2015, 17:03

Anzeige

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon rolandk » Mi 4. Nov 2015, 17:21

Stromling hat geschrieben:
Sorry, aber ich schaue mir nicht jedesmal das Kabel und den Stecker genau an.

Naja, ich denke schon, das man in einem solchen Fehlerfall sich durchaus die Zeit nehmen kann, um mal eben die Komponenten (und dazu gehört auch das Kabel) mal auf äußerliche Schäden zu prüfen.

Allerdings hast Du uns immer noch nicht wissen lassen, ob das Kabel denn nun tatsächlich äußerlich defekt ist.

Gab's da nicht mal einiges an Kabeln, die vom Importeur einen neuen Stecker bekommen haben, und dieser Stecker war nicht gerade professionell zusammen gebaut, sondern eher zusammen geflickt.... Oder verwechsle ich da gerade etwas?

Wie Berndte schon geschrieben hat, lasse uns teilhaben, was denn nun exakt an dem Kabel nicht in Ordnung ist. Zu allererst wäre eine Foto sinnvoll und falls es Auffälligkeiten gibt, dann auch davon Bilder.

Vielleicht hilft es dann dem Einen oder Anderen bei seinen Problemen weiter.

@AbRiNgOi:
ja in gewisser Weise schon.... aber eher durch seine Aussage: auf die einfachste Lösung kommt keiner.


Gut, dann erwarte ich jetzt mal die Bilder.

mit (durchaus) freundlichem Gruss
Roland
rolandk
 
Beiträge: 3511
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon rolandk » Mi 4. Nov 2015, 17:30

@novalek:

ich kann Dich da durchaus verstehen. Aber einerseits sind wir E-Fahrer eine Randgruppe, da steht nicht täglich einer bei denen auf der Matte mit den Problemen, und andererseits widerspricht die von dir vorgegebene Vorgehensweise dem Tatbestand der "Servicewüste". Das bedingt nämlich, das der Mann tatsächlich einen Nutzen davon hat. Und auch wenn der nur 5% zu arbeiten hat.... ich glaube der ist eher mit seinem Smartphone bei Whatsapp oder dem Fratzenbuch unterwegs.

Umgekehrt würde das nämlich auch bedeuten das der Service kompetent ist. Nach dem was ich bisher selbst erlebt habe und auch hier im Forum mitverfolge, kann von Kompetenz seitens des Services und noch weniger seitens des Handels nur in sehr seltenen Ausnahmefällen die Rede sein.

Aber es würde mich durchaus freuen, wenn ich mich da täuschen würde.

Roland
rolandk
 
Beiträge: 3511
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon novalek » Mi 4. Nov 2015, 18:12

rolandk hat geschrieben:
Aber es würde mich durchaus freuen, wenn ich mich da täuschen würde.
Hallo Roland, Deine Bewertung ist schon ok - kenne gleiche Verkäufer-linge.
R240
novalek
 
Beiträge: 1564
Registriert: Sa 20. Jun 2015, 17:03

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Mei » Mi 4. Nov 2015, 19:33

Der ZOE Lader geht kaputt, wenn während der Ladung eine Phase wegbricht?
Gibt es den wenigstens inzwischen verbesserte Versionen die dann eingebaut werden?
Mei
 
Beiträge: 716
Registriert: Mo 18. Nov 2013, 12:57

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Alex1 » Mi 4. Nov 2015, 21:23

Kann man das Kabel mit einem Multimeter auf Durchgang prüfen? Das wäre ein einfacher Weg?

Vielleicht wurde das Kabel ja auch mal geknickt, ohne dass Du es gemerkt hast?
Herzliche Grüße
Alex
Meine Zoe Intens: weiß 16/15" 04/14; Sommer 10,8/Winter 13,5 kWh/100 km, Reset 08/16: 129 km :D = SOH 98%
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 5593
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Hachtl » Mi 4. Nov 2015, 22:17

Alex1 hat geschrieben:
Kann man das Kabel mit einem Multimeter auf Durchgang prüfen? Das wäre ein einfacher Weg?

Vielleicht wurde das Kabel ja auch mal geknickt, ohne dass Du es gemerkt hast?

Das sollte gehen - sind ja nur n paar Widerstände drin, und die auch nur bei den Steuerleitungen
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1464
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Anzeige

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Parodius und 4 Gäste