Zoe lädt nicht L2+L3 fliegt

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon jo911 » Mi 4. Nov 2015, 13:03

Na ja, es kann ja sein dass die Zählervorsicherung fliegt, die sind doch auch einzeln?

Es kann sein, daß das Umschaltrelais der Zoe defekt ist, das für die Umschaltung von 1phasigem Laden zu 3phasigem Laden zuständig ist(irgendwo gab es hier mal ein Bild). Dann werden L2 und L3 auch auslösen. Oder die Ladeelektronik ist defekt.

RWE Stationen(ZE) haben übrigens sogar 4polige Abschaltung an den Sicherungsautomaten(also auch N). Bei mir ist schon 2x Zählervorsicherung L1 geflogen wegen schwacher Auslegung, da hat der FI der Ladestation aber mit ausgelöst.
jo911
 
Beiträge: 632
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Anzeige

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Jack76 » Mi 4. Nov 2015, 13:15

Auf so Diskussionen würde ich mich mit der Werkstatt gar nicht erst einlassen. Wenn es heisst Lader kaputt, gibt's als Antwort, ich lade immer an den öffentlichen RWE-Säulen in der Umgebung... Dann kommt auch kein Blödsinn von wegen Z.E.-ready-Zertifizierung und Garantiefall etc...
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1865
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon novalek » Mi 4. Nov 2015, 14:55

Die "wenigen" ZE-Spezis sind sicher auch nicht auf den Kopf gefallen und lesen fleißig mit, welcher Nutzer mit welchen Hintergrund bei ihnen auftaucht - kommt ja nicht alle Tage einer mit solchem Fehlertyp vorbei.
Ich würde mit meinen ZE-Spezis natürlich auch Listen von Mitglieds-Namen und Real-Namen tauschen - spart Arbeit.
*** ich lade immer an der öffentlichen sowieso - und wann war das - ich glaube am sowieso -
und wenn die bei der geringen Nutzung bei RWE-xyz mal anrufen "Welche >Störungen hatten Sie an Säulen im Landkreis ? "
Und das muß dann auch noch mit dem ZOE-Diagnose-Protokoll übereinstimmen ...

Das kurze Lügenbein.
R240
novalek
 
Beiträge: 1564
Registriert: Sa 20. Jun 2015, 17:03

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Berndte » Mi 4. Nov 2015, 15:26

Ja nee, is klar.... wann warst du das letzte mal beim Service?

Ich habe von einem größeren ZE-Spezi ein Update auf mein Einspritzsteuergerät bekommen... soviel zur Kompetenz!
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 4811
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon rolandk » Mi 4. Nov 2015, 15:29

novalek hat geschrieben:
Die "wenigen" ZE-Spezis sind sicher auch nicht auf den Kopf gefallen und lesen fleißig mit, welcher Nutzer mit welchen Hintergrund bei ihnen auftaucht - kommt ja nicht alle Tage einer mit solchem Fehlertyp vorbei.


Meinst Du wirklich, das die sich dafür interessieren? Warum sollten die das tun?

Ich denke mal, sie lesen schon mit, alles andere interessiert sie aber nicht, weil sie selbst keinen Nutzen davon haben. Und seitens der Geschäftsführung/Renault DE/Renault F werden sie dadurch auch keinen Vorteil haben.

Andererseits geht Ihnen aber evtl. ein Kunde dadurch verloren. Ob der nun selbst bezahlt, oder das Geld durch Garantieleistung wieder ins Haus kommt dürfte denen ziemlich Wumpe sein....

Roland
rolandk
 
Beiträge: 3511
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Stromling » Mi 4. Nov 2015, 15:55

Auf die einfachste Lösung kommt keiner.
Es war offensichtlich das Ladekabel - denn sie lädt wieder fleißig mit einem anderen Kabel.
Können Marder so ein Kabel durchbeissen???

Besten dank für die Hilfe.
Stromling
 
Beiträge: 20
Registriert: Do 2. Okt 2014, 20:03

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Berndte » Mi 4. Nov 2015, 15:57

Schau es dir doch mal an... Bissspuren sieht man ja.

Aber das ist jetzt das erste Mal hier mit dem Fehler und kaputtem Ladekabel!
Vielleicht Stecker verkohlt? Ich habe aber auch an dem defekten Kabel Interesse, bitte per PN melden.
Welcher Kabeltyp und Hersteller ist das denn?
Bitte Fotos machen.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 4811
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon rolandk » Mi 4. Nov 2015, 16:03

Stromling hat geschrieben:
Auf die einfachste Lösung kommt keiner.
Es war offensichtlich das Ladekabel - denn sie lädt wieder fleißig mit einem anderen Kabel.
Können Marder so ein Kabel durchbeissen???


Hat ein Marder denn das Kabel durchgebissen? Das sollte relativ einfach zu sehen sein.

Und wenn an den Steckern schon irgendwelche Auffälligkeiten sind, hättest Du das auch schon selbst erkennen können. Leider hast Du Dich diesbezüglich ja nicht geäußert.

Was erwartest Du dann aus dem Forum?

Roland
rolandk
 
Beiträge: 3511
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon Stromling » Mi 4. Nov 2015, 16:14

Sorry, aber ich schaue mir nicht jedesmal das Kabel und den Stecker genau an.
Ich bin nur froh, dass alles wieder läuft.

PS: Und ich finde das Forum sehr gut, besonders die Geschwindigkeit.
Stromling
 
Beiträge: 20
Registriert: Do 2. Okt 2014, 20:03

Re: Zoe lädt nicht L2+L3 fliegt

Beitragvon AbRiNgOi » Mi 4. Nov 2015, 16:30

Ach Roland, das Rätslers Ehre getroffen? Haben Angaben gefehlt?
Ich denke wir hätten, wenn wir es als sportliche Rätselaufgabe sehen, lösen können. Weil ich denke es war schon mal Thema, dass L2 und L3 fliegen, wenn L1 fehlt, noch bevor die ZOE etwas schnallt.... ;)
Nimm's sportlich. Das nächste mal wissen wir zu fragen: "ist die Phase L1 denn ok?"
Benutzeravatar
AbRiNgOi
 
Beiträge: 1926
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Parodius und 4 Gäste