ZOE 210 / Wärmepumpe mal Ja - mal Nein

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Herr Fröhlich » Fr 21. Okt 2016, 08:41

Hallo liebe Forumsexperten.
Das Thema Wärmepumpe ist ja hinreichend diskutiert worden.
Bei meiner 210ner wurdendie Erste auf Garantie getauscht und hat auch letzten Winter dann gut funktioniert.
Jetzt zum Beginn der kalten Zeit hat sie in den Zickenbetrieb geschaltet.
Jeden Tag was anderes. Mal nix mal volle Pulle.
Habe Montag einen Termin bei Renaut und weiß gar nicht was ich sagen soll.
Gebt bitte eure Kenntnisse zu Besten.
Benutzeravatar
Herr Fröhlich
 
Beiträge: 616
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Anzeige

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon AbRiNgOi » Fr 21. Okt 2016, 08:51

Bei mir funktioniert das mit der Automatik auch schlecht. Ich steige halt ein, drehe volle Pulle auf bis es warm ist und schalte dann erst auf Automatik bei 22 Grad. Das funktioniert bei mir immer.
Wenn man aber einsteigt mit eingestellter Automatik entscheidet diese ob die Innentemperatur grade noch akzeptabel ist (alles über gefühlt 14 Grad bei einer Einstellung von 22 Automatik) und fährt dann gaaaaanz langsam die Temperatur hoch, man meint da heizen die Insassen mehr... Das ist mir zu wenig, außer bei Kurzstrecke, da lass ich die Jacke an.
Benutzeravatar
AbRiNgOi
 
Beiträge: 1931
Registriert: Do 27. Jun 2013, 16:43
Wohnort: Guntramsdorf (bei Wien)

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon novalek » Fr 21. Okt 2016, 09:03

Wäre da nicht die extrem teure Kontrolle des Kältemittels ...
Klimacheck früher 80 Euro, mit R12345 mindestens 250 Euro bei intakter Anlage.
R240
novalek
 
Beiträge: 1573
Registriert: Sa 20. Jun 2015, 17:03

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon eDEVIL » Fr 21. Okt 2016, 09:45

Automatik njutze ich nie. anfnags im Eco auf MAx und dann langsam runter regeln, wenn es zu warm wird.
303,8km Q210 ZOE ohne Nachladen oder schieben 8-)
Verwendung korrekter physikalischer Einheiten
"Online" heißt es nicht, das ich auch hier im Forum bin, sondern nur das einer meiner PCs oder mobilgeräte online ist.
Benutzeravatar
eDEVIL
 
Beiträge: 10074
Registriert: Di 2. Jul 2013, 08:10

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Herr Fröhlich » Fr 21. Okt 2016, 10:00

Schon malmDanke für die Tipps.
Ich lasse die Automatik aus, heize bei 20 Grad ohne ECO.
ABER, mal kommt Wärme, mal ni hat.
Im Forum war mal eine längere Diskussion über Kältemittel .
Was hat es damit auf sich ?
Kann das nach einem Jahr schon verbraucht sein?
Bei euch ist es ja scheinbar anders. Mein Kollege mit einer 240ziger hat es schön warm, ohne irgendwas kontrollieren zu müssen.
Benutzeravatar
Herr Fröhlich
 
Beiträge: 616
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Tex » Fr 21. Okt 2016, 11:28

Oh, das ohne ECO habe ich zum Glück nicht. Wenn ich es ohne ECO und ohne Automatik warm haben möchte klappt das recht gut.
Mit ECO und Automatik ist das oft wischi waschi :)
27.05.2015 -> Renault Zoe Intens (Conti Motor *g*)
Die ersten drei Monate (5000km) - 13,1 kWh/100km
Tex
 
Beiträge: 232
Registriert: Sa 14. Mär 2015, 11:48
Wohnort: Ruhrpott

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Herr Fröhlich » Fr 21. Okt 2016, 16:20

Noch "besser" ist..... heute Morgen kam Wärme, dann Nachmittags war es nur noch kalt, egal wie ich es einstelle.
Benutzeravatar
Herr Fröhlich
 
Beiträge: 616
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Tho » Fr 21. Okt 2016, 16:21

Witzig ist auch: Bei 22C heizt die Zoe schön mit warmer Luft, bei 21C kommts immer nur recht kühl und leicht überschlagen aus der Lüftung, braucht aber auch deutlich weniger Strom. :lol:

(Randbedingungen: manuelle Regelung, 1-2 Lüfterstufen, Wärme auf Scheibe und Fuß)
Let's get electrified!
Renault Zoe Zen, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Benutzeravatar
Tho
 
Beiträge: 3886
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Herr Fröhlich » Fr 21. Okt 2016, 16:33

Habe es dann auch mit "volle Pulle" versucht ..... kommt keine Wärme
Benutzeravatar
Herr Fröhlich
 
Beiträge: 616
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon MarcoZ » Fr 21. Okt 2016, 17:36

Ich musste mich heute auch wieder über die Heizung aufregen. Im "Automatik-Modus" auf 22 Grad, draussen so um die 11 Grad... da werde ich mich kalter Luft angeblasen.... Ob das nur die Außenluft war, oder aber sogar noch die Klimaanlage an ging, weiß ich nicht...

Welchen Effekt hat die Temp-Einstellung (z.B "22"), wenn man "Automatik" ausstellt? Ganz nach rechts ist "Vollgas", ist klar...
"Vollgas" hat auch funktioniert, da wurde es langsam mal warm (kein Eco....)
MarcoZ
 
Beiträge: 65
Registriert: Sa 6. Jun 2015, 12:00

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast