ZOE 210 / Wärmepumpe mal Ja - mal Nein

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Chip-Tuning » Sa 29. Okt 2016, 15:23

Die Werkstätte hat sich gemeldet und hat den Termin von der dritten November Woche auf nächste Woche vorverlegt (vermutlich hat sich der Kundendienst bei der Werkstätte anstelle bei mir gemeldet), es wurde mir auch ein vollgetankter Verbrenner angeboten den ich leer zurück bringen darf (brauch aber nächste Woche kein Ersatzauto)….
Zurzeit ist es so, wenn die Heizung voll aufgedreht ist, ECO ausgeschalten und die Außentemperatur 3 Grad hat, bekommt man nach ca. 30km Fahrt 11 Grad Innentemperatur zusammen!
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungscode " dieter5473 " oder link http://ts.la/dieter5473.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ reserviert
Benutzeravatar
Chip-Tuning
 
Beiträge: 274
Registriert: So 21. Jun 2015, 20:59
Wohnort: Kärnten / Österreich

Anzeige

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Mike » Sa 29. Okt 2016, 16:18

Bei unserem ZOE ist bei über 8 Grad die Heizleistung mäßig - Verbrauchsanzeige 1kW. Ab 5 Grad heizt es (zur Zeit) sehr gut - Verbrauchsanzeige Anfangs 3kW.
Ab 2016 ZOE Intens mit 43kW Ladung (Q210); 2013 bis 2016 Botschafter Leaf;
Benutzeravatar
Mike
 
Beiträge: 1625
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon 1633dominik » So 30. Okt 2016, 09:38

Hallo,
auch wir haben diverse Probleme mit der Heizung unserer Zoe. Hierzu mal eine kleine Geschichte...
Auto am Freitag Morgen zur Renaultniederlassung gebracht mit dem Hinweis, dass Auto heizt nicht richtig und das es wohl ein Softwareproblem ist und es ein Update gäbe. Nach 7 Stunden warten :shock: :shock: konnten wir unseres Zoe wieder abholen, die Servicedame gab mir das Protokoll mit dem Hinweis es wäre nichts Kaputt :lol: :lol: dafür sollten wir dann 69 Euro Zahlen ( Auslesen und Kältemittel Prüfen) ich habe mich beschwert und darauf hingewiesen das ich ja nicht ohne Grund mit Jacke im Auto sitze..

Im Bericht steht Austrittstemperatur an düse 45 Grad nach 6 Minuten... Nützt mir aber nichts wenn nach 10 Minuten Kälte kommt, was übrigens auch auf der Rückfahrt so war..

Nun habe ich mir einen Temeperaturlogger gebaut der Innenraumtemperatur und austritt an der Düse misst, damit werde ich versuchen nachzuweisen dass das Problem erst nach längerer zeit auftritt... Nochmal zahle ich nicht 70 Euro fürs nichts tun...
1633dominik
 
Beiträge: 8
Registriert: Do 31. Mär 2016, 10:03

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Twizyflu » So 30. Okt 2016, 12:41

Ich würde das direkt über Renault Deutschland oder wo auch immer du bist, einfordern.
ggf Wandlung anstreben. Ein Auto ohne Heizung im Winter ist ganz sicher unzumutbar.
Du kannst ja locker beweisen, dass es nicht funktioniert. Der Richter würde dir ganz bestimmt Recht zusprechen.

Hatte bisher damals diese Probleme nicht, aber wehe der 41er ZOE heizt nicht ordentlich.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12495
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Lenzano » Fr 4. Nov 2016, 08:47

So, ich habe gestern meine Holde wieder bekommen. Und sie heizt wieder.
Ein Softwareupdate war letztendlich die Lösung des Problems. Steuergerät und PTC-Heizer sind in Ordnung und laufen wieder bzw. werden anständig angesteuert.
Habe wieder Heizleistungsanzeigen von 3kW und mitunter mehr. Die Vorklimatisierung per Fernbedienung funktioniert nun schon mit 2x Aktivieren (zuvor 20min lang alle 5min 1x drücken).
Auch die Timer gesteuerte Klimatisierung funktioniert und mich begrüßt eine warme und nicht eine kalt hauchende Zoe.
Dies wurde in Kulanz erledig und ich erhielt meinen Wagen gewaschen und voll geladen zurück.
Das war dann doch guter Service. Achso... Abgabe des Wagens war gestern in der Früh.
Seit 3.7.14 eine französische Zoe Intens Q210
EZ 05/13 41260km am 12.9.16
Verbrauch lt. BC: Bild
22kW Bettermann Box inkl. Adapter
Podcast: http://www.cleanelectric.de

8-) M3 bestellt am 31.3.16 8-)
Benutzeravatar
Lenzano
 
Beiträge: 450
Registriert: Do 19. Jun 2014, 08:02
Wohnort: Bayern

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon timmbo » Mo 7. Nov 2016, 20:36

Hallo,

ich habe nun auch ein Problem mitder Heizung meiner R240.
Gestern ging sie noch schnuckelwarm, plötzlich fängt das Lenkrad an stark zu vibrieren und seit heute früh ging dann die Heizung nicht mehr. Hat jemand von Euch eine Idee, oder kennt dass?

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 214
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Chip-Tuning » Di 8. Nov 2016, 09:36

Mein R240 steht seit 10 Tagen in der Werkstätte.
Angeblich funktioniert nun die Heizung aber der Lader ist jetzt kaputt (laut Werkstätte) er lade zwar aber bringt im Armaturenbrett einen Fehler (hatte nie lade Probleme), jetzt wollen sie einen neuen Lader verbauen.
Werkstätte wollte sich nicht festlegen wann das Fahrzeug fertig wird, aber es kann schon noch einige Zeit dauern.... wie lange ist einige Zeit... bauen die ein neues Auto... bin das 7-mal in 12 Monaten wegen Heizung in Werkstätte und nun haben sie es geschafft das der Lader auch noch tot ist...habe die Schnauze voll von Renault... sehe am App das das Fahrzeug nur steht und nichts gemacht wird...
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungscode " dieter5473 " oder link http://ts.la/dieter5473.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ reserviert
Benutzeravatar
Chip-Tuning
 
Beiträge: 274
Registriert: So 21. Jun 2015, 20:59
Wohnort: Kärnten / Österreich

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon Herr Fröhlich » Di 8. Nov 2016, 10:13

Mein Werkstattbesuch ist 2 Wochen her und seidem funktioniert die Wärmepumpe bestens !
19 Grad, Vollklimatierung, ECO-Modus und dabei eine angenehme Wärme. Stromverbrauch unter 1kw !
Genau so muss es ein. Alles anderen beschriebenen Probleme lassen auf einen Defekt schließen.
Die Dichtungen der Wärmepumpe sind wohl mangelhaft, so sagte es der Werkstatt "Fritzi".
Benutzeravatar
Herr Fröhlich
 
Beiträge: 616
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon timmbo » Di 8. Nov 2016, 11:27

Hallo,

man hört auch Außen nichts, wenn ich die Heizung einschalte, normalerweise höre ich da immer wohl die Wärmepumpe starten.
Wenn ich die 12V Batterie für einen Moment abklemme, werden dann irgendwelche Daten(KM/kWh) gelöscht?

Grüße
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 214
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: ZOE 210 / Wärmepumpe mal Ja - mal Nein

Beitragvon flow2702 » Di 8. Nov 2016, 11:36

Hat schon mal jemand mit nem R240 das Heizungsupdate bekommen?
Laut Aussage meines Händlers (vom Frühjahr) ist das nur für die Q210, obwohl die Symptomatik ja auch auf viele R240 zutrifft, wie wir hier sehen.
flow2702
 
Beiträge: 484
Registriert: Mo 1. Jun 2015, 20:39

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste