Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorproblem

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon Toumal » Sa 12. Mär 2016, 19:02

andinr1 hat geschrieben:
puh ........ jetzt hab ich doch etwas bedenken wenn ich das hier lese......
stehe kurz davor mir eine neue 240 zu kaufen. aber ich denke und hoffe das das hier eher die ausnahmen sind?? :shock:


Ging mir genauso. Die Mehrzahl hat keine Probleme. *klopft auf holz*
Benutzeravatar
Toumal
 
Beiträge: 970
Registriert: Di 5. Mai 2015, 11:11

Anzeige

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon Vanellus » Sa 12. Mär 2016, 19:07

andinr1 hat geschrieben:
puh ........ jetzt hab ich doch etwas bedenken wenn ich das hier lese......
stehe kurz davor mir eine neue 240 zu kaufen. aber ich denke und hoffe das das hier eher die ausnahmen sind?? :shock:


Nichts ist unmöglich :roll:

Man kann immer einen schlechten erwischen. Hatte mal vor 8 Jahren einen neuen Volvo V 50 Diesel. Den Inbegriff der Solidität. Den habe ich nach 4 Jahren entnervt mit viel Verlust verkauft, weil er alle 3-4 Monate einen - nach der Garantiezeit - teuren Defekt hatte. Alles mögliche ging kaputt.
Seit Mitte 2013 fahre ich eine Zoe. Jetzt 45.000 km. Bin nie liegengeblieben, weder mit Defekt noch mit leerem Akku. Das R-link ist mal in der Garantiezeit getauscht worden. Ich fahr einmal im Jahr zur Jahresinspektion für rund 100 €. Das war's.
Gruß
Reinhard
Zoe Zen seit 10.7.2013, perlmuttweiß
Vanellus
 
Beiträge: 869
Registriert: So 30. Jun 2013, 09:42
Wohnort: Schleswig-Holstein

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon Hachtl » Sa 12. Mär 2016, 21:06

Meine hat jetzt über 7000 km und keine Probleme mit dem Motor bislang
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1474
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorproblem

Beitragvon marcus72 » Sa 12. Mär 2016, 22:46

Meine fährt seit knapp 7000 km ohne Probleme. Heizung funzt auch bei tiefen Temperaturen , keine Probleme beim Laden, alles prima!

Bitte nicht die negativen Erfahrungen hier überbewerten. Meist wird nur geschrieben wenn es Probleme gibt.

Ok, eine Sache funzt hier nicht: Timergesteuertes Vorheizen per App.
Luxusproblem
Zoe Intens R210 - Black Pearl schwarz metallic seit 11/2015
marcus72
 
Beiträge: 130
Registriert: Mo 12. Okt 2015, 19:49
Wohnort: Dülmen

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon andinr1 » So 13. Mär 2016, 09:13

ja ich denke auch das das die montags autos hier in der rubrik sind.........
hab gestern was gelesen das einer schon 70.000 mit der 210 gefahren ist.....schon krass da der ja noch nicht lange auf dem markt ist....

ich bin der zoe gegenüber positiv eingestellt. und lange nicht mehr so heiß gewesen auf ein auto. :P

der letzte war mein vel satis..... aber der geht nun weg....... :cry:


ich liebe autos die nicht jeder hat :D
andinr1
 
Beiträge: 32
Registriert: So 19. Jul 2015, 12:09

Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorproblem

Beitragvon fbitc » So 13. Mär 2016, 09:34

Was heißt krass, 210 gibt's seit knapp 3 Jahren in D
Und Fahrleistungen von 20 - 25000 km im Jahr als Erst oder Einzigauto sind dann eher normal
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon Oeyn@ktiv » So 13. Mär 2016, 10:41

andinr1 hat geschrieben:
ja ich denke auch das das die montags autos hier in der rubrik sind.........
hab gestern was gelesen das einer schon 70.000 mit der 210 gefahren ist.....schon krass da der ja noch nicht lange auf dem markt ist....

In meiner Familie laufen zwei 210er Zoe´s, einer knapp über, der andere knapp unter 50.000 km Leistung.
Bei meinem tauchte einmal in der Anfangszeit die bekannte Meldung "Elec..." auf und das war´s.
Die Zoe meines Sohnes war einmal außerplanmäßig wegen Nässe im Fußbodenbereich in der Werkstatt.
Und seitdem? Bislang keine Bremsbeläge, auch kein Ölwechsel( :mrgreen:).
Alles gut. Ich bin sehr zufrieden und das Autochen erfüllt zu 100% unsere Mobilitätsanforderung.
Regelmäßige Abstecher dank 43 kw-Ladestationen an die Nordsee inbegriffen. Dabei haben wir noch einen langstreckentauglichen Familienvan (Diesel), den wir aber gar nicht für lange Strecken einsetzen. Da er außer zu meiner Arbeitsstelle (hin und zurück 50 km, könnten auch jederzeit elektrisch bewältigt werden) nicht mehr genutzt wird, wird er uns wohl noch lange erhalten bleiben. Ein Verkauf dieses Dinosauriers kommt aufgrund Kilometerleistung und Alter nicht mehr in Frage. Aber bei einer eventuellen Förderung von 5000 €, die ja hoch und runter diskutiert wird, könnte ich schwach werden. Und dann wäre meine Familie verbrennerfrei :D
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon andinr1 » Sa 26. Mär 2016, 12:18

bei renault gibt es doch die 5000euro förderung.......die ist noch bis ende april gültig........
andinr1
 
Beiträge: 32
Registriert: So 19. Jul 2015, 12:09

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon timmbo » Sa 26. Mär 2016, 13:23

Hi,

ich glaub er meint Förderung bei einem Verkauf bzw. Verschrottung des Verbrenners.
Zoes hat er ja schon.

Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 214
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Zoe < 1 Monat alt und das 2. mal weg. Diesmal Motorprobl

Beitragvon Herr Fröhlich » Sa 26. Mär 2016, 13:45

Kann nur positives berichten. Sowohl von meiner 210 ner als auch der 240ziger meines Kollegen.
So leid mir das für euch tut, scheint eher die Ausnahme zu sein.
Benutzeravatar
Herr Fröhlich
 
Beiträge: 616
Registriert: Mo 11. Mai 2015, 20:07
Wohnort: Troisdorf

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste