Vorheizen funktioniert nicht

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Vorheizen funktioniert nicht

Beitragvon Taurusdriver » Mi 4. Nov 2015, 09:57

Hallo zusammen! Als Zoe Neuling eine Frage an euch : Vorheizen mit Schaltuhr funktioniert nicht. Habe so wie in der Beschreibung über R -Link die Abfahrtszeit eingestellt und nach Bestätigung leuchtet das Symbol , dennoch kein Vorheizen.
Habe ich etwas übersehen oder gibt es eine bestimmte Reihenfolge ?
Taurusdriver
 
Beiträge: 2
Registriert: Sa 24. Okt 2015, 21:07

Anzeige

Re: Vorheizen funktioniert nicht

Beitragvon SWERNER » Mi 4. Nov 2015, 10:22

Hallo,

für die Funktion muss die Verbindung zur Ladestation zum Zeitpunkt des Vorheizens gegeben sein.

Vorheizen ohne gestecktes Ladekabel geht nur per App.

Sascha.
ZOE Zen 2013 energy blue
-------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 67
Registriert: Do 19. Feb 2015, 15:37

Re: Vorheizen funktioniert nicht

Beitragvon eDriver » Mi 4. Nov 2015, 10:42

eDriver
 
Beiträge: 205
Registriert: Do 6. Feb 2014, 11:04

Re: Vorheizen funktioniert nicht

Beitragvon Taurusdriver » Mi 4. Nov 2015, 20:11

Die Zoe war bei meinen Vorwärmversuchen immer an der Ladeeinheit und der vorgesehene Startzeitpunkt mindestens eine Stunde vorher oder besser gesagt erst am nächsten Tag also wie laut Beschreibung gefordert . Akku 100% geladen . Außentemperatur zwischen +8°C und -2°C.
Taurusdriver
 
Beiträge: 2
Registriert: Sa 24. Okt 2015, 21:07

Re: Vorheizen funktioniert nicht

Beitragvon eDriver » Mi 4. Nov 2015, 22:50

Taurusdriver hat geschrieben:
Die Zoe war bei meinen Vorwärmversuchen immer an der Ladeeinheit und der vorgesehene Startzeitpunkt mindestens eine Stunde vorher oder besser gesagt erst am nächsten Tag also wie laut Beschreibung gefordert . Akku 100% geladen . Außentemperatur zwischen +8°C und -2°C.

Ok, einfach mal ZOE anschließen und am R-Link die Zeit einstellen. Vorklimatisierung starten 15 Minuten vor dem eingestellten Zeitpunkt und läuft 10 Minuten nach. Wenn Du im ZOE bleibst mach kurz die Tür auf und wieder zu. Startet die Heizung nicht 15 Minuten vor der eingestellten Zeit, ab zum Händler...
eDriver
 
Beiträge: 205
Registriert: Do 6. Feb 2014, 11:04


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: most und 4 Gäste