Verriegelung(?) will nicht - Ladung unmöglich

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon rolandk » Mo 22. Dez 2014, 11:32

Hat von euch vielleicht auch schon jemand folgendes Problem gehabt und es lösen können?

- Kabel anschließen
- Zoe meldet 'Prüfung läuft'
- Es klackt laut am Fahrzeug (Dose)
- Ladebox meldet - Fahrzeug OK, alles bereit zum laden (Schütz schaltet noch nicht!)

jetzt kommt in regelmässigen Abständen ca. alle 1,5 Sek. ein leises Klacken (wahrscheinlich die Verriegelung des Steckers im Fahrzeug)

Nach einiger Zeit kommt die Meldung "Ladung unmöglich".

Hat jemand 'ne Idee, wie man das Problem schnell löst, oder hilft da nur der Besuch beim :)

Bisher war das Problem nur sporadisch da.... Irgendwann hat das laden doch geklappt. jetzt wird's langsam chronisch....

Gruß
Roland
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Anzeige

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon mlie » Mo 22. Dez 2014, 11:59

Hab ich ab und an bei mir "an der anderen Seite" (Wallbox) - da hilft es, beim Verriegelungsvorgang ein wenig am Stecker zu ruckeln und zu zotteln. Vielleicht geht das bei dir auch so?
53Mm Kangoo Maxi, 8 Mm Leaf, 51 Mm eNV200
Telegram: mlie81
War schön mit euch.
Lasst euch nicht mit überteuerten DC-Lademöglichkeiten verarschen und abzocken, 22kW Boardlader muss als Zulassungsvoraussetzung kommen.
Benutzeravatar
mlie
 
Beiträge: 2839
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon rolandk » Mo 22. Dez 2014, 12:55

hatte ich vergessen zu erwähnen.... ich vermutete, das irgenwie ein Stift nicht gesetzt werden kann. Ruckeln hatte ich auch probiert.

Das hat es leider nicht gebracht.

Roland
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon mlie » Mo 22. Dez 2014, 13:12

Dann wohl besser jetzt als Heiligabend zum freundlichen?
53Mm Kangoo Maxi, 8 Mm Leaf, 51 Mm eNV200
Telegram: mlie81
War schön mit euch.
Lasst euch nicht mit überteuerten DC-Lademöglichkeiten verarschen und abzocken, 22kW Boardlader muss als Zulassungsvoraussetzung kommen.
Benutzeravatar
mlie
 
Beiträge: 2839
Registriert: Mo 5. Aug 2013, 09:43
Wohnort: Nordkreis Celle

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon ZoePionierin » Mo 22. Dez 2014, 20:10

Vielleicht hängt der Stift. Hatte ich auchmal, nur da ging er nicht mehr raus.
Wenn du die Motorhaube aufmachst, kannst du vorne hinter die Ladebuchse greifen (am besten, wenn die Ladung gerade nicht läuft und kein Kabel steckt)
Dort kannst du am Verriegelungsmotor einen kleinen Hebel ertasten. Mit dem kannst du den Stift manuell rein und rausfahren. Einfach mal hin und her bewegen und wieder auf die Ausgangstellung bringen.
Bei mir hat es geholfen und das Problem ist seit dem (Frühjahr) nicht mehr aufgetreten.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1372
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon rolandk » Do 15. Jan 2015, 22:17

Update:

Fahrzeug hat beim laden nur noch Probleme gemacht:

- Nur noch langsam geladen.
- Unregelmäßige Ladeabbrüche.

Also Fahrzeug zum Service....

Nach einer Woche ist er jetzt wieder zurück.
Angeblich wurden das "Ladegerät" und einige Kabel ausgetauscht.
Leider wollte man mir kein Protokoll zeigen, das würde direkt mit Renault (wegen Garantie) abgerechnet.
Es hätte mich schon interessiert, was die gemacht haben....
Jetzt muß ich mal sehen, ob die Ladung wie gewohnt funktioniert.

Roland
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon carlgustavstussi » Fr 30. Jan 2015, 14:07

Hallo Roland,
Deine Geschichte klingt ganz wie meine! Hast Du ein Modell, dass im Sommer 2014 genaut wurde?
Ich bekomme immer'Ladeanschlüsse prüfen '
Bei mir wurde ebenfalls ein Teil getauscht. Niemand teilt mir genaue Informationen mit.
Beim Händler macht das Auto was es soll.
Meine Mennekes Box weist im Abnahmeprotokoll einen Erdungswiderstand von 90ohm aus. Ok für die Z.E. ready Zertifizierung ist laut diesem Protokoll ein Wert zwischen 10 und 150 ohm.
Renault lässt nun über den Freundlichen mitteilen, Fahrzeug sei völlig ok. Unser Hausanschluss müsse 10-50ohm Erdungswiderstand erreichen.

Auch der Z.E. zertifizierte Elektfofachbetrieb war davon überrascht.

Ich hatte erwartet, dass mein Auto an allen Z.E. zertifizierten Ladeboxen lädt.
Unser Kopf ist rund, damit das Denken die Richtung wechseln kann!
Benutzeravatar
carlgustavstussi
 
Beiträge: 10
Registriert: Fr 20. Jun 2014, 06:43

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon rolandk » Fr 30. Jan 2015, 14:28

Wie das halt so ist, wenn's richtig dicke kommt.....

Mittlerweile macht der Wagen alles was er soll. Zuhause habe ich sogar an 50A laden können, was schon wieder richtig Spaß macht.
Nur an der 63A-Ladebox in der Firma hat mich die Technik im Stich gelassen. Die 22er E.On hat alles mitgemacht, die mobile Kiste lief auch wie gewünscht.
Nur beim Zoe flog zum Ladeende der FI. Regelmäßig. Egal ob 11kW dran hingen oder nur 1,1kW. Wenn ich die Ladung im Fahrzeug unterbrochen habe flog der FI.
Daraufhin mal Kaimaiks Kangoo dran gehängt.... funktioniert. Also mußte Berndte noch mal vorbei kommen. Und siehe da, da flog der FI auch.
Konnte also nicht am neuen Laderegler im Fahrzeug liegen.

Es war der Schütz. Schütz ausgetauscht, und schon funktioniert wieder alles.
------------
@carlgustavstussi: Im Sommer 2014 hatte ich schon das erste Zoe Treffen in Österreich (1400 km) hinter mich gebracht. Der Wagen kommt aus dem September 2013.

Wie sieht es denn aus an anderen Ladepunkten? Wenn da alles läuft kann es ja eigentlich nicht am Fahrzeug liegen. Hast Du andere Fahrzeuge, die bei Dir laden können? Damit kann man dem Ziel ja auch näher kommen.
Und was dann den Erdungswiderstand betrifft sollte ein fähiger Elektriker weiterhelfen können.

Roland
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon Berndte » Fr 30. Jan 2015, 17:05

carlgustavstussi hat geschrieben:
...Meine Mennekes Box weist im Abnahmeprotokoll einen Erdungswiderstand von 90ohm aus. Ok für die Z.E. ready Zertifizierung ist laut diesem Protokoll ein Wert zwischen 10 und 150 ohm.
Renault lässt nun über den Freundlichen mitteilen, Fahrzeug sei völlig ok. Unser Hausanschluss müsse 10-50ohm Erdungswiderstand erreichen.....


Hallo,

auch wenn diese Werte rein "rechtlich" in Ordnung sind, ist manchmal ein Erdungswiderstand selbst mit 10 Ohm noch "viel".
Bei unseren Prüfungen im Werk meist um die 2-5 Ohm und das sind wohl eher noch Übergangswiderstände an der Prüfspitze und die Messungenauigkeit. Hier ist aber auch alles mit allem verbunden und das "PE-Netz" sehr weit gefächert.
Das hängt aber auch stark vom Netzsystem und der Bodenbeschaffung ab.

Ich würde versuchen mit zusätzlichen Staberdern (Tiefenerder) wesentlich unter 50 Ohm zu kommen.
Aber nicht die einfachen Kreuzerder aus dem Baumarkt, sondern welche man immer um einen Meter verlängert ins Erdreich treibt (Google: Staberder Obo). Und dann so lange nachsetzen bis man den Stab mit dem fettesten Vorschlaghammer nicht mehr tiefer bekommt.
Man muss die obersten trockenen Bodenschichten überwinden, nach ein paar Metern Tiefe ist es meist dauerhaft feucht genug. Also nicht 5 Kreuzerder nebeneinander, sondern 5m Tief.

Gruß Bernd
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 4812
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Verriegelung(?) will nicht - Ladung unmöglich

Beitragvon rolandk » Fr 30. Jan 2015, 17:15

Früher war alles besser :-)

Da hatte man 'ne Schwengelpumpe..... Da die Erdung dran und fertig.

Naja, wenn man Pech hat, geht's damit auch nicht. Übrigens, sollte man das nicht mit der Gasleitung machen (ist sowieso nicht zulässig), viele sind nämlich aus Kunststoff und liegen auch meist nicht so tief im Erdreich.

Roland
rolandk
 
Beiträge: 3532
Registriert: Sa 21. Sep 2013, 21:10
Wohnort: Dötlingen

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: most und 5 Gäste