Umfragestatistik zur abblätternden Renault-Rhombe

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Hat Eure Zoe das Problem und wenn ja, welches Baujahr ist Eure Französin?

Nein, kein Problem, alles i.O.
58
31%
Ja, Bj Q1-2013
11
6%
Ja, Bj Q2-2013
27
14%
Ja, Bj Q3-2013
9
5%
Ja, Bj Q4-2013
10
5%
Ja, Bj Q1-2014
7
4%
Ja, Bj Q2-2014
7
4%
Ja, Bj Q3-2014
10
5%
Ja, Bj Q4-2014
36
19%
Ja, Bj Q1-2015
14
7%
 
Abstimmungen insgesamt : 189

Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon Jack76 » So 15. Feb 2015, 10:16

Hallo allerseits

Da das Thema ja gerade recht aktuell ist und die Vermutung besteht dass dies nur eine bestimmte Charge betrifft, soll diese Statistik dazu dienen das Thema ein wenig einzugrenzen und besagte Vermutung zu bestätigen.
Bitte tragt Euch ein. Wer selbst dran rumgepuhlt hat möge die Statistik bitte nicht verfälschen... :lol:

Vielen Dank und beste Grüße

Jack
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1865
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Anzeige

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon Jack76 » So 15. Feb 2015, 17:05

Hab es nochmal geändert um Q1+2 2013 nicht zu unterschlagen... Leider schmeißt er dabei die bisherigen Ergebnisse fort.... :(
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1865
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon umberto » So 15. Feb 2015, 17:19

Meine ist vom Juli 13 und noch alles blau...

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3731
Registriert: Mo 1. Okt 2012, 22:08

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon elektrostrom » So 15. Feb 2015, 17:26

August 2013, bisher bleibt alles blau.
Zoe Life Neptun-Grau, 22 kW Ladestation
Benutzeravatar
elektrostrom
 
Beiträge: 250
Registriert: Di 21. Jan 2014, 17:48
Wohnort: In der Nähe von Aachen

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon Chris » So 15. Feb 2015, 19:11

Dezember 2014
Farbe blätterte direkt nach dem ersten Waschstraßenbesuch ab.
seit dem 17.01.2015
Renault Zoe Intens, perlmutt-weiß
GoingElectric braucht dich: goingelectric-stromtankstellen/aufruf-zur-mitarbeit-t9155.html
Benutzeravatar
Chris
 
Beiträge: 696
Registriert: Mo 28. Jan 2013, 21:44

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon TeeKay » So 15. Feb 2015, 19:12

Ich vermute, dass Renault konstant schlechte Qualität verbaut hat. Darum haben sie den blauen Lack beim Facelift auch eingespart. Bei mir blättert der Lack zwar noch großflächig nicht ab, hat aber bereits zahlreiche Defekte.
Projekt Stromspeicher im Selbstbau mit BMW i3 & Passat GTE Batterien: http://www.stromspeicher.blog/
kW ≠ kWh ≠ kW/h
Benutzeravatar
TeeKay
 
Beiträge: 9722
Registriert: Di 15. Okt 2013, 10:40
Wohnort: Berlin und Frankfurt

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon Chris » So 15. Feb 2015, 19:21

Bei meiner neuen Rhombe sieht der Lack dunkler aus. Vielleicht hält er jetzt besser^^
seit dem 17.01.2015
Renault Zoe Intens, perlmutt-weiß
GoingElectric braucht dich: goingelectric-stromtankstellen/aufruf-zur-mitarbeit-t9155.html
Benutzeravatar
Chris
 
Beiträge: 696
Registriert: Mo 28. Jan 2013, 21:44

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon stromer » So 15. Feb 2015, 19:22

Die blaue Beschichtung ist nach dem Facelifting nur an den Chromteilen im Innenraum entfallen.
Benutzeravatar
stromer
 
Beiträge: 2120
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon Tiny » Mo 16. Feb 2015, 07:09

Bei mir auch etwas dunkler.
Benutzeravatar
Tiny
 
Beiträge: 106
Registriert: So 21. Dez 2014, 04:15
Wohnort: Mannheim

Re: Umfragestatistik zur abblätternden Renault-Rhombe

Beitragvon Jack76 » Di 17. Feb 2015, 08:49

Hmm, nur 27-Zoe-Fahrer(innen) hier aktiv??? Dafür zumindest schonmal 10 (eigentlich 11 da Turmel ja 2 Zoe's hat) Problemfälle.

Auf jeden Fall schaut's doch nicht nach schlechter Charge sondern wie TeeKay ja vermutet Qualitätsproblemen der Lackierung aus, evtl. hat Renault für das Ding unterschiedliche Zulieferer, wer weiß, betroffen sind jedoch bis dato alle Jahrgänge...

Grüße

Jack
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1865
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast