Umfrage: Datensammlung defekte/getauschte TCU

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

wurde ein TCU Tausch ZOE 210/240 duchgeführt ?

- ja , mindestens schon einmal
36
47%
- nein, bisher noch nicht
37
48%
- was ist 'ne TCU ? keine Ahnung !
4
5%
 
Abstimmungen insgesamt : 77

Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon lingley » Fr 22. Jul 2016, 16:38

Da mir der Text "defekte TCU" oder "getauschte TCU" immer wieder mal ins Auge fällt und sie (TCU) bei mir nun auch rumzickt (Status wechselt von "getrennt" > "Verbindungsaufbau" > "verbunden" > "getrennt" ständig hin und her), stelle ich Euch mal die Frage, wer schon getauscht hat und wer bisher noch nicht.
So langsam kommt in mir der Verdacht eines "systematischen Fehlers TCU" hoch ...
Was meint Ihr ?
lingley
 

Anzeige

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon Jogi » Fr 22. Jul 2016, 17:07

Hallo lingley.

Auch bei meinem Kangoo wurde die TCU bereits getauscht.
Besonders ärgerlich:
Erstens wäre das Ding für den Betrieb des Fahrzeugs entbehrlich, aber es verhinderte den Start des Ladevorganges.
Zweitens brauchte Renault geschlagene 4 Wochen, um Ersatz zu beschaffen.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 2697
Registriert: Di 3. Apr 2012, 18:22

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon kaimaik » Fr 22. Jul 2016, 20:49

Was für eine Fehlermeldung kommt denn beim Kangoo ???
Batterie Ladung unmöglich ?
El System Kontrolle ?
oder ????
kaimaik
 
Beiträge: 337
Registriert: So 28. Jul 2013, 10:40
Wohnort: Bremen

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon Gest » Fr 22. Jul 2016, 21:45

Ein leidiges Thema.
Meine TCU wurde bereits 2 mal (während der Garantiezeit) getauscht. Nun ist sie seit Januar !!! wieder defekt. Seitdem diskutiere ich mit Renault zwecks Diagnose und schlussendlich Tausch auf Garantie (habe keine Garantieverlängerung), bisher ohne Erfolg. Allerdings ist es weniger eine Diskussion, sondern jeweils elendig langes Warten auf Antworten von Renault-Deutschland.
Kommenden Mo habe ich Termin zur 3. Jahresinspektion und TÜV - wieder eine Gelegenheit das Thema anzusprechen.
Gest
 
Beiträge: 43
Registriert: Mi 12. Dez 2012, 00:29
Wohnort: Wilhermsdorf

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon umberto » Fr 22. Jul 2016, 22:15

Meine TCU ging Anfang 14 über die Wupper und wurde Mai 14 getauscht.

Bei der Serverumstellung im Februar 16 ging sie wieder über die Wupper (mit dem von Dir beschriebenen Verhalten und zwar ab und zu einem Updates des SOC aber keine Lademeldungen mehr) und nach einer länglichen Resetprozedur (so mein Freundlicher) mit Renault konnte diese TCU wieder zum Mitmachen überredet werden.
Kulanzantrag läuft.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3731
Registriert: Mo 1. Okt 2012, 22:08

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon Jogi » Fr 22. Jul 2016, 23:21

kaimaik hat geschrieben:
Was für eine Fehlermeldung kommt denn beim Kangoo ???
Batterie Ladung unmöglich ?

Genau.
Wenn früher alles besser war,
hätte man's ja auch so lassen können.
Jogi
 
Beiträge: 2697
Registriert: Di 3. Apr 2012, 18:22

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon kaimaik » Sa 23. Jul 2016, 08:08

Ich hab das bei meinem Kangoo auch z.Zt.
Allerdings lt. Fluence Spy ist es ein Isolationsfehler.
Mit dem ICarsoft Teil kann man den Fehler löschen und danach wieder laden.
Aber......
Wenn Fahrzeug geladen ist also Batterie voll kommt nach einer Fahrt von ca. 1 km wieder die Meldung
"Batterie Ladung unmöglich"
Hab kommende Woche einen Termin in der Werkstatt.
Bin gespannt was nicht richtig läuft.
kaimaik
 
Beiträge: 337
Registriert: So 28. Jul 2013, 10:40
Wohnort: Bremen

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon lingley » Sa 23. Jul 2016, 20:23

Vielen Dank für die ersten Stimmen ...
aber da geht doch noch was mehr, bei 266 ZOE in der GE-Garage
Auf, Abstimmen !
lingley
 

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon Vanellus » Sa 23. Jul 2016, 20:40

Hallo lingley,
Nun noch mal für dummys. Was genau ist die TCU?
Bei mir ist mal das R-Link ausgetauscht worden weil das Mobilfunk-Modul kaputt war. Das ist es aber nicht?
Meldungen wie "Ladung nicht möglich" hatte ich noch nie.
Gruß
Reinhard
Zoe Zen seit 10.7.2013, perlmuttweiß
Vanellus
 
Beiträge: 870
Registriert: So 30. Jun 2013, 09:42
Wohnort: Schleswig-Holstein

Re: Umfrage: Datensammlung defekte/getauschte TCU

Beitragvon lingley » Sa 23. Jul 2016, 21:46

Hallo Reinhard,
Vanellus hat geschrieben:
Hallo lingley, Nun noch mal für dummys. Was genau ist die TCU? ...

das "graue Kästchen" mit der Nr.2 unter dem Armaturenbrett Bild (Bildquelle: Renault) ist die T(elematics) C(ontrol) U(nit)
Diese hält die 2G GSM Verbindung zum Renaultserver aufrecht, wenn Zoe wach ist
lingley
 

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast