TCU Defekt 09.03.16

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

TCU Defekt 09.03.16

Beitragvon -Marc- » So 5. Jun 2016, 20:30

Hi

Ich eröffne mal diesen Theat weil sich die Meldungen häufen das die letzte Übertragung Der TCU komischerweise am
09.03.2016 war bei verschiedenen Renault Modellen :shock:

Gruß Marc
Zuletzt geändert von -Marc- am So 5. Jun 2016, 20:47, insgesamt 1-mal geändert.
Benutzeravatar
-Marc-
 
Beiträge: 1738
Registriert: So 12. Jan 2014, 22:34
Wohnort: 34225 Baunatal , DE

Anzeige

Re: TCU Defekt 09.03.15

Beitragvon -Patricia- » So 5. Jun 2016, 20:36

Dann mache ich den Anfang ;)

Zoe Intens 6/13

Auch letzte Übertragung am 09.03.16


Liebe Grüße Patricia
Benutzeravatar
-Patricia-
 
Beiträge: 38
Registriert: Mo 30. Nov 2015, 17:22
Wohnort: 34225 Baunatal

Re: TCU Defekt 09.03.16

Beitragvon wp-qwertz » So 5. Jun 2016, 20:53

-Marc- hat geschrieben:
Hi

Ich eröffne mal diesen Theat weil sich die Meldungen häufen das die letzte Übertragung Der TCU komischerweise am
09.03.2016 war bei verschiedenen Renault Modellen :shock:

Gruß Marc


durch den mir komisch erscheinenden satzbau, verstehe ich das thema gar nicht :D
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2466
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: TCU Defekt 09.03.16

Beitragvon ThomasZE2 » Mo 6. Jun 2016, 06:50

Hallo,

das ist kein globales Problem, mein R240 hat heute Morgen um 04:03 seinen Ladezustand gemeldet.

Gruß,
Thomas
ThomasZE2
 
Beiträge: 32
Registriert: Sa 28. Nov 2015, 20:51
Wohnort: Nähe Münster in Westfalen

Re: TCU Defekt 09.03.16

Beitragvon wp-qwertz » Mo 6. Jun 2016, 07:01

ich muss etwas hinzufügen: ich verstehe auch TCU nicht :D war also gar nicht der satzbau :D sorry :!:
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2466
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: TCU Defekt 09.03.16

Beitragvon DeJay58 » Mo 6. Jun 2016, 07:04

Telematic Communication Unit.
Hat aber wohl nix mit dem Problem zu tun.
Video Reku Test alte/neue SW: https://youtu.be/mTpot4lZYtA
Video 2: Reku Test: https://www.youtube.com/watch?v=HQd-0jxuzow
Video 3: i3 geht auch quer: https://www.youtube.com/watch?v=lM-mqv72fdY



BMW i3 Verbrauch inkl. Ladeverluste:
Bild
Benutzeravatar
DeJay58
 
Beiträge: 3323
Registriert: Sa 7. Dez 2013, 11:16
Wohnort: Voitsberg/Steiermark

Re: TCU Defekt 09.03.16

Beitragvon Hachtl » Mo 6. Jun 2016, 08:37

Ich vermute, daß die Fahrzeuge auf verschieden Server lastverteilt werden. Das erklärt wohl auch, daß manche keine eMails bekommen, und es bei anderen funktioniert.
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1480
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Re: TCU Defekt 09.03.15

Beitragvon Jürg » Di 7. Jun 2016, 04:29

-Patricia- hat geschrieben:
Zoe Intens 6/13
Auch letzte Übertragung am 09.03.16


Zoe Intens 08/2013
Letzte Übertragung 16.03.16

An diesem Datum habe ich die kostenlose Europäischen karte (4.002,1 Mo) geladen.
Seither funktionieren bei mir die Benachrichtigungen nicht mehr und auch die Daten zu den Ladungen sind nicht mehr verfügbar.

Gibt es diesen Zusammenhang bei euch auch?
Zoe Intens 08/2013 Bild (Verbrauch inkl. Ladeverluste von Ø 13%)
Ladestation: KEBA Wallbox
PV: MegaSlate II / SolarMax 11.2kWp
Model ☰ reserviert am 31.03.2016
Benutzeravatar
Jürg
 
Beiträge: 83
Registriert: Do 16. Aug 2012, 13:46
Wohnort: Büetigen CH

Re: TCU Defekt 09.03.15

Beitragvon Hachtl » Di 7. Jun 2016, 09:04

Jürg hat geschrieben:
-Patricia- hat geschrieben:
Zoe Intens 6/13
Auch letzte Übertragung am 09.03.16


Zoe Intens 08/2013
Letzte Übertragung 16.03.16

An diesem Datum habe ich die kostenlose Europäischen karte (4.002,1 Mo) geladen.
Seither funktionieren bei mir die Benachrichtigungen nicht mehr und auch die Daten zu den Ladungen sind nicht mehr verfügbar.

Gibt es diesen Zusammenhang bei euch auch?


Nein, ich habe auch die kostenlose EU Karte mir draufgezogen:

Zoe Intens 11/2015
Letzte Übertragung 07.06.2016 08:17
Renault Zoe Intens R240 Arktis Weiß Bild MeineZoe auf YouTube
Benutzeravatar
Hachtl
 
Beiträge: 1480
Registriert: Sa 19. Sep 2015, 21:02
Wohnort: Eggolsheim

Re: TCU Defekt 09.03.16

Beitragvon Dietli » Mi 8. Jun 2016, 13:31

Hallo

Bei mir war auch seit 9.3 Schluss .
Die TCU soll(te) nächste Woche getauscht werden .Aber da mein Zoe am Montag wieder mal (3.mal dieses Jahr) abgeschleppt wurde kann es auch schon früher oder später seit. Mal sehn wieviele Tage / Wochen es diesmal dauert.

Zoe Life 7/13
Dietli
 
Beiträge: 28
Registriert: Mo 11. Mär 2013, 22:50
Wohnort: Schlitz

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste