Renault ZOE erste Probleme ?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Renault ZOE erste Probleme ?

Beitragvon EVplus » Sa 6. Apr 2013, 07:41

Hier mal eine Liste mit Punkten, die mir aufgefallen sind .

1.) während der Fahrt, z.B. mit 80km/h auf einer sehr glatten/ruhigen Landstrassse , meine ich ein sehr hochfrequentes Geräusch, daß sich kaum verändert aus dem hinteren Bereich ( Rücksitzbank / Kofferraum ) des ZOE ? "Tinnitus" ähnlich http://de.wikipedia.org/wiki/Tinnitus , zu vernehmen . Dieses hochfrequente "Pfeifen" bleibt bestehen auch wenn man steht.
Es muss wie gesagt sehr hoch, wahrscheinlich über 15kHz sein. Ich habe leider kein Messgerät dafür um das objektiv zu testen.

2.) Spracheingabe : Welches sind Sprachbefehle zur Sprachsteuerung des r-link . Gibt es eine Liste ? Probiert es im Stand mal aus !!
Sowohl die Anwahl aus der Telefonnummernliste Eueres Handies als auch mal konkret eine Fahrt / Route mit konkreter Adresse ruhig auch mal weiter entfernt ( z.B. 600 km ) !! Extrem lange Rechenzeit bei erster Berechnung eines weiter entfernten Zieles.

3.) Fehlerhafte Einträge im Stromtankstellenverzeichnis : Sind die Einträge der Stromtankstellen bei ZE Services korrekt ? Bei meinem stehen fast überall nur falsche unbrauchbare Angaben für Deutschland / CH darin.

4.) Batteriemietvetrag, wie ist die korrekte Berechnung bei z.B. vorzeitiger Beendigung des Mietvetrages. Stichwort : "Vorfälligkeitsentschädigung " !
Lasst Euch mal ein konkretes Beispiel geben ! z.B. 3 Jahre Mietvertrag mit 12500 km Laufleistung pro Jahr. Verkauf nach 3 Monaten mit 5000 km auf dem Tacho. Was müsstet Ihr konkret noch nachbezahlen ?

5.) Besteht die Möglichkeit eigene Einträge von Stromtankstellen / Ladepunkten mit den Details einzugeben , z.B. per Übertrag auf der SD-Karte ? Die Neuaufnahme von selbst angefahrenen ist sehr mühsam. ( oder ich bin zu doof ! )

6.) Kartenupdates beim eingebauten Navi TOM TOM , wie lange ist das Kartenupdate gratis dabei ? Nur 2 Monate ??

7.) Bugs in der Anzeige auf deutscher Sprache wie z.B. "Energieflut" ?

8.) Navigationsgerät : Städenamen nicht zu finden : z.B. Freiburg
Suche nur über PLZ möglich !

9.) Bei der Auswahl des Startbildschirmes, Menüpunkt 3 fehlt !
Zuletzt geändert von EVplus am Sa 6. Apr 2013, 10:17, insgesamt 1-mal geändert.
Benutzeravatar
EVplus
 
Beiträge: 1939
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Anzeige

Re: Renault ZOE erste Probleme ?

Beitragvon liftboy » Sa 6. Apr 2013, 10:05

Hallo EVplus,

ich finde deine Aufstellung sehr interessant, vielen Dank dafür !

Jedes neue Auto hat Kinderkrankheiten. Wenn man diese schon vor dem Kauf weiß, hat man bessere Möglichkeiten, zu entscheiden, ob man sofort kauft oder besser vielleicht 6-12 Monate wartet, bis diese Problemchen beseitigt sind.

Würde mich freuen, wenn du ggf. diese Liste erweiterst.

Gruß liftboy
Gruß Uli
Model S85 seit 09.01.15, rot, Luft, DL, Technik, 19 ", Nissan-Leaf 06/13 bis 06/16, Zero FX ZF 5,7, PV 7,5 KWp.
liftboy
 
Beiträge: 1126
Registriert: Sa 23. Feb 2013, 08:09
Wohnort: Ostsee

Re: Renault ZOE erste Probleme ?

Beitragvon dexter » Sa 6. Apr 2013, 11:11

EVplus hat geschrieben:
1.) hochfrequentes Geräusch


Klingt nach dem normalen Wechselrichter-Pfeifen. Das hat der Twizy auch, und war bislang auch bei fast jedem anderen EV hörbar (für mich). Das liegt i.d.R. im Bereich 16 - 18 kHz, das ist wohl die Schaltfrequenz des Inverters.

Bei gut gedämmten Fahrzeugen hört man es nicht so stark, aber bei der Dämmung wurde beim Zoe ja gespart.

Evtl. hilft es also, die Dämmung etwas nachzubessern. Die Frage ist, wo wird es vom Controller in den Innenraum übertragen (da nervt es ja nur), und kannst Du dort evtl. ein bischen Schaumstoff o.ä. platzieren.
Michael

Twizy Technic (110 km/h; 22 kW) ..... 40.705 km / 4.046 kWh => 9,9 kWh/100km
Emco Novum-Li (45 km/h; 3 kW) ..... 4.003 km / 208 kWh => 5,2 kWh/100km
(Stand: 10/2016, Verbrauch ab Steckdose)

https://dexters-web.de
Benutzeravatar
dexter
 
Beiträge: 183
Registriert: Sa 22. Sep 2012, 19:02
Wohnort: Wuppertal

Re: Renault ZOE erste Probleme ?

Beitragvon Guy » Sa 6. Apr 2013, 11:50

dexter hat geschrieben:
Klingt nach dem normalen Wechselrichter-Pfeifen.

Sitzt die Steuerung nicht oberhalb des Motors? Zumindest sieht das auf den mir bekannten Fotos so aus.
r120262h.jpg

Das müsste also eigentlich eine andere Ursache haben.
Guy
Administrator
 
Beiträge: 3469
Registriert: Fr 26. Aug 2011, 14:52

Re: Renault ZOE erste Probleme ?

Beitragvon evolk » Sa 6. Apr 2013, 13:42

@ EVplus:
Welchen ZOE hast du denn da zum Testen?

Life, ZEN oder INTENS?

ZEN und INTENS hat ja eine verbesserte Geräuschdämmung, die vor allem aber auch Wind- und Abrollgeräusche minimieren soll.

Ich hoffe, das Geräusch ist nicht zu nervig. Aber musst einfach auf das coole düsenhaftgie Surren fokusieren, dann verschwindet das Andere. :mrgreen:
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Renault ZOE erste Probleme ?

Beitragvon dexter » Sa 6. Apr 2013, 16:14

Guy hat geschrieben:
Sitzt die Steuerung nicht oberhalb des Motors? Das müsste also eigentlich eine andere Ursache haben.


Hochfrequente Geräusche kann man oft schlecht lokalisieren,insbesondere wenn sie noch einen Phaseneffektanteil haben (solche Tricks setzt man bspw. für virtuellen Surround-Sound ein), und sie gehen unerwartete Wege bspw. durch Reflektionen an harten Oberflächen.

Ach ja: wenn es der Controller ist müsstest Du den Ton schon hören sobald der betriebsbereit ist, d.h. im Stand "Zündung an" ("GO" beim Twizy).
Michael

Twizy Technic (110 km/h; 22 kW) ..... 40.705 km / 4.046 kWh => 9,9 kWh/100km
Emco Novum-Li (45 km/h; 3 kW) ..... 4.003 km / 208 kWh => 5,2 kWh/100km
(Stand: 10/2016, Verbrauch ab Steckdose)

https://dexters-web.de
Benutzeravatar
dexter
 
Beiträge: 183
Registriert: Sa 22. Sep 2012, 19:02
Wohnort: Wuppertal

Re: Renault ZOE erste Probleme ?

Beitragvon BuzzingDanZei » Sa 6. Apr 2013, 23:49

Bei meiner Probefahrt ist mir nix dergleichen aufgefallen und ich bin bei solchen Geräuschen sehr empfindlich.
Renault ZOE Intens - schwarz - 17" Felgen
Smart ForTwo Electric Drive - weiß/grün
crOhm mobile Ladebox 2kW bis 28kW, 10m Typ 2 Kabel und genügend CEE Adapter
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2545
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste