Rekuperation will nicht mehr richtig.

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Rekuperation will nicht mehr richtig.

Beitragvon umberto » Fr 8. Aug 2014, 21:37

ZOE_Zen hat geschrieben:
Heute morgen fahre ich wie immer meine Strecke, ich bremse eigentlich nie sondern gehe immer nur vom Pedal und er verzögert überhaupt nicht mehr, genau wie ein Verbrenner


Das hatte ich letzten Winter auch, aber nur, wenn vorher ganz kurz eine "Störung Elektromotor" angezeigt wurde (Wetter meist feucht und um den Gefrierpunkt), dann hat er bis zum nächsten Abstellen auch nicht mehr rekuperiert. In der Tat sehr unangenehm. Bei mir hat er aber auch keine Reku am Energierad angezeigt.

Nach einem Softwareupdate beim Händler war der Bug verschwunden.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3732
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: Rekuperation will nicht mehr richtig.

Beitragvon Itzi » Fr 10. Okt 2014, 18:10

So! Heute durfte ich die zweifelhafte Erfahrung machen. Waynes interessiert - hier der Verlauf:

Fzg. laden, Tür offen Fuß rausbaumeln lassen und lässig aufm Blödphone herumwischen. Nach ca. 10 Min. geht der Zoe schlafen. Ber der darauffolgenden Fahrt dann keine Extra-Rekuperation vom Bremspedal. Neustart an der Ampel - keine Verbesserung. 5 Minuten Fahrtunterbrechung - nix. Dann nochmal, Station mit ca. 10 Min.
Ins Forum schauen, Trät und Hoffnung gefunden. Dann gings wieder ganz normal. 40 km hochdynamisches Fahrvergnügen reichten mir als erste Versöhnung.
Erstellt mit 100% Ökostrom.
ZOE, Zero SR, Elektroroller & Automower. Model 3 vorsorglich reserviert.
Itzi
 
Beiträge: 593
Registriert: Di 19. Mär 2013, 18:21
Wohnort: Oberösterreich

Re: Rekuperation will nicht mehr richtig.

Beitragvon Twizyflu » Sa 11. Okt 2014, 00:31

Immer diese software technischen Probleme :/
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste