Rekuperation will nicht mehr richtig.

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Rekuperation will nicht mehr richtig.

Beitragvon fbitc » Mo 19. Aug 2013, 09:22

beefeater hat geschrieben:
hi
ja beim laden gings bei mir auch nicht. nachn laden mein ich.
hatte da so eine art leerweg bis eine verzögerung einsetzte.
und das nur von der mechanischen bremse.
fuhr dann einfach mal auf einen parkplatz, stieg aus, ging weg dass sich das auto zusperrte.
wartete ein paar min. denke so 10 waren es.
ging dann wieder zum auto und fuhr weg.
siehe da es funkte wieder wie gehabt.
vielleicht gehts ja so weg. ich hoffe es.
lg beefy


Wenn der Akku voll geladen ist, geht keine Reku. Das ist aber normal, meines Erachtens. Wohin soll er auch den Strom speisen, wenn der Akku voll ist. War beim Twizy vorher auch so. Nach der Voll-Ladung gab es erst mal keine Reku.
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Anzeige

Re: Rekuperation will nicht mehr richtig.

Beitragvon lophiomys » Mo 19. Aug 2013, 16:22

sorry, aber das ist krank!
Ganz besonders als Lösungsansatz bei einem nagelneuen Auto im 21. Jahrhundert.

Du hast wohl zuviel mit Windoof gearbeitet.
lophiomys
 
Beiträge: 132
Registriert: Fr 14. Dez 2012, 10:59
Wohnort: Steiermark

Re: Rekuperation will nicht mehr richtig.

Beitragvon Twizyflu » Mo 19. Aug 2013, 17:14

Ehm abgesehen davon dass das Arbeiten an einem PC mit einem bestimmten Betriebssystem wohl kaum was damit zu tun hat MUSS man es ganz sicher nicht so persönlich angreifend sagen. Renault kann was dafür, dass der Fehler auftritt sonst niemand.
Und besser eine Lösung als garkeine. Oder hast du eine bessere?
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Rekuperation will nicht mehr richtig.

Beitragvon ZoePionierin » Mo 19. Aug 2013, 17:31

Also: Die Reku rekut wieder richtig. Ich werde es weiter beobachten...
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1372
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Rekuperation will nicht mehr richtig.

Beitragvon fbitc » Mo 19. Aug 2013, 17:39

bei voll geladenem Akku gibts Reku?
kann ich nicht glauben...

dazu auch Zitat Anleitung:
Nach einem vollständigen Aufladen der
Batterie und während der ersten Fahrkilometer
des Fahrzeugs, ist die Motorbremse
des Fahrzeugs vorübergehend schwächer.
Passen Sie Ihre Fahrweise entsprechend
an.
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: Rekuperation will nicht mehr richtig.

Beitragvon BuzzingDanZei » Mo 19. Aug 2013, 17:56

Hatte bisher auch immer Reku, zumindest leichte, selbst bei knallvollem Akku. Unser Smart ED z.B. hat garkeine Reku, wenn er voll ist.

Erstaunlicherweise hatte ich aber heute ebenfalls zum ersten mal beim ZOE keine Reku - allerdings nur kurz. Bin von 140 km/h runter vom Accelerator und er hat gerade mal 15kW rekuperiert. Trotz der hohen Speed und obwohl es stark bergab ging. Bin dann auf die Bremse, er hat aber kein Stück mehr rekuperiert. Nach weiteren 2 Minuten Fahrt war der Spuk wieder vorbei!

Generell stimmt es aber: der ZOE braucht häufiger mal einen Reboot - nicht schön! :-(
Renault ZOE Intens - schwarz - 17" Felgen
Smart ForTwo Electric Drive - weiß/grün
crOhm mobile Ladebox 2kW bis 28kW, 10m Typ 2 Kabel und genügend CEE Adapter
Benutzeravatar
BuzzingDanZei
 
Beiträge: 2545
Registriert: Mo 25. Jun 2012, 16:21
Wohnort: Wuppertal

Re: Rekuperation will nicht mehr richtig.

Beitragvon beefeater » Mo 19. Aug 2013, 18:35

hallo lophiomys
wir wollen alle nur helfen und nicht über betriebssysteme welches nun besser ist diskutieren.
das macht man in einem anderen forum wo die user ein gewisses know how haben. also den gleichen horizont. da weiss ich leider nicht in welche ich dich einordnen kann. aber wurscht
hier gehts ums auto und nicht um windoof oder linux oder apple.
was is besser. samsung oder iphone. hehe
jana freut mich dass es wieder geht.
lg beefy
unterwegs im schwarzen zoe intens auf 17" im ladeparadies kärnten :-)
Benutzeravatar
beefeater
 
Beiträge: 299
Registriert: Sa 13. Apr 2013, 18:10
Wohnort: 22kw typ2 paradies kärnten

Re: Rekuperation will nicht mehr richtig.

Beitragvon ZoePionierin » Mo 19. Aug 2013, 18:58

Naja selbst mein iPad braucht ab und zu einen Reboot. Vor Abstürzen ist kein System gefeit. Egal wo es eingebaut ist.
Der Zoe rekuperiert sogar so gut, dass ich mit 100 Prozent auf der Arbeit losgefahren bin (ja die Wallbox am Arbeitsplatz funktioniert endlich, trotz Langmatz) und viel bergauf und ein wenig bergab nach Hause gefahren bin und immer noch 100 Prozent im Akku hatte :shock:

Offensichtlich hatte sich gestern die Elektronik verschluckt, denn vor der Fahrt ist folgendes passiert:
Start-Knopf gedrückt und in wilder Ungeduld den Wahlhebel auf R gezogen und ihn dabei irgendwo zwischen R und N gestellt. Worauf die Schaltdarstellung im Display aufgeregt blinkte und erst die Meldung kam "Berganfahrhilfe prüfen" und dann "ELCR prüfen" (oder so ähnlich). Trotz dann richtig gewähltem R oder D gab es keinen Vortrieb. Erst nachdem ich nochmal ab-, an-, ab-, angeschaltet habe lief die Zoe wieder und die Fehlermeldungen waren auch wieder weg.

Wie mein Ausbildungsmeister schon sagte: "Du bekommst auch alles kaputt!" :geek:
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1372
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Rekuperation will nicht mehr richtig.

Beitragvon Twizyflu » Mo 19. Aug 2013, 19:04

Aber jetzt fährt er ja wieder :)
Und unsere Pionierin kann wieder die Straßen erkunden *gg*

Freut mich für dich Jana :)

EDIT: LOL Das wären aber SEEEEEHR interessante Informationen gewesen und hätten vielleicht einiges ein bisschen besser beleuchtet Jana :D
Zuletzt geändert von Twizyflu am Mo 19. Aug 2013, 20:23, insgesamt 1-mal geändert.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Rekuperation will nicht mehr richtig.

Beitragvon fbitc » Mo 19. Aug 2013, 19:35

ZoePionierin hat geschrieben:
Offensichtlich hatte sich gestern die Elektronik verschluckt, denn vor der Fahrt ist folgendes passiert:
Start-Knopf gedrückt und in wilder Ungeduld den Wahlhebel auf R gezogen und ihn dabei irgendwo zwischen R und N gestellt. Worauf die Schaltdarstellung im Display aufgeregt blinkte und erst die Meldung kam "Berganfahrhilfe prüfen" und dann "ELCR prüfen" (oder so ähnlich). Trotz dann richtig gewähltem R oder D gab es keinen Vortrieb. Erst nachdem ich nochmal ab-, an-, ab-, angeschaltet habe lief die Zoe wieder und die Fehlermeldungen waren auch wieder weg.

Wie mein Ausbildungsmeister schon sagte: "Du bekommst auch alles kaputt!" :geek:


aha :roll: .... die Vorgeschichte einfach weggelassen... :lol: da sind sie die Parallelen zu den Anwendern an der Hotline... ;)
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: most und 4 Gäste

cron