Probleme mit R Link

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Probleme mit R Link

Beitragvon umberto » Di 26. Apr 2016, 18:16

Robert hat geschrieben:
Ich mache da seit 2 Jahren gar nichts mehr.


Ich mache eigentlich immer alle Updates und es ist dramatisch besser geworden im Vergleich zu 2013. Muss man auch mal sagen.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3732
Registriert: Mo 1. Okt 2012, 22:08

Anzeige

Re: Probleme mit R Link

Beitragvon Jack76 » Di 26. Apr 2016, 19:23

umberto hat geschrieben:
...Ich mache eigentlich immer alle Updates und es ist dramatisch besser geworden im Vergleich zu 2013. Muss man auch mal sagen....


Das kann ich ebenfalls unterschreiben...

Grüße
Jack
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1867
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Probleme mit R Link

Beitragvon Nothi » Di 26. Apr 2016, 21:51

Also ich hatte noch überhaupt keinerlei Probleme seit ich bei VD aus dem Autohaus rausgefahren bin. Alles funktionierte sofort.
Habe alle Updates immer gemacht, plus Europakarte und auch die GE Lader eingespielt, keine Probleme. Auch funktionierte die
Streckenwahl nur einmal zwischen zwei Updates nicht, war aber dann beim nächsten Update weg. Auch die App mit Vorklimatisierung geht super. Hatte an manchen Ladestationen bei Kälte Stop Störung, Batterie einmal richtig geladen, seither nicht mehr aufgetreten. Übrigens sind nicht viele Zoefahrer und rinnen in Foren aktiv. Alle, die ich seither beim Laden getroffen habe, haben so gut wie keine Probleme. Ich habe mein 5000er Kontigent schon nach 5 Monaten voll :lol:
Der, der mit der Zoe und Twizy keine Probleme hat!
Stromaufwärts heisst die Devise! Twizy Sport seit 9/2013 und Zoe Life R240 seit 11/2015
Benutzeravatar
Nothi
 
Beiträge: 107
Registriert: Mo 9. Jun 2014, 20:32
Wohnort: Weinstadt

Re: Probleme mit R Link

Beitragvon vsmotorsport » Mi 27. Apr 2016, 07:05

Ich warte jetzt erst mal ab was der Händler rausfindet aber es wundert mich schon das ein Fahrzeug was erst wenige Tage alt ist schon ein Update benötigen soll . Es gibt eine Renault Werkstatt 3km von meinem Arbeitsplatz, die bringen mich in die Firma und wenn er fertig ist werde ich wieder abgeholt.

Wie kann ich mit den Handy auf die Zoe zugreifen ?? Über die ZE App ??
Zoe Intens EZ.3.2016
vsmotorsport
 
Beiträge: 40
Registriert: Mo 7. Mär 2016, 14:51
Wohnort: Bechtheim

Re: Probleme mit R Link

Beitragvon Robert » Mi 27. Apr 2016, 08:02

Genau. Du musst aber aufpassen, dass du die aktuelle App runterlädst. Es geistert noch eine alte Version rum...
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3965
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Probleme mit R Link

Beitragvon vsmotorsport » Mi 27. Apr 2016, 09:52

Ok dann habe ich wohl die alte erwicht, habe eine gefunden die ich nicht öffnen kann
Zoe Intens EZ.3.2016
vsmotorsport
 
Beiträge: 40
Registriert: Mo 7. Mär 2016, 14:51
Wohnort: Bechtheim

Re: Probleme mit R Link

Beitragvon vsmotorsport » Di 3. Mai 2016, 10:26

So jetzt ist wieder alles ok.
Am Do. hatte ich einen Termin beim Händler bei dem ich ein Update erhalten sollte ( 7025 habe ich aber schon)
Zoe morgens abgegeben und gegen 16 Uhr sollte er fertig sein.
Leider war der Händler erfolglos da er mit seinem Tester an meinem Auto nichts machen kann und der neue erst in 5 Wochen geliefert wird.
Zum Glück wurde 2 h vorher unser Firmen Zoe geliefert und ich musste an einer Einweisung durch den Cheff vom Autohaus teilnehmen, dieser hatte mir dann angeboten das ich einfach mal vorbeikommen soll falls mal irgendwas an meinem Auto ist.
16.30 stand ich dann vor seiner Werkstatt und nach 5 min war der Fehler ohne Tester behoben.
Zoe Intens EZ.3.2016
vsmotorsport
 
Beiträge: 40
Registriert: Mo 7. Mär 2016, 14:51
Wohnort: Bechtheim

Re: Probleme mit R Link

Beitragvon Jürg » Di 3. Mai 2016, 19:41

vsmotorsport hat geschrieben:
16.30 stand ich dann vor seiner Werkstatt und nach 5 min war der Fehler ohne Tester behoben.


Was hat er gemacht?
Zoe Intens 08/2013 Bild (Verbrauch inkl. Ladeverluste von Ø 13%)
Ladestation: KEBA Wallbox
PV: MegaSlate II / SolarMax 11.2kWp
Model ☰ reserviert am 31.03.2016
Benutzeravatar
Jürg
 
Beiträge: 83
Registriert: Do 16. Aug 2012, 13:46
Wohnort: Büetigen CH

Re: Probleme mit R Link

Beitragvon Tolar » Di 3. Mai 2016, 21:35

Bin mal gespannt, ob das bei uns immer noch nicht funktionierende R-Link einen Wandelungsgrund darstellt.
__________________
... der Kleine .... Twizy Colour mit allem was es gibt
... wird erwachsen ... ZOE Intens R240
>> Hauptsache elektrisch <<
Benutzeravatar
Tolar
 
Beiträge: 75
Registriert: Do 11. Jun 2015, 21:45
Wohnort: Raum Celle

Re: Probleme mit R Link

Beitragvon vsmotorsport » Mi 4. Mai 2016, 12:28

R-Link zurückgesetzt
Zoe Intens EZ.3.2016
vsmotorsport
 
Beiträge: 40
Registriert: Mo 7. Mär 2016, 14:51
Wohnort: Bechtheim

Anzeige

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: -Marc- und 4 Gäste