Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Problem mit Heizung

Beitragvon flyhi » Fr 5. Dez 2014, 23:29

Hallo zusammen!

Ich habe seit August d.J. eine Zoe und jetzt ca. 5000 km drauf. Fährt sich super...
...aber - nun hat die kalte Jahreszeit begonnen und etwas Heizung ist schon nötig.

Bei mir ist es so, daß die Zoe wunderbar anfängt zu heizen, vielleicht ca. 10-15 Minuten lang und dann kommt nur noch kalte Luft, selbst wenn ich die Temperatur höher drehe. Jetzt interessiert mich, ob das normal ist oder nicht. Wie heizen denn die anderen Zoes? Ist meine defekt oder ist das "normal"?
----------------------
Renault Zoe Intens
flyhi
 
Beiträge: 4
Registriert: Mo 18. Aug 2014, 23:44

Anzeige

Re: Problem mit Heizung

Beitragvon SOC 100 » Fr 5. Dez 2014, 23:37

in der Automatic Stellung verhält sich meiner genauso.

Meine Wintereistellung:

- AC off
- Luft auf die Scheibe und auf die Füße ausströmen lassen (Pfeil nach oben und unten)
- Gebläse auf Stufe 2 - 4
- Temperatur je nachdem von 20 - 24

zum schnelleren aufheizen schalte ich den eco Modus aus
Bitte denken Sie an die Umwelt, bevor Sie diesen Beitrag drucken
Benutzeravatar
SOC 100
 
Beiträge: 16
Registriert: Mo 24. Nov 2014, 20:33
Wohnort: Weiz/Steiermark

Re: Problem mit Heizung

Beitragvon Yorch » Sa 6. Dez 2014, 08:35

Jetzt so zwischen -3 bis +3 Grad: Auf ECO, Temperaturregler auf MAX, Lüfter 2-4, wenn die Scheiben nicht beschlagen Umluft, Meist auf Mitte und Füße. So kommt mehr oder weniger Gleichmässig warme Luft, er zieht Gleichmässig 1 KW, ganz am Anfang eventuell auch 2 KW für ein paar Minuten. Wenn demnächst das OBD2 kommt, werde ich das mal genauer beobachten.

Hat eigentlich schonmal jemand geguckt, ob der Wärmetauscher draussen vereist? Das könnte auch ein Grund sein für zweitweisen Heizungsausfall.
Und wie ist das mit der Abwärme aus Motor und Umrichter? Wenn ich mit 10 KW fahre und 5% Verlust habe, sind das ja immerhin 500Watt, welche die Wärmepumpe nicht aus dem 0 Grad Temperaturniveau, sonden auf vielleicht 30 Grad Niveau nutzen könnte? Wird das Irgendwie verwendet?

Was mich vor allem etwas stört: Während des Vorheizens könnte die Luft wärmer sein, egal ob mit Timer oder mit Fernbedienung. Was auch gut wäre, wenn man einfach, so wie es vom Smart gewohnt war, während des Ladens die Heizung ganz normal anstellen könnte und seine Wunschtemperatur wählt. Es kann ja eigentlich nur eine Software Sache sein. Vielleicht sollte man hier nochmal gemeinsam auf Renault zugehen?

Für die Fußkälte plane ich gerade eine Fußheizung: Alu Riffelblech passend der der Fußmatte biegen und dann Heizfolien drunterkleben. Was hab ich früher über Prollos gelacht, die sich Riffelblech ins Auto legen. :D
Ich berichte wenn es denn mal fertig ist.
Yorch
 
Beiträge: 161
Registriert: Fr 7. Mär 2014, 20:56
Wohnort: Ruhrgebiet

Re: Problem mit Heizung

Beitragvon biker4fun » Sa 6. Dez 2014, 09:55

flyhi hat geschrieben:
Hallo zusammen!

Bei mir ist es so, daß die Zoe wunderbar anfängt zu heizen, vielleicht ca. 10-15 Minuten lang und dann kommt nur noch kalte Luft, selbst wenn ich die Temperatur höher drehe.


Ich muss gestehen, bei mir ist es genauso und ich habe es noch nicht geschafft, den Wagen gleichmäßig aufzuheizen. Meistens ist es mir zu kalt, egal, was ich anstelle. Vor allem nervt dann die kalte Luft, die den Innenraum gerade wieder abkühlt. Ergo schalte ich die Lüftung wieder aus.
Den Timer habe ich auch noch nicht richtig verstanden. Uhrzeit eingestellt und Lüftung an (sonst passiert ja nix) und was dann? Nur kalte Luft. Wie macht ihr das denn mit dem Timer? M.E. soll der Wagen ja aufgeheizt werden und nicht nur kalte Luft reingeblasen werden.
Zoe Intens seit 16.07.2014, neptun grau metallic,
Hyundai Ioniq Elektro Premium blazing-yellow bestellt 09.09.2016
Wallb-e to go 22 kw
PV-Anlage 8,3 kwp Http://www.cyclist4fun.de/pv
Benutzeravatar
biker4fun
 
Beiträge: 718
Registriert: Di 3. Jun 2014, 13:27
Wohnort: Eifel, Rheinland-Pfalz

Re: Problem mit Heizung

Beitragvon STEN » Sa 6. Dez 2014, 10:58

Der Timer muss mindesten 15 Minunten in die Zukunft gestellt sein, und dann musst Du die Fahrertüre öffnen und wieder schiessen.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2563
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Problem mit Heizung

Beitragvon biker4fun » Sa 6. Dez 2014, 11:12

Danke! Das mit den 15 Minuten hatte ich beachtet. Aber Tür öffnen und wieder schließen fehlte noch... . Werde testen!
Zoe Intens seit 16.07.2014, neptun grau metallic,
Hyundai Ioniq Elektro Premium blazing-yellow bestellt 09.09.2016
Wallb-e to go 22 kw
PV-Anlage 8,3 kwp Http://www.cyclist4fun.de/pv
Benutzeravatar
biker4fun
 
Beiträge: 718
Registriert: Di 3. Jun 2014, 13:27
Wohnort: Eifel, Rheinland-Pfalz

Re: Problem mit Heizung

Beitragvon ZoePionierin » Sa 6. Dez 2014, 11:46

Also ich habe die Heizung immer auf Auto 22/23 Grad stehen, AC on, Eco off. So ist es immer angenehm und gleichmäßig warm im Fahrzeug. Keine kalte Luft nirgends.
Wenn man heitzt wie in einem antiken Verbrenner, alles auf Rechtsanschlag, kann es passieren, dass es kalt wird (Wärmestau am Temperaturfühler)
Das Auto hat eine Klimaautomatik, mit die beste die ich bisher hatte. Die sollte man auch benutzen, weil so gut wie die kann niemand manuell die Regler drehen.
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1372
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Problem mit Heizung

Beitragvon droelf » So 7. Dez 2014, 12:18

Also mich hat die Heizung der Zoe bei meiner vorgestrigen ersten Probefahrt eines Neufahrzeuges auch ehrlich gesagt schockiert! Komme etwas durchgefroren mit dem Twizy beim Renault-Händler an und freue mich auf die Probefahrt im warmen Auto, aber DA ist doch irgendwas faul! Ich habe selbst bei 26 Grad eingestellt nich annähernd das Gefühl gehabt, dass mir warm wird-im Gegenteil, die kalte Luft hat mich wirklich genervt! Also Renault muss sich da noch was einfallen lassen...vor allem weil mich die Zoe sonst vom fahren her ziemlich positiv beeindruckt hat. Aber gegen ein EV ohne Heizung werde ich den Twizy bestimmt nicht eintauschen ;-)

Grüße aus Hannover
Kai
Benutzeravatar
droelf
 
Beiträge: 59
Registriert: Mi 17. Sep 2014, 20:19

Re: Problem mit Heizung

Beitragvon Twizyflu » So 7. Dez 2014, 13:29

Bisher funzt die Heizung Problemlos.
Auto bzw 22 Grad, Stufe 2 Gebläse, fertig.

Die beste Heizung war jedoch die in meinem Verbrenner damals. War auch eine Klimatronic.
der hatte zwei Kühlkreisläufe oder so, erst einen kleinen damit es schnell warm wird und irgendwann dann auf den großen umgeschaltet. Obwohls ein 1.8 Diesel war.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12495
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Problem mit Heizung

Beitragvon DaBeen » So 7. Dez 2014, 16:42

Meine Zoe funktioniert auf AC off, 26Grad und Lüfter 1-2 sehr angenehm und warm bei 1kw Verbrauch. Allerdings nur im ECO Modus. Schalte ich ECO aus, so kommt nur noch kalte Luft. Automatik-Modus funktioniert überhaupt nicht; da gibts 4-5 Minuten warm, ab dann nur noch kalt. Selbst wenn man auf ECO zurückschaltet, gibts keine Wärme mehr. Man muss anhalten, Motor aus und wieder an, in Eco starten, dann gibts wieder Wärme.

Also hier ist definitiv ein Software-Fehler am Werk.
DaBeen
 
Beiträge: 1
Registriert: So 30. Nov 2014, 20:04

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast