Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon Chip-Tuning » Mo 28. Nov 2016, 09:51

Kurze Info zu meinem Heizungsproblem (R240 Bj.10/2015).
Das Fahrzeug war jetzt zum 7-mal in der Werkstatt, durfte auch gleich 3 Wochen bleiben und wurde mir letzten Sonntag!!! vom Mechaniker direkt nach Hause gebracht.
Es wurde der Lader getauscht, warum auch immer kann ich nicht sagen, da ich noch nie Probleme damit hatte, aber angeblich ging dieser in der Werkstätte nicht mehr….
Die Heizung bekam ein Update und die Parameter wurden mit Frankreich abgeglichen…
Zurzeit heizt das Fahrzeug wie verrückt, es ist heiß drin!!
Bei 3 Grad Außentemperatur und eingestellten 23 Grad kommt sofort (100 Meter) 56 Grad aus der Lüftung. Der Momentan Verbrauch zeigt auch am Stand wieder 1-3kWh an vorher nur 1 kWh und das Relai in der Mittelkonsole hört man auch wieder schalten.
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungscode " dieter5473 " oder link http://ts.la/dieter5473.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ reserviert
Benutzeravatar
Chip-Tuning
 
Beiträge: 275
Registriert: So 21. Jun 2015, 21:59
Wohnort: Kärnten / Österreich

Anzeige

Re: Problem mit Heizung

Beitragvon Twizyflu » Di 29. Nov 2016, 00:24

Na immerhin :)
Shop auf http://www.charge-shop.com - YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 17234
Registriert: Mi 8. Mai 2013, 22:11

Re: Problem mit Heizung

Beitragvon Chip-Tuning » Mo 5. Dez 2016, 03:44

Chip-Tuning hat geschrieben:
Kurze Info zu meinem Heizungsproblem (R240 Bj.10/2015).
Das Fahrzeug war jetzt zum 7-mal in der Werkstatt, durfte auch gleich 3 Wochen bleiben und wurde mir letzten Sonntag!!! vom Mechaniker direkt nach Hause gebracht.
Es wurde der Lader getauscht, warum auch immer kann ich nicht sagen, da ich noch nie Probleme damit hatte, aber angeblich ging dieser in der Werkstätte nicht mehr….
Die Heizung bekam ein Update und die Parameter wurden mit Frankreich abgeglichen…
Zurzeit heizt das Fahrzeug wie verrückt, es ist heiß drin!!
Bei 3 Grad Außentemperatur und eingestellten 23 Grad kommt sofort (100 Meter) 56 Grad aus der Lüftung. Der Momentan Verbrauch zeigt auch am Stand wieder 1-3kWh an vorher nur 1 kWh und das Relai in der Mittelkonsole hört man auch wieder schalten.

Leider habe ich mich zu Früh gefreut.
Seit Samstag heizt der Zoe wieder nicht!

Meine Vermutung ist:
"Das es für gewisse Softwareabschnitte keinen Watchdog gibt.
Dieser überwacht die Zeit die für eine gewisse Schleife (loop) benötigt wird,
wird die Zeit überschritten löst der Watchdog einen Reset aus und der Mikrocontroller startet im Hintergrund neu."

Also das ist meine Vermutung, da mein Fahrzeug nach jeden der 7 Werkstattbesuche für eine gewisse Zeit auch geheizt hat, es war egal was gemacht oder getauscht wurde, es wurde aber immer die Software zurück gesetzt oder Update gemacht.
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungscode " dieter5473 " oder link http://ts.la/dieter5473.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ reserviert
Benutzeravatar
Chip-Tuning
 
Beiträge: 275
Registriert: So 21. Jun 2015, 21:59
Wohnort: Kärnten / Österreich

Re: Problem mit Heizung

Beitragvon ElektroAutoPionier » Mo 5. Dez 2016, 14:23

Meine Frau hat heute morgen gemeckert. Das Auto wird nicht warm. 23 Grad eingestellt, trotzdem nach 25 km nur 17 Grad lt. Messen mit eine Thermometer im Zigrattenanzünder. Die Aussentemperatur betrug heute morgen -8 Grad. Auch ich hatte das Problem in der letzten Woche, erst nach eienr fahrt von fast 70 km waren die eingestellten 23 grad erreicht. Ich bin eigentlich jedes Jahr in der Werkstatt. Ist einfach doof. Wie Berndte schon am WE vermutete ist die Flüssigkeit im Kreislauf vielleicht nicht mehr vorhanden.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 60000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1239
Registriert: Mi 19. Mär 2014, 21:07
Wohnort: Nieheim

Re: Problem mit Heizung

Beitragvon streetfighter » Mo 5. Dez 2016, 14:28

Das Problem ist das prüfen der Klimaflüssigkeit kostet schlanke 250€. Und sollte es sich rausstellen das die Ok ist zahlst Du den Spaß.
Daher hab ich es nicht machen lassen und verkaufe die Kiste so wie sie ist wenn der Q90 endlich da ist.
Benutzeravatar
streetfighter
 
Beiträge: 420
Registriert: Mo 18. Aug 2014, 13:29

Re: Problem mit Heizung

Beitragvon ElektroAutoPionier » Mo 5. Dez 2016, 15:17

streetfighter hat geschrieben:
Das Problem ist das prüfen der Klimaflüssigkeit kostet schlanke 250€. Und sollte es sich rausstellen das die Ok ist zahlst Du den Spaß.
Daher hab ich es nicht machen lassen und verkaufe die Kiste so wie sie ist wenn der Q90 endlich da ist.

Wie bitte? Also mir ist es egal wie die es anstellen, dass das Auto warm wird. Schließlich hat mein Vorbesitzer eine Anschlußversicherung abgeschlossen.
Renault Zoe Zen mit Rückfahrkamera aus F, EZ 07/2013, Import 06/2014,
TESLA Model S85 mit Pano, Doppellader, EZ 02/2014, gekauft: 01/2016,
seit dem 04.01.2016 keinen Verbrenner mehr im Haushalt.
Mehr als 60000 km rein elektrisch gefahren.
Benutzeravatar
ElektroAutoPionier
 
Beiträge: 1239
Registriert: Mi 19. Mär 2014, 21:07
Wohnort: Nieheim

Re: Problem mit Heizung

Beitragvon streetfighter » Mo 5. Dez 2016, 15:24

Dann stell die Karre da hin und die sollen sich drum kümmern. Meiner ist allerdings mittlerweile aus der Garantie raus .....
Benutzeravatar
streetfighter
 
Beiträge: 420
Registriert: Mo 18. Aug 2014, 13:29

Re: Problem mit Heizung

Beitragvon dibu » Mo 5. Dez 2016, 20:46

Die Automatik hat bei mir noch nie die eingestellte Temperatur erreicht. Weiß der Geier, wo die Temperatur gemessen wird. Ich Stelle einfach eine höhere Temperatur ein oder Max. Dann klappt es.
Zoé Zen weiß, seit Juli 2013. Eon-Wallbox 22 kW
Kein Verbrenner im Haushalt
Benutzeravatar
dibu
 
Beiträge: 889
Registriert: Do 1. Nov 2012, 20:52
Wohnort: Braunschweig, Deutschland

Re: Problem mit Heizung

Beitragvon PSA » Mo 5. Dez 2016, 21:06

Mein Zoe 210 hat auch ein Softwareupdate für die Heizung bekommen und er Heizt wie blöde.Vor den Softwareupdate hatte die Heizung Probleme bei der Übergangszeit.Kalte Füße und so....
Ich hatte vorher einen Peugeot ION und muss sagen das die Heizung vom Zoe dagegen Gold ist.
Gesendet von meiner ZOE.
06.15 - 09.15 Renault Twizy / 09.15 - 09.16 Peugeot ION / 09.16 Renult ZOE 210 Bj 08.2013
Erstfahrzeug VW Caddy TGI
Benutzeravatar
PSA
 
Beiträge: 380
Registriert: Do 11. Sep 2014, 15:36

Re: Problem mit Heizung

Beitragvon Twizyflu » Mi 7. Dez 2016, 00:42

Und ich habe einen Leaf der innerhalb weniger Minuten die Bude so brennheiß machen kann, dass du denkst du wärst unter einer Heizdecke auf einem beheizten Wasserbett liegend.

Da lobt man sich - wenn man es braucht - einfach den ordentlichen PTC Heizer.
Und mehr wie 1,5-2 kW zieht er auch nicht.

Hoffe bei meinem neuen ZOE haben sie das Problem besser im Griff. Alles andere wäre traurig.
Aber vielleicht wurde er ja deshalb in Portugal vorgestellt? Weils dort nicht kalt ist :D
Shop auf http://www.charge-shop.com - YouTube-Kanal unter https://www.youtube.com/channel/UC7uzeZzsjUvhpjX1cN4L5ig
01/14 bis 08/15 - ZOE Intens Q210 | 08/15 bis 01/17 - Leaf | 01/17 bis 04/17: ZOE Intens Q90 | seit 04/17: IONIQ Elektro Style
Benutzeravatar
Twizyflu
 
Beiträge: 17234
Registriert: Mi 8. Mai 2013, 22:11

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste