Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon Mike » Mi 9. Nov 2016, 10:31

@dominik

Meinst du mit "Stufe3" die Lüfterstufe3 ?

Bei meiner 2014er ZOE komme ich bei 24 Grad Automatik Einstellung (Außentemp. 1 Grad) nach 10 Minuten auf 16 Grad, nach 15 Minuten auf 17,5 Grad und bei Max. Temperatur auf 21,5 Grad. Maximal werden dabei 2kW Leistungsaufnahme im Display angezeigt. Natürlich alles ohne ECO.
Anhand deiner Diagramme werde ich das ganze noch einmal auf manuell messen. Laut meiner Werkstatt ist die Heizleistung normal, bin mir da aber nicht so sicher...
Ab 2016 ZOE Intens mit 43kW Ladung (Q210); 2013 bis 2016 Botschafter Leaf;
Benutzeravatar
Mike
 
Beiträge: 1615
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Anzeige

Re: Problem mit Heizung

Beitragvon wp-qwertz » Mi 9. Nov 2016, 11:09

meine funzt fast nur dann: mind 22°, ohne eco und am besten automatik.
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2454
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Problem mit Heizung

Beitragvon HubertB » Mi 9. Nov 2016, 12:55

Heute hatte ich Inspektionstermin. Habe die ungleichmäßige Heizleistung mal angesprochen und um Überprüfung des Softwarestandes gebeten.
Ergebnis: Es wurde ein kleines Leck im Wärmepumpenkreislauf gefunden.
Dafür muss ich noch mal hin, da dafür ein Spezialwerkzeug (Pumpe?) benötigt. Die wird gerade beschafft und soll Anfang Dezember da sein.
Die gute Nachricht: Laut Werkstattmeister fällt die Reparatur noch unter die Garantie.
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 1392
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Re: Problem mit Heizung

Beitragvon 1633dominik » So 13. Nov 2016, 15:28

@ Mike

Hallo,
ja genau Stufe 3 an der Lüftung eingestellt und auf manuell ;) vordere Düse an, ich wollte einen gleichmäßigen Luftstrom, damit die Messung auch reproduzierbar ist. Eco war bei meinem Test auch aus, Kühlmittel ist genug im System, wurde schon getestet.. Renault meint ja es ist alles Okay :D :D :D


Viele Grüße

Dominik
1633dominik
 
Beiträge: 8
Registriert: Do 31. Mär 2016, 10:03

Re: Problem mit Heizung

Beitragvon timmbo » Di 15. Nov 2016, 09:46

Hallo,

bei meiner R240 ZOE gab es außer dem Auffüllen des Kühlmittels, waren nur 800gr. drin, noch ein Softwareupdate, nun läuft sie wie der Weltmeister.


Servus
Timm
Seit Mai 2016 eine R240 Intens: 12.7KWh Durchnittsverbrauch
timmbo
 
Beiträge: 214
Registriert: Mi 16. Mär 2016, 21:11
Wohnort: Vöcklabruck, Oberösterreich

Re: Problem mit Heizung

Beitragvon wp-qwertz » Di 15. Nov 2016, 10:31

timmbo hat geschrieben:
...Kühlmittels, waren nur 800gr. drin, ...Timm

erst einmal: glückwunsch.
dann: wieviel kühlmittel kommen denn rein?
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2454
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Problem mit Heizung

Beitragvon 1633dominik » Mi 16. Nov 2016, 10:21

Kommen genau 1000gr rein, wurde bei uns getestet und stand auch in Protokoll von Renault
1633dominik
 
Beiträge: 8
Registriert: Do 31. Mär 2016, 10:03

Re: Problem mit Heizung

Beitragvon wp-qwertz » Mi 16. Nov 2016, 11:04

danke für die rückmeldung.

gestern wars bei mir ineteressant: heizung auf 22° + autom. = scheiben beschlagen (sehr nebeliges, regnerisches wetter bei uns)
auf manuelle belüftung, gleiche tmp. = k.P.
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2454
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Problem mit Heizung

Beitragvon Zoe717 » Mi 16. Nov 2016, 12:47

wp-qwertz hat geschrieben:
manuelle belüftung, gleiche tmp. = k.P.


Heißt das, Du hast einmal auf "Auto" gedrückt oder an der Lüftung gedreht? Wenn Letzteres, höher oder tiefer?

Im Probe-Zoe fand ich es störend, dass man bei eingeschalteter Automatik nicht sehen konnte, welche Lüfterstufe eingestellt ist. Das bin ich im Golf V bisher anders gewohnt. Bin schon sehr auf meinen ersten Zoe gespannt und Euch insbesondere in Sachen Klimatisierung meine Erfahrungen berichten.
Euere Französinnen in allen Ehren. Meine Historie: der Panda, der Mazda, der Audi & der Golf. Warum sollten Nichtverbrenner nicht auch männlich sein? Mein Mann & ich sind es ja auch. :mrgreen:
Zoe717
 
Beiträge: 56
Registriert: Do 29. Sep 2016, 08:21

Re: Problem mit Heizung

Beitragvon wp-qwertz » Mi 16. Nov 2016, 20:26

1x auf auto gedrückt und laufen gelassen. hier siehst du nicht die lüftungsstufe, die arbeitet. das ändert sich auch ab und zu
1x manuell. hier habe ich die belüftungsstufe so eingestellt, wie ich es für richtig hielt.
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2454
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Parodius und 4 Gäste