Problem mit Heizung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Problem mit Heizung

Beitragvon -Marc- » So 7. Dez 2014, 17:38

Also ich kann das alles nicht nachvollziehen
Ich / Wir wie auch immer haben immer

Eco off
zwischen 22-26 C°Automatik je nach dem wie kalt es draußen ist

und das war´s und Zoe schnurrt sofort los

Nicht so wie ein verbrenner wo man erst 15 km warten muß ;)

kalte Luft hab ich noch nicht gemerkt wo soll die denn raus kommen :?:

Gruß Marc
Benutzeravatar
-Marc-
 
Beiträge: 1734
Registriert: So 12. Jan 2014, 22:34
Wohnort: 34225 Baunatal , DE

Anzeige

Re: Problem mit Heizung

Beitragvon Berndte » So 7. Dez 2014, 17:41

Irgendwas ist doch bei euch faul.
Ich fahre immer ohne Eco-Modus. Automatik auf die gewünschte Temperatur und das passt auch so sehr gut.
Schnell warm und keine Schwankungen in der Regelung. Umluft ist bei den kalten aber trockenen Temperaturen eigentlich immer aktiviert. Nur wenn die Scheiben arg beschlagen nehme ich kurzzeitig die Umluft wieder raus.
Bei -3°C und Wunschtemperatur 24°C am Anfang 3-4kW Verbrauch und dann abfallend auf 1-2kW.

Warum schaltet ihr denn AC auf OFF? Vielleicht einfach mal an lassen und die Automatik machen lassen.

Das erste warme Lüftchen kommt schon nach 10 Sekunden an der Scheibe an und selbst das Abtauen des Morgenfrostes dauert keine 30 Sekunden! Viel schneller als bei meinem Diesel mit Standheizung.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 4812
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Problem mit Heizung

Beitragvon Rasky » So 7. Dez 2014, 17:51

Bei mir regelt die Heizung Anfangs top auf Automatik. Dann kommt irgendwann nur noch kalte Luft. Das ändert sich dann auch nicht mehr
Zuletzt geändert von Rasky am So 7. Dez 2014, 18:34, insgesamt 1-mal geändert.
immer unterwegs. Wie ? Natürlich elektrisch !!
Benutzeravatar
Rasky
 
Beiträge: 794
Registriert: So 2. Sep 2012, 07:52
Wohnort: 51688 Wipperfürth

Re: Problem mit Heizung

Beitragvon imievberlin » So 7. Dez 2014, 17:56

Bei dem Mietzoe aus Marburg hab ich auch einfach Eco Off und an der Heizung Automatik mit 20grad eingestellt. Wir sind so gesamt über 250km gefahren und kein wenig gefroren !
Ich würde schleunigst zu Renault fahren und ein Update oder eine neuprogrammierung verlangen.
i-MiEV Bj. 2011
Benutzeravatar
imievberlin
 
Beiträge: 1813
Registriert: Mo 13. Jan 2014, 17:25
Wohnort: Berlin

Re: Problem mit Heizung

Beitragvon Rasky » So 7. Dez 2014, 18:35

Ich denke auch das da Softwaretechnisch was im Argen ist. Bin am Dienstag wegen meiner Ladeproblematik bei 11 kW in Köln. Werde das direkt mit angeben und erörtern lassen
immer unterwegs. Wie ? Natürlich elektrisch !!
Benutzeravatar
Rasky
 
Beiträge: 794
Registriert: So 2. Sep 2012, 07:52
Wohnort: 51688 Wipperfürth

Re: Problem mit Heizung

Beitragvon Peter1 » So 7. Dez 2014, 19:25

Meine Zoe steht seit Dienstag mit genau diesem Problem in der Werkstatt.
Zuerst heizen mit Heizelement, wenn dieses nicht mehr mitheizt (ca. 10 Min.) nur noch lauwarme bis kalte Luft.
In der Werkstatt steht noch eine Zoe bei der die Heizung normal funktioniert und es ist ein Temperaturunterschied von ca. 20C° bei gleichen Einstellungen.
Die vorgeschlagenen Test von Renault Deutschland blieben bisher ohne Erfolg und der Vorgang liegt nun bei Renault Frankreich.
Meine Werkstatt ist sich ziemlich sicher: Die Zentralsteuerung bekommt entweder keine Signale der Sensoren (die sind ok) übertragen oder kann die ankommenden Signale nicht verarbeiten, weil nicht vorgesehen diese zu verarbeiten :roll: :?:
Frei Übersetzt: Die Heizungssteuerung funktioniert nicht und keiner weiß genau warum.
An der Wärmepumpe liegt es nicht, die funktioniert, es wird auch warm bei Schalterstellung auf rot.

Gruß
Peter
Zoe Q210 Intens 10/2014 bis 12/2016
Hyundai Ioniq Premium 02/2017
Benutzeravatar
Peter1
 
Beiträge: 36
Registriert: Sa 25. Okt 2014, 18:16

Re: Problem mit Heizung

Beitragvon Rasky » So 7. Dez 2014, 19:27

Dann bin ich ja mal gespannt
immer unterwegs. Wie ? Natürlich elektrisch !!
Benutzeravatar
Rasky
 
Beiträge: 794
Registriert: So 2. Sep 2012, 07:52
Wohnort: 51688 Wipperfürth

Re: Problem mit Heizung

Beitragvon Rasky » So 7. Dez 2014, 20:02

Hoffentlich muss mein Wagen nicht in Köln bleiben ??
Werde es morgen noch mal ganz bewusst prüfen. Was soll ich denn nun für einen Test am besten einstellen !?
Eco Off 21 Grad Automatic müsste doch passen
immer unterwegs. Wie ? Natürlich elektrisch !!
Benutzeravatar
Rasky
 
Beiträge: 794
Registriert: So 2. Sep 2012, 07:52
Wohnort: 51688 Wipperfürth

Re: Problem mit Heizung

Beitragvon Peter1 » Mo 8. Dez 2014, 07:10

Bei mir war die Temperatureinstellung egal, es war immer gleich: heizen mit Zusatzelement, dann kühle Luft.
Gruß
Peter
Zoe Q210 Intens 10/2014 bis 12/2016
Hyundai Ioniq Premium 02/2017
Benutzeravatar
Peter1
 
Beiträge: 36
Registriert: Sa 25. Okt 2014, 18:16

Re: Problem mit Heizung

Beitragvon Rasky » Mo 8. Dez 2014, 08:49

Könntest du denn sagen ab wann es kalt wurde?? Merkt man den Übergang
immer unterwegs. Wie ? Natürlich elektrisch !!
Benutzeravatar
Rasky
 
Beiträge: 794
Registriert: So 2. Sep 2012, 07:52
Wohnort: 51688 Wipperfürth

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast