Lösungsansatz für Heizungsproblem

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Lösungsansatz für Heizungsproblem

Beitragvon hornet4711 » Sa 23. Jan 2016, 14:10

Hallo Leute,

wie viele Andere hier im Forum bin ich auch ein Leidgeplagter was das Thema Heizung betrifft.
Insbesondere weil es ja die letzte Woche hier in D recht kalt geworden ist.
Warum ich ein neues Thema erstellt habe und mich nicht an den bestehenden "Heizungsthread" dran gehängt habe.
Weil ich hoffe einen Lösungsansatz gefunden zu haben den ich hier abseits der bestehenden Diskussion behandeln möchte.

So jetzt zum Thema:
Ich habe einen R240 bei dem von heute auf morgen der Heizung nur noch ein laues Lüftchen zu entlocken war.
Wie bei vielen Anderen hat die Wärmepumpe ebenfalls den Dienst versagt.
Zuerst habe ich dafür auch die niedrige Temperatur als Ursache vermutet.
Es wird ja diskutiert dass die Wärempumpe aus "Sicherheitsgründen" ab einer gewissen Temperatur nicht mehr anspringt.
Allerdings würde ich jetzt erwarten dass der PTC Zuheitzer genug Leistung entwickelt um das zu kompensieren, aber das ist/war nicht der Fall.

Nun kam es vor zwei Tagen dass ich (wieder) frierend im Auto saß um ein Update für das R-Link einzuspielen.
Damit das ohne Unterbrechung durchläuft muss man ja den "Motor starten", was bei mir nicht klappte da ich an der Steckdose hing. Also raus aus dem Auto, Stecker ab, wieder rein, SD-Karte rein, Motor an, Update starten,....huch warum wird den die Heizung plötzlich so schön warm, und das OHNE Wärmepumpe?

Um es vorweg zu nehmen, ich glaube nicht dass es am (laufenden) Update für das R-Link lag.

Jetzt zu meiner Theorie:
Meine Frau war wenige Tage bevor der "Winter" in NRW einbrach mit dem ZOE einkaufen und hatte mir von einem fehlgeschlagenen Ladeversuch (bei Penny 3-Phasig 22KW) berichtet. Ich hatte das zur Kenntnis genommen und weiter nicht beachtet.
Wenn ich so recht überlege (im Nachhinein) hatte ich die Heizungsprobleme (vermutlich) seit diesem Tag, das war mir aber nicht bewusst. Es war noch einige Tage warm, so dass es nicht auffiel.

Just an dem Tag wo die Heizung per "Selbstheilung" wieder funktioniert hat, war meine Frau wieder bei Penny und hat erfolgreich 3-Phasig geladen (es wurde nur nachgeladen , nicht voll).

Ich vermute daher dass durch die erste fehlgeschlagenen Ladung beim Penny der Laderegler durcheinander gekommen ist, und dass das Auswirkungen auf die Stromversorgung der Bordsysteme hat.
Dazu müsst Ihr wissen dass ich 99% meiner Ladevorgänge zu Hause 1-Phasig über den Notlader vornehme.
Das erneute erfolgreiche 3-Phasige Laden ca. 1 Woche nach beginn der Probleme hat dann vermutlich den Ladecontroller wieder zurückgesetzt und den Fehler mit der Heizung behoben.

Hört sich vielleicht etwas verrück an, aber versucht es doch mal bei Euch.
Alle ZOE Besitzer die wie ich sehr überwiegend über den Notlader bzw. 1-Phasig laden sollten den ZOE mal irgendwo 3-Phasig (22KW) laden und schauen was die Heizung danach treibt.

Ich bin sehr gespannt auf Eure Rückmeldung :!:

LG
Andreas
hornet4711
 
Beiträge: 18
Registriert: So 21. Jun 2015, 10:42

Anzeige

Re: Lösungsansatz für Heizungsproblem

Beitragvon Chip-Tuning » Sa 23. Jan 2016, 14:40

Ich habe meinen R240 noch nie mit 230V geladen nur 11-22kW und noch nie eine Fehlmeldung, also an dem kann es nicht liegen das deine Wärmepumpe ausfällt.

Bei mir ist die Wärmepumpe bis jetzt zwei mal ausgefallen:
Beim ersten Mal wurden in der Werkstätte alle Fehler gelöscht auch die vom R-Link.
Dann hat es wieder funktioniert.
Beim zweiten Mal wurde das R-Link ausgeschalten und es wurden alle Fehler gelöscht das hat dann nicht funktioniert. Beim nächsten Versuch wurde auch das R-Link wieder eingeschalten und alle Fehler noch mal gelöscht dann hat die Wärmepumpe wieder funktioniert.
Es wurden aber vor dem Löschen alle Fehler gespeichert und an Renault geschickt, es wurde dann von Renaultzentralle gesagt das es ein neues Steuergerät gibt das sollte in der nächsten Wochen noch getauscht werden.

Bei meinen Zoe R240 läuft die Wärmepumpe auch unter null Grad, wenn kein ECO eingeschalten ist!
Ich glaube auch schon zu wissen warum bei mir es zwei mal zum Ausfall gekommen ist.
Ich habe beim ersten Mal die Vorheizung 3 mal über die Fernbedienung innerhalb von ca. 20 Minuten bedient, danach losgefahren und es lief keine Wärmepumpe mehr. Beim zweiten Mal war es das selbe nur das ich geladen habe und im Fahrzeug war und die Wärmepumpe auch über die Fernbedienung eingeschalten habe und als ich sie das vierte mal einschalten wollte ging nichts mehr es wurde nicht mehr richtig warm und es war leise....
Jetzt schalte ich keine Vorheizung mehr ein, bis ich von der Werkstätte die Info bekomme das die neue Steuerung da ist....
1.000 € Rabatt bei Bestellung eines Model S oder X mit dem Empfehlungscode " dieter5473 " oder link http://ts.la/dieter5473.
Tesla Model S Facelift (06/2016)
Renault Zoe Intens Black-Pearl R240 mit 17 Zoll (10/2015)
Tesla Model ≡ reserviert
Benutzeravatar
Chip-Tuning
 
Beiträge: 274
Registriert: So 21. Jun 2015, 20:59
Wohnort: Kärnten / Österreich

Re: Lösungsansatz für Heizungsproblem

Beitragvon darklight » Sa 23. Jan 2016, 14:52

Hallo zusammen,

das mit dem vorheizen kommt mir bekannt vor. War im Auto und habe dort ein zweites mal vorgeheizt und da kam nur noch kalte Luft raus. Beim ersten Mal vorheizen und während der Fahr gab es keine Probleme.
darklight
 
Beiträge: 154
Registriert: Di 28. Jul 2015, 17:57

Re: Lösungsansatz für Heizungsproblem

Beitragvon Berndte » Sa 23. Jan 2016, 17:03

Bei meinem Q210 kann ich die Vorheizung so oft betätigen, wie ich will. Gerade wo es so kalt war gern auch 5x.
Sep 2014: Renault Zoe
Nov 2014: Eigene 43kW Ladesäule
Okt 2015: 2x 43kW und 1x 14kW am Arbeitsplatz
Dez 2015: Kangoo Maxi und Verkauf des letzten Verbrenners -> jetzt 100% elektrisch!
Mär 2016: Reservierung Tesla Modell = mit Nummer 11 in Hamburg
Benutzeravatar
Berndte
 
Beiträge: 4812
Registriert: Sa 30. Aug 2014, 18:46
Wohnort: Oyten (bei Bremen)

Re: Lösungsansatz für Heizungsproblem

Beitragvon hornet4711 » Sa 23. Jan 2016, 21:36

Chip-Tuning hat geschrieben:
...
Es wurden aber vor dem Löschen alle Fehler gespeichert und an Renault geschickt, es wurde dann von Renaultzentralle gesagt das es ein neues Steuergerät gibt das sollte in der nächsten Wochen noch getauscht werden.
...
Jetzt schalte ich keine Vorheizung mehr ein, bis ich von der Werkstätte die Info bekomme das die neue Steuerung da ist....


Mich würde interessieren ob es ein Defekt am Steuergerät sein soll oder ob wir über einen generellen konstruktiven Fehler reden der hier viele oder sogar die meisten ZOE Besitzer betrifft.
Vielleicht bekommst Du diese Information ja aus Deinem Renault Händler "gekitzelt"!?

LG
Andreas

PS: Meine Heizung, PTC und Wärmepumpe funktionieren nun seit 3 Tagen fehlerfrei.
Die Wärempumpe ist auch bei -4 Grad angesprungen.
Und ich war nicht beim Händler um irgendwelche Fehler zurücksetzen zu lassen.
Evtl. hat es doch etwas mit dem Softwareupdate beim R-Link zu tun gehabt...
hornet4711
 
Beiträge: 18
Registriert: So 21. Jun 2015, 10:42

Re: Lösungsansatz für Heizungsproblem

Beitragvon R240Pe » So 24. Jan 2016, 01:17

hornet4711 hat geschrieben:
Evtl. hat es doch etwas mit dem Softwareupdate beim R-Link zu tun gehabt...

am 22.12. WP hat Funktion eingestellt
Mein letztes R-Link Update war schon am 23.12.2015
Am 25.12. WP hat sich selbst geheilt.
Am 29.12. Fehlerspeicher "Ventilator" beim Händler gelöscht
ab 13.01. WP läuft erneut nicht mehr
am 15.01. WP hat sich wieder selbst geheilt und funktioniert seither

also mit und ohne R-Link-Update Ausfall und Selbstheilung
Das Bessere ist der Feind des Guten ... :idea: ZOE ist da - jetzt wird gefahren.
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?
Benutzeravatar
R240Pe
 
Beiträge: 121
Registriert: Do 22. Okt 2015, 18:59

Re: Lösungsansatz für Heizungsproblem

Beitragvon wp-qwertz » So 24. Jan 2016, 13:56

finde ich eine gute idee - dieses thema hier. wir müssen nur aufpassen, dass es nicht zu einem neuen diskussionsthema wird, sondern wirklich lösungsansätze beinhaltet.

mein vorschlag:
- neue 12v batterie (+ neues heizungs-steuerungs-gerät (in klammern, weil es bei mir noch nicht drin ist, ABER nach dem batterietausch die heizung zumindest im ansatz funktioniert :D))
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2468
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Re: Lösungsansatz für Heizungsproblem

Beitragvon R240Pe » So 24. Jan 2016, 18:13

wp-qwertz hat geschrieben:
... ABER nach dem batterietausch die heizung zumindest im ansatz funktioniert :D))

Warum Batterietausch? okay wenn hin ... dann hin und tauschen - aber ansonsten?

Bei knapp über 0°C fällt die WP aus, 2 Tage später bei -13°C - weniger Batterieleistung - heilt sich die WP wieder!
Zwischenzeitlich jeden Tag gleiche Betriebsbedingungen mit gleichen Betriebszeiten.
Dann hätten alle WP-Problem-Zoe´s dasselbe Problem mit der 12 V Batterie. :?
Aber durch den Batteriewechsel wird das System stromlos und setzt sich zurück - WP funktioniert - stimmt mit einigen Berichten hier überein.

ZOE R240 - 10/2015
Das Bessere ist der Feind des Guten ... :idea: ZOE ist da - jetzt wird gefahren.
Alle sagten, das geht nicht! - Da kam einer, der wusste das nicht und hat´s einfach gemacht ... :?
Benutzeravatar
R240Pe
 
Beiträge: 121
Registriert: Do 22. Okt 2015, 18:59

Re: Lösungsansatz für Heizungsproblem

Beitragvon wp-qwertz » Mi 10. Feb 2016, 13:54

R240Pe hat geschrieben:
...
Warum Batterietausch? okay wenn hin ... dann hin und tauschen - aber ansonsten?
...


ja, dass weiß ich auch nicht. bei der inspektion wurde mir die als noch i.O. bestätig. dann, eine woche später, musste sie ausgetauscht werden :(

jetzt aber zum thema: habe ein neues steuerungsgerät und direkt am tag danach, hat die heizung wenig gearbeitet, nun tut sie es aber in den letzten vier tagen.
ob perfekt, weiß ich nicht, aber immerhin...
Zoe (VERKAUFT) BJ: 03/13 seit dem 13.02.2015 - Ende 2016!
TESLA MX bestellt am 05.09.2016. Ab Ende 2016?!
Benutzeravatar
wp-qwertz
 
Beiträge: 2468
Registriert: Mo 25. Aug 2014, 07:19
Wohnort: WupperTal

Anzeige


Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste