Ladeabbrüche an der 11kW Wallbox

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » Mo 20. Jul 2015, 09:04

Beim letzten Unwetter in unserem Dorf (vor ca. 3 Wochen) hat in der Nähe der Blitz eingeschlagen und weiters wurde die LED-Beleuchtung in unserer Gasse in Mitleidenschaft gezogen - von 14 LEDs pro Laterne leuchteten nur jeweils 0-4 Stück, also ziemlich finster......Ladeprobleme wie immer!

Vergangenen Freitag wurden alle LEDs von den Laternen entfernt, weil sie getauscht werden müssen - jetzt
klappts plötzlich wieder mit dem Laden...... ist zwar zappenduster, aber der ZOE nuckelt! (Schon 3 Nächte hintereinander ohne Problem!!)

Re Ladetimer: Welche Voraussetzungen muss man dafür haben, dass diese Funktion aktiviert ist?
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Anzeige

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon eDEVIL » Mo 20. Jul 2015, 09:32

Sehr inetressant. Am besten mal kontakt aufnehmen. und Problem schildern..
303,8km Q210 ZOE ohne Nachladen oder schieben 8-)
Verwendung korrekter physikalischer Einheiten
"Online" heißt es nicht, das ich auch hier im Forum bin, sondern nur das einer meiner PCs oder mobilgeräte online ist.
Benutzeravatar
eDEVIL
 
Beiträge: 10074
Registriert: Di 2. Jul 2013, 08:10

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Hasi16 » Di 11. Aug 2015, 14:46

Ich würde mir eine große Tesla-Spule besorgen... ;)

Viele Grüße
Hasi16
Hasi16
 

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Mittelhesse » Do 20. Aug 2015, 19:17

sprich mit deinem EVU, er soll dir Testweise einen Netzfilter vor die Wallbox hängen, dann seht ihr ja ob es besser wird. In den LED Straßenlaternen sind Schaltnetztteile Verbaut, die sorgen für ordentlich Oberwellen.

Ich kenne die Problematik bei mir aus der Firma, da kommen die Oberwellen allerdings von den Werkzeugmaschinen.

siehe mein Beitrag hier http://www.goingelectric.de/forum/private-ladeinfrastruktur/probleme-im-industriegebiet-t12156.html
LG Stefan

Renault ZOE seit 26.06.15
Benutzeravatar
Mittelhesse
 
Beiträge: 592
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » Do 20. Aug 2015, 20:20

Danke für den Vorschlag mit dem Netzfilter, ist aber nach vielen Gesprächen/Tests/Messungen mittlerweile vom Tisch - ich warte nun schon seit einem Jahr auf die versprochene Trafo-Station, die eine Verbesserung bringen soll.

Übrigens sind jetzt wieder die LED-Strassenleuchten montiert, jetzt sieht man des Nächtens wieder was auf der Gasse, aber laden geht nicht mehr - also finster wars mir lieber!

Nachdem die hiesigen Oberwellen nur den ZOE beim 3-phasigen Laden ausbremsen und kein anderes Fahrzeug, spare ich schon mal für den Tesla, der kann immer und überall laden.........und bis 2018 werde ich mich in Geduld üben.....
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Mittelhesse » Do 20. Aug 2015, 20:33

stimmt Tesla nimmst lockerer, der Roadster meines Bruders nuckelt in aller Seelenruhe an der Säule, und meine ZOE am 2 Anschluss mault vor sich hin :D
LG Stefan

Renault ZOE seit 26.06.15
Benutzeravatar
Mittelhesse
 
Beiträge: 592
Registriert: So 21. Jun 2015, 11:14
Wohnort: Biskirchen

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Fluencemobil » Do 20. Aug 2015, 21:30

Und wenn der Tesla an einem Standort deutlich mehr Ladeabbrüche als die ZOE hat, sind dann zu wenig oberwellen im Strom? ;)

Kein Spaß, Hbf. Erfurt, 4 Ladeplätze davon 2 ständig mit angeschlossenen imievs belegt, 1 Ladeplatz funktioniert und einer zickt nur mit Tesla rum. Mehreren Teslas schon passiert. Mit der ZOE zuletzt ohne Probleme 1,5h geladen, waren dann zwar nur 99% drin aber mehr scheint nicht reinzupassen.
Mit dem Smart haben wir es noch nicht getestet.
Benutzeravatar
Fluencemobil
 
Beiträge: 1083
Registriert: So 16. Mär 2014, 09:23
Wohnort: Erfurt

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Spüli » Fr 21. Aug 2015, 06:52

Fluencemobil hat geschrieben:
Mit dem Smart haben wir es noch nicht getestet.

Brauchst Du nicht, es wird funktionieren. :mrgreen:
Ich konnte den Brusa-Lader noch mit keiner Anschlußsituation zur Störung überreden. Egal ob gebastelte Dosen oder wackelige Siemens-Säulen. Das Ding nimmt den Strom einfach und packt ihn in den Akku. Selbst die Bastel-Versuche unserer Uni mit durchaus interessantem Regelverhalten können den Kleinen nicht beeindurcken.
Der Zoe hingegen ist ja bekannt dafür, das er ab und an mal Zicken macht.
Gruß Ingo
Benutzeravatar
Spüli
 
Beiträge: 2059
Registriert: Sa 22. Dez 2012, 16:23
Wohnort: Gifhorn

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon EVplus » Fr 21. Aug 2015, 08:14

@ohrli

Lade einfach mal nur einphasig ! Dauert zwar länger aber funktioniert oftmals auch dort, wo ZOE "Ladung unmöglich " anzeigt.

Wie ?

Einphasiges Ladekabel benutzen ( z.B. vom BMWi3 )

oder

In der Zuleitung zur Wallbox , falls Schraubsicherungen verbaut sind, L2 und L3 herausdrehen

oder

vom Elektriker L2 und L3 in der Wallbox abklemmen lassen.

Einen Versuch ist es wert !
Benutzeravatar
EVplus
 
Beiträge: 1939
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » Fr 21. Aug 2015, 19:50

@EVplus: Ja, danke, einphasig funktionierts - ich habe meine Wallbox dankenswerterweise mit mehreren Adaptern installiert bekommen, damit ich jederzeit auch einphasig laden kann.....und das klappt!

Allerdings habe ich mir einen ZOE auch deshalb gekauft, weil ich u.a. schneller (=dreiphasig) laden kann/können sollte. Ich weiss, es ist jammern auf hohem Niveau, aber wer will denn nicht alle Möglichkeiten nutzen, die das Auto bietet? (Für mich zählt hier v.a. das schnelle Laden dazu, den R-Link-Schnick-Schnack brauch ich weniger, habe auch kein Smartphone und daher keine Apps.....)
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste