Ladeabbrüche an der 11kW Wallbox

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon rolandp » Di 3. Mär 2015, 12:47

Ein Trenntrafo mit Spannungsregelung am Ausgang kann das Problem lösen, aber bei 11 KW wird das sehr teuer....evtl. noch ein gebrauchter Netzfilter eines Frequenzumformers bei ebay...aber 11Kw ist nicht wenig...

Die günstigste Lösung ist halt eine ohmsche einfach Glättung...damit das nicht dauernd Leistung "verbratet" kann man eine möglichst schnelle Spannungsüberwachungsregelung mit zusätzlich Mosfet Schalter dran bauen, die dann bei Überschreiten einer max. Spannung die ohmschen Verbraucher stufenweise zuschalten und wenn die Spannung wieder passt ausschalten...

Roland
Ford Connect Electric und Fiat 500e
90% elektrisch unterwegs :-)
Benutzeravatar
rolandp
 
Beiträge: 765
Registriert: So 2. Nov 2014, 19:43
Wohnort: Kärnten

Anzeige

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Lokverführer » Di 3. Mär 2015, 15:47

Gegen Überspannungen wie sie durch Gewitter oder eben auch Schalthandlungen auftreten sollte doch auch ein Überspannungsableiter (etwa DEHNrail oder DEHNguard) helfen?
Lokverführer
 
Beiträge: 890
Registriert: So 11. Mai 2014, 18:50
Wohnort: Oberpfalz

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » Mi 4. Mär 2015, 06:47

Hatte gestern den Rückruf von EVN - bei uns in Tattendorf wird in den nächsten 2-3 Monaten das Netz verbessert.
Damit sollten die Ladeabbrüche kein Thema mehr ein - hoffentlich hilfts.

Ich bin selbst zwar technisch nicht sehr versiert, aber einen Ladeabbruch kann auch ich erkennen!

Ich habe nicht locker gelassen, und denen alle Fakten aufgezählt (div. Messungen, sowohl am Fahrzeug als auch am Netz, Tausch des Laders und Update des Fahrzeugs auf den neuesten Stand, zeitlichen Zusammenhang der Ladeabbrüche und Einschalten der Strassenbeleuchtung) und jetzt ist scheinbar Bewegung in die Sache gekommen - seit August wurde nun erstmals Handlungsbedarf erkannt.

lg
Michael
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » Mi 4. Mär 2015, 06:51

Das Wichtigste hätte ich fast vergessen:
Natürlich habe ich auch von diesem Forum berichtet, wo ein intensiver Gedankenaustausch stattfindet und auch Leute mit technischem Verständnis schreiben.
An dieser Stelle vielen Dank an alle, die einen Laien wie mich unterstützen, damit mir nicht von div. Seiten ein X für ein U vorgemacht wird.
lg
Michael
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Flünz » Mi 4. Mär 2015, 07:41

- gelöscht wegen mangelnder Relevanz - :oops:
Meine Brünette bekommt größtenteils nur Strom von freilaufenden Elektronen aus eigenem Anbau.
Benutzeravatar
Flünz
 
Beiträge: 1158
Registriert: Mi 13. Nov 2013, 15:57

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Alex1 » Mi 4. Mär 2015, 21:18

...dabei ist doch Flünz der Erfinder der Relevanz... :lol:
Herzliche Grüße
Alex
Meine Zoe Intens: weiß 16/15" 04/14; Sommer 10,8/Winter 13,5 kWh/100 km, Reset 08/16: 129 km :D = SOH 98%
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 5620
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » Mo 16. Mär 2015, 09:22

Wieder Neues beobachtet:

1. Habe am Freitag Abend zu laden begonnen (15%SOC) und Ladung wurde kurz darauf - wie üblich bei Laternenlicht - abgebrochen - (Display dunkel - Ladeanschluss am Auto dunkel - LED-Leiste auf der Wallbox Grün Dauerleucht - also keinerlei Fehlermeldung!)

2. Erstmals habe ich NICHT nochmals zu Laden begonnen, weil ich das Auto das ganze Wochenende über nicht brauchte, also hab ich es einfach am Kabel hängen lassen

3. Rückkehr Sonntag Abend hielt ich Nachschau und der Akku war zu 100% voll (Irgendwann Samstag oder Sonntag tagsüber muss die Ladung also erfolgt sein)

lg
Michael
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon ohrli » So 28. Jun 2015, 21:10

Leider hat mein EVU noch keine Netzverbesserung hinbekommen, zuletzt wurde ich auf Oktober vertröstet.
Aus diesem Grund sind meine Ladeprobleme noch immer aktuell - also tagsüber lädt der Zoe problemlos, nach Einschalten der Strassenbeleuchtung (LEDs) gibts die Ladeabbrüche.

Aufgrund neuer Beobachtungen nun meine Frage an die Experten hier im Forum:

Habe heute um 18:50 Uhr bei SOC 32% zu laden begonnen - Restzeit 02:40 h - daher überschneidet sich die Ladezeit mit dem Einschalten der Strassenbeleuchtung (ca. 21:00 Uhr).
Um 21:15 Uhr habe ich mal nachgesehen und bemerkte, dass bereits SOC 99% erreicht wurde und das Balancing im Gange war - und KEIN Ladeabbruch!

Kann es sein, dass die Ladeabbrüche nur dann eintreten, wenn die Ladung mit voller Geschwindigkeit durchgeführt wird, während bei langsamer werdender Ladung gegen Ende hin (oder beim Balancing) die Netzqualität keine Rolle mehr spielt und weitergeladen wird??

oder ist es nur Zufall?

P.S.: Bin nur Laie auf diesem Gebiet und daher mangels genauer Kenntnis der Materie auf Beobachtungen angewiesen:
Bei uns im Dorf fand vom 28.5.-7.6. ein Fest statt (gut besucht mit vielen Verpflegungsstationen wie Grillbude und Hühnerbraterei, also erheblich mehr Strombedarf im gesamten Ort - genau zu dieser Zeit (und nur in dieser Zeit!) konnte ich hingegen in der Nacht ohne Abbruch laden.......
06/14 - 06/18 ZOE Intens Schwarz
danach Tesla.......
ohrli
 
Beiträge: 57
Registriert: So 17. Aug 2014, 17:27
Wohnort: Tattendorf, Niederösterreich

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon Fotowolf » Mo 29. Jun 2015, 08:20

Meine Ladeabbrüche sind von der entnommenen Last unabhängig, egal ob ich mit 3 x 16A (ca. 10kW) lade oder ZOE die Ladeleistung schon herunterregelt bei Ladeende. Bin schon manchmal mit 98-99% von einer öffenlichen Ladestation nach Hause gekommen und habe dann angesteckt, um noch auf 100% zu laden. Auch in diesem Fall treten die Abbrüche in gleicher Häufigkeit auf (bei nur etwa 3kW Leistung).
Dass höhere gleichmäßige Leistungsentnahme aus den Netz (wie die erwähnte Veranstaltung) zur Glättung von Schwankungen usw. führen kann, stand sinngemäße schon an anderer Stelle im Forum. Wie weit da tatsächlich Einfluss besteht, ist schwer zu sagen.
Bei mir zu Hause ist es aber ohnehin ganz schlimm. Ich kann keine Ladung ohne mehrfache Abbrüche durchführen. Wenn die Abbruch-SMS auf's Handy kommt, muss ich wieder in die Garage gehen und die Autotür auf/zu machen, um ZOE "aufzuwecken". Dann beginnt die Ladung wieder für die nächsten 10 bis 30 Minuten... :(
Erwähnen muss ich hier, dass mein Haus das letzte in einer langgestreckten Siedlung mit ca. 900m zur Trafostation ist. Mein Stromnetz ist also schon sehr "weich" und schwankt unter Last deutlich. Aber auch eine Ladung um 3 Uhr nachts, bei geringer allgemeiner Netzbelastung, ergibt die gleiche Häufung der Abbrüche wie tagsüber. Das EVU (Netz OÖ / Energie AG) hat schon eine Netzqualitätsmessung gemacht, Ergebnis habe ich noch nicht erhalten. Werde weiter berichten.
ZOE Intens seit Jänner 2015
Fotowolf
 
Beiträge: 178
Registriert: Do 1. Jan 2015, 20:22
Wohnort: Schörfling, Österreich

Re: Ladeabbrüche an der 11kW Wallbox

Beitragvon eW4tler » Mo 29. Jun 2015, 18:01

Welches BJ / Serie ist deine ZOE. Ich hatte im letzten Dezember so einen Schreiben von Renault, dass bei mir ein Software-Update für das 11kW Laden gemacht werden musste. Hatte vorher keine Probleme und nachher keinen Unterschied bemerkt.

Wenn du jetzt schon die Straßenbeleuchtung im Verdacht hast, wäre es mit dem Ladetimer in der ZOE einfach die Ladezeit zu verschieben. Hast du auch schon mal versucht, erst in der Nacht - ca. 3:00 - mit der Ladung zu beginnen? Da wäre die wenigste Last im Netz und vielleicht es es dann auch "sauberer"?

ZOE Life in AzurBlau + 3D Sound + ZE@Interactive
Ladestrategie: an öffentlichen Ladesäulen mit Typ2 und zur Not, mit 22kW-NRGkick überall sonst!
Benutzeravatar
eW4tler
 
Beiträge: 727
Registriert: Mi 5. Mär 2014, 21:33
Wohnort: Krems an der Donau (NÖ)

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: -Marc- und 5 Gäste