Klimagasleitung undicht

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Klimagasleitung undicht

Beitragvon car2grid » Mi 3. Jun 2015, 17:08

Hallo Leute,
Ich glaube den Fehler hat es noch nicht gegeben, zumindest habe ich nichts dazu gefunden.
War heute in der Werkstatt weil meine Zoe weder heizt noch kühlt. Es wurde einfach immer nur die Außenluft angesaugt, und ohne Veränderung in den Innenraum geblasen. Egal bei welcher Einstellung. Egal ob das Auto gefahren oder gestanden ist.

Jedenfalls war das Problem, dass die Klimagasleitung undicht ist, und das Gas raus ist. Deswegen geht nichts.
Das Teil wird bestellt, und dauert eine Woche. Das Auto kann aber normal gefahren werden. Es ist eben doch nicht immer die Wärmepumpe schuld.
Lg
car2grid
 
Beiträge: 33
Registriert: Fr 20. Mär 2015, 08:40

Anzeige

Re: Klimagasleitung undicht

Beitragvon STEN » Mi 3. Jun 2015, 17:47

Wäre interessant zu wissen, ob nun noch eine Ladung mit 22kW oder mehr bei erhöhter Akkutemperatur
möglich ist - könnte mir vorstellen, dass ab 25°C nur noch 7kW drin sind.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2564
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Klimagasleitung undicht

Beitragvon SolarZoe » Mi 3. Jun 2015, 20:17

Ja Hallo da bin ich dann doch nicht der einzige. Ich war heute in der Werkstatt wegen der extrem lauten Klimaanlage. Da stellte sich heraus das die gar nicht ordnungsgemäß kühlt und anscheinend kein oder zu wenig Klimagas drin ist. Am Montag wird das noch mal näher durchgecheckt.

Ist bei euch der Klimakompressor auch so laut. Vorigen Sommer waren diese lauten Phasen nur kurz aber jetzt läuft der auf Dauerlauf und sehr laut.

Und Außerdem wird mein Motor immer lauter. die letzten 2 Jahre hörte man den kaum aber seit ein paar Wochen ist er ziemlich laut dass man es im Innenraum ziemlich surren hört beim Beschleunigen oder am Strom hängen.

Gruß
ZOE Intens 06/2013, 53.000 km
e-Carsharing ZOE seit 04/2014, 10.000 km
Model III reserviert 01.04.2016 5:23
Benutzeravatar
SolarZoe
 
Beiträge: 33
Registriert: So 29. Sep 2013, 14:37

Re: Klimagasleitung undicht

Beitragvon Twizyflu » Do 4. Jun 2015, 10:26

Ja Klimakompressor ist bei mir auch laut...
Da vibriert sogar das Lenkrad.

Summen tut er auch. Klingt aber spacig...
und ja fiepen beim Laden...

Abartig bei 43 kW wenn alles laut kracht und brummt
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Klimagasleitung undicht

Beitragvon car2grid » Do 4. Jun 2015, 15:27

STEN hat geschrieben:
Wäre interessant zu wissen, ob nun noch eine Ladung mit 22kW oder mehr bei erhöhter Akkutemperatur
möglich ist - könnte mir vorstellen, dass ab 25°C nur noch 7kW drin sind.


Also beim Laden geht eigentlich alles ganz normal. Auch bei 43 kW gibts kein Problem. --> 20 Sekunden für 1 Prozent.

Ist bei euch der Klimakompressor auch so laut.

Also ich schätze mal, dass der bei mir nicht laut ist, weil er ja gar nicht funktioniert :?
Also nein, keine seltsamen Geräusche beim laden, oder sonst wo. Bei 43 kW springt halt vorne der Lüfter an und brummt, aber ich denke mal, dass das normal ist...
Es funktioniert eigentlich alles normal, bis auf die Tatsache, dass es weder kalt noch warm raus kommt (nur Außentemperatur).

Aber ich werde nächste Woche berichten, nachdem ich in der Werkstätte war, und die Klimagasleitung erneuert wurde.

PS: Aja und außerdem wird im Boardcomputer bei der Klimaanlage nie ein Verbrauch angezeigt. Es steht einfach immer 0 kWh dort (egal wie stark die Lüftung läuft).

Twizyflu hat geschrieben:
Abartig bei 43 kW wenn alles laut kracht und brummt

Haha, Twizyflu, ich musste grade an die uralt-Mofas denken, die beim fahren jedesmal fast in die Luft fliegen :lol:
car2grid
 
Beiträge: 33
Registriert: Fr 20. Mär 2015, 08:40

Re: Klimagasleitung undicht

Beitragvon Twizyflu » Do 4. Jun 2015, 15:41

Ja fahr mal wirklich volle Kanne, lade dann gleich an 43 kW. Der Zoe ist dann lauter als ein LKW.
Die Leute fragten mich schonmal wieso der so laut sei.
Von wegen Elektroautos hört man nicht :P
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Klimagasleitung undicht

Beitragvon Jack76 » Do 4. Jun 2015, 16:09

Twizyflu hat geschrieben:
Ja fahr mal wirklich volle Kanne, lade dann gleich an 43 kW. Der Zoe ist dann lauter als ein LKW.
Die Leute fragten mich schonmal wieso der so laut sei.
Von wegen Elektroautos hört man nicht :P


Um die Worte einer Journalie beim Test des Audi Kothaufens (böser Google Translator!) :lol: zu wiederholen:
"Da merkt man, da vorn ARBEITET WAS!" :roll:

Grüße
Jack
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1867
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Klimagasleitung undicht

Beitragvon Robert » Do 4. Jun 2015, 16:28

:lol: :lol:
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3967
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Klimagasleitung undicht

Beitragvon car2grid » Do 11. Jun 2015, 12:34

Heute habe ich mein Auto zurückbekommen. Die Klimagasleitung wurde getauscht, und jetzt funktioniert die Klimaanlage endlich!

HERRLICH ENDLICH KÜHL !!! HALLO SOMMER :)

Ich wusste nicht dass die Klima im Zoe so extrem gut funktioniert. Die Luft kommt mir stärker und angenehmer vor als in den Verbrennern... vl bringt die Wärmepumpe doch was, haha :D

Lg
car2grid
 
Beiträge: 33
Registriert: Fr 20. Mär 2015, 08:40

Re: Klimagasleitung undicht

Beitragvon axlk69 » Mo 15. Jun 2015, 08:14

car2grid hat geschrieben:
....Jedenfalls war das Problem, dass die Klimagasleitung undicht ist, und das Gas raus ist. Deswegen geht nichts....


Da scheint das gleiche Problem (wohl die gleiche Leitungsqualität) wie beim Fluence zu bestehen.
Wagen war gerade mal 2 Jahre alt und das Gas war raus.
Renault behauptete, das Klimagas von Stromern (nicht leitfähig oder so) würde schneller diffundieren. Das sei kein Defekt!
Trotz ZE Plus Garantie wollte man mir hier über 180 Euro verrechnen!
Hab dann aber reklamiert, dass ich schlecht im Februar hätte merken können, dass das Gas leer war.
Hab dann auf "Kullanz" nur knapp 50 Euro bezahlt.
Übrigens benötigt die ZE Werkstatt zwei verschieden "Einwagen" für Klimagas für Verbrenner und Stromer. Hoffe Deine Werkstatt hat auf das geachtet! :roll:
Oktober 2012 bis Oktober 2014 Renault Fluence Z.E.
Oktober 2014 bis Tesla Model 3: Opel Ampera
axlk69
 
Beiträge: 1459
Registriert: Fr 21. Sep 2012, 12:37
Wohnort: Sinabelkirchen

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste