Keyless-go außer Funktion - woran mag es liegen?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Keyless-go außer Funktion - woran mag es liegen?

Beitragvon Oeyn@ktiv » Sa 17. Mai 2014, 16:54

Hallo Gemeinde,

bei der Zoe Intens meines Sohnes funktioniert das Keyless-go nicht mehr und wir haben keine Idee, weshalb das so ist.
Bislang war die Schlüssel-Karte stets in der Hosentasche versenkt und man musste sich keinen Gedanken um das Ab- und Aufschliessen machen. Bekanntermaßen wird die Zoe ja mit einem Piepen verriegelt bzw. entriegelt, sobald man das nähere Fahrzeugumfeld verlässt oder betritt. Das war bislang auch stets der Fall. Seit heute tut sich diesbezüglich aber nichts mehr, so dass wir die Zoe über die Kartentasten verschließen müssen (das klappt weiterhin wunderbar).
Die Erst-Schlüsselkarte tauschten wir auch schon gegen den Zweitsatz aus, was jedoch nichts an der Problematik änderte. Selbstverständlich legten wir während des Versuchs mit der Zweitkarte die Erstkarte weit außerhalb des Reaktionskreises ab.

Watt nu?? :?

Für tröstenden Beistand und gute Ratschläge bin ich dankbar,

Gruß
Oeyn@ktiv
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Anzeige

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon golfsierra » Sa 17. Mai 2014, 17:01

Kannst du "keyless" auch nicht mehr starten oder sprechen wir hier nur vom Verriegeln?
Wenn Starten funktioniert könnte der Umstand eingetreten sein, dass eine Tür welche über Karte VERRIEGELT wurde auch nur durch Karte ENTRIEGELT werden kann und nicht mehr keyless.
Wenn Starten auch nicht geht (und das bei BEIDEN Karten) tippe ich mal auf Probleme bei der Empfangseinheit im Auto ... Da wird dann wohl nur mehr der Freundliche helfen können ...
Lgg
S 70D
Benutzeravatar
golfsierra
 
Beiträge: 529
Registriert: Fr 12. Apr 2013, 19:04
Wohnort: Linz, Österreich

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon Oeyn@ktiv » Sa 17. Mai 2014, 17:19

golfsierra hat geschrieben:
Kannst du "keyless" auch nicht mehr starten oder sprechen wir hier nur vom Verriegeln?


Hallo golfsierra, Danke für die schnelle Rückmeldung.
Wir reden nur vom Verriegeln - starten und fahren tut sie noch.
Es war auch mein erster Gedanke, dass Junior beim Angurten oder so, unbeabsichtigt die Funktionstasten aktiviert hat.
Aber sämtliche Türen waren offen und konnten per Funktionstaste auch wieder verschlossen werden.
Was ich bislang noch nicht probiert habe (Junior düst zur Zeit wieder durch die Welt) ist, wenn ich im Fahrzeug sitzend über Keyless nochmal ver- und entriegele.
Das werde ich noch nachholen.

Gruß
Oeyn@ktiv
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon LX84 » Sa 17. Mai 2014, 17:46

Wenn man einmal manuell (per Funk) das Auto auf- oder zugesperrt hat, ist die keyless entry Funktion automatisch deaktiviert - solange bis man einmal wieder gefahren ist.
Nach der Prozedur: Einsteigen, Türe zu, Zündung an, Zündung aus, Tür wieder öffnen - sollte die Keyless Funktion wieder aktiviert sein.
Ist bei unsrem Espace auch so.

Was mir noch einfällt: Wenn man in der selben Hosentasche ein Handy oder großen Schlüsselbund oder sonstiges Metallenes eingesteckt hat, reagiert er auch oft nicht, weil das Signal dadurch gestört wird.
(Ich hab daher meist den Espace Schlüssel links, Zoe Schlüssel rechts, Hausschlüsselbund und Geldtasche in der Jacke :) )
Benutzeravatar
LX84
 
Beiträge: 761
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon STEN » Sa 17. Mai 2014, 19:18

Zoe_Sicherungsbelegung.pdf
(1.57 MiB) 302-mal heruntergeladen


Ich würde mal die Sicherung F33 für 30 sec. ziehen und danach wieder reinstecken.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2564
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon umberto » Sa 17. Mai 2014, 19:31

Das hatte ich schon zweimal. Ich habe dann alle Klappen (Türen, Heckklappe) und Sicherheitshalber auch die Ladebuchse (obwohl die eigentlich nicht zum Verriegelungsumfang dazu gehört) auf und mit Schwung wieder zu gemacht. Hat bisher jedes Mal geholfen. Ich vermute, daß die Zoe irgendeine Tür als offen deklariert und deswegen nicht automatisch verriegelt.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3732
Registriert: Mo 1. Okt 2012, 22:08

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon Oeyn@ktiv » Sa 17. Mai 2014, 20:18

Entwarnung!!!
Sohn kam von seiner Tour zurück und siehe da....Keyless-go funktioniert wieder. Warum auch immer - Zoe hatte wahrscheinlich nur Husten. :lol:
Danke für eure Tipps, die alle zutreffend gewesen sein könnten.
Denn Junior hatte unterwegs das Auto verlassen, und beim Neueinsteigen war dann alles wieder schön.
Allerdings trägt er auch gern sein IPhone in der Hosentasche, was auch ursächlich gewesen sein könnte.
Wir werde das Ganze weiterhin mit Argusaugen betrachten.
Gegebenenfalls werde ich hier Nachberichten.

Gruß

Oeyn@ktiv
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon energieingenieur » Sa 17. Mai 2014, 21:41

Ist bei mir auch schon 2x passiert, dass Keyless nicht ging. Im Nachhinein scheint das mit dem Handy evtl. die Lösung zu sein. Der ZOE-Schlüssel lag beide male direkt an meinem Smartphone. Beide Male war WLAN eingeschaltet. Habe ich den Schlüssel woanders (oder das Handy-WLAN aus) gabs bisher keine Probleme. Muss ich nochmal genauer testen, ob es nur mit dem Smartphone oder ganz bewußt mit der WLAN-Funktion zu tun hatte.
energieingenieur
 
Beiträge: 1555
Registriert: Do 13. Jun 2013, 18:04

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon fbitc » Sa 17. Mai 2014, 22:46

Funkt der Schlüssel nicht auch im 2.4 GHz Bereich?
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: Keyless-go außer Funktion - woran mag es liegen?

Beitragvon energieingenieur » Sa 17. Mai 2014, 23:01

Ich kann mir eigentlich nicht vorstellen, dass die Schlüssel das 2,4 GHz-Band nutzen, aber ich weiß es nicht. Mit dem WLAN war bisher nur eine rein zufällig Beobachtung. Da kann ein Zusammenhang sein. Muss aber nicht.

Weiß Jemand gesichert, auf welchem Frequenzband Schlüssel und Auto miteinander reden?
energieingenieur
 
Beiträge: 1555
Registriert: Do 13. Jun 2013, 18:04

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast