Kein GPS? Navi findet den Standort nicht!

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Kein GPS? Navi findet den Standort nicht!

Beitragvon eDEVIL » Do 27. Aug 2015, 18:25

Murphy hat mal wieder zugeschlagen: hatte noch nie problmee mit dem Navi (außer dem instabilen Mist, der normal ist)
Mein Süße ist heute allein unetrwegs und das NAvi ist imemr noch am alten Standort im Garten.
Kann sein, das es auch schon ein paar Tage so ist, da ich in den letzten tagen nur im nahbereich unterwegs war und das NAvi nicht benutzt habe.

Ist da etwas defekt oder liegt es an irgendeiner Einstellung.

herausgerutschte SD-KArte als mögliche ursache kann ausgeschlossen werden (Danke TeeKay)
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

NEU: Plauderecke
Benutzeravatar
eDEVIL
 
Beiträge: 10333
Registriert: Di 2. Jul 2013, 09:10

Anzeige

Re: Kein GPS? Navi findet den Standort nicht!

Beitragvon ammersee-wolf » Do 27. Aug 2015, 18:36

hi eDEVIL, entweder auf die harte Tour:
Re: Rlink TomTom Navi "Autobahn meiden"
Ungelesener Beitragvon Cavaron » Mi 1. Jul 2015, 14:37

Hi, irgendwo unter "System" (Zahnrad-Symbol) müsste sich ein R-Link Reset verbergen. Der setzt alle Einstellungen zurück auf Werk, löscht also auch Radio-Favoriten und einprogrammierte Ladesäulen im Navi. Updates auf neue Softwareversionen macht der allerdings nicht rückgängig. Die sind ja dazu da um Fehler zu beheben. Wenn sie neue Fehler verursachen, kommt dafür dann das nächste Update ;)



Oder sanft mit 10min abgeschlossen einschlafen lassen.
Oder vielleicht Karte entfernen, aus, an, Karte einschieben.

LG
Frank

irgend etwas geht immer.
07 15 ZOE Q210 Intens
+06 17 ZOE LIFE ZE 40
+09.15 Tesla MS 70D
+02.2016 Outlander PHEV TOP, Model 2015
+04 2016 Opel Ampera (gebr.)
Benutzeravatar
ammersee-wolf
 
Beiträge: 582
Registriert: Fr 17. Jan 2014, 18:29

Re: Kein GPS? Navi findet den Standort nicht!

Beitragvon eDEVIL » Do 27. Aug 2015, 18:53

Bin mal gespannt, ob das problem noch besteht, wenn sue ihre heimfahrt antritt....
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

NEU: Plauderecke
Benutzeravatar
eDEVIL
 
Beiträge: 10333
Registriert: Di 2. Jul 2013, 09:10

Re: Kein GPS? Navi findet den Standort nicht!

Beitragvon eDEVIL » Do 27. Aug 2015, 20:33

Auf der Rückfahrt ging es problemlos. Typisch ZOE... :roll:
Verwendung korrekter physikalischer Einheiten
"Online" heißt nicht, das ich gerade hier im Forum aktiv bin.

NEU: Plauderecke
Benutzeravatar
eDEVIL
 
Beiträge: 10333
Registriert: Di 2. Jul 2013, 09:10


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste