Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Heidefahrer » So 7. Dez 2014, 12:59

Moin,

Bei meinem Zoe habe ich immer wieder mal das Problem, dass ich starten und losfahren kann, die Heizung/Klimaanlage aber komplett tot ist (es leuchtet nicht mal die rote Standby-LED). Die Anlage reagiert dann auch auf gar nichts, egal, welchen Knopf man drückt.

Das eigentliche Problem daran ist, dass es nicht ständig oder regelmäßig auftritt, sondern nur gelegentlich. Es ist auch nicht reproduzierbar. Beim Freundlichen bin ich schon dreimal damit gewesen - jedesmal hat das Mistteil perfekt funktioniert, wenn ich da war, und man hat nichts feststellen können.
Mit dem Akkuladestand hat es auch nichts zu tun, das Problem tritt sowohl bei vollem als auch bei nahezu leerem Akku also auch dazwischen auf - und eben auch oft genug nicht.

Jetzt im Winter ist es natürlich besonders lästig, wenn die Scheiben beschlagen und man die Ventilatoren nicht einschalten kann. Auch dabei ist es übrigens egal, ob das Auto kalt ist oder ob ich nach einer längeren Strecke einige Minuten anhalte und dann weiterfahre.

Irgendwer eine Idee?
Heidefahrer
 
Beiträge: 35
Registriert: Di 4. Mär 2014, 18:13

Anzeige

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon ZoePionierin » So 7. Dez 2014, 13:21

Kabel vom Bedienteil locker? Wackelkontakt im Bedienteil?
Renault ZOE Juni 2013 bis April 2016: 65.000 Kilometer
Fahre: Seit April 2016: Tesla Model S 70D Obsidian Black
Benutzeravatar
ZoePionierin
 
Beiträge: 1372
Registriert: Fr 5. Apr 2013, 17:17
Wohnort: Stuttgart

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon umberto » So 7. Dez 2014, 13:28

Dreh mal einen Film mit der Handykamera, wenn das Teil platt ist (und man sehen kann, daß der Rest vom Auto an ist) und verlange eine Nachbesserung.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3732
Registriert: Mo 1. Okt 2012, 22:08

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Heidefahrer » Di 6. Jan 2015, 16:27

Update 1:

Nach einem Besuch beim Freundlichen hat man mir im Dezember gesagt, ich möge doch bitte einmal vorbei kommen, wenn die Anlage nicht funktioniert und dann das Auto nicht ausschalten. Das war viel leichter gesagt als getan, aber nun war es soweit. Das Auto wurde gründlich durchgemessen, und nun ist meine ZOE auf dem Weg zum nächstgrößeren Renault-Standort, weil man bei mir vor Ort nicht die Gerätschaften hat, um mit den gemessenen Fehlern umgehen zu können.

Nun bin ich also erst einmal (mindestens) zwei Tage ohne ZOE unterwegs...
Heidefahrer
 
Beiträge: 35
Registriert: Di 4. Mär 2014, 18:13

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Heidefahrer » Sa 10. Jan 2015, 09:34

Update 2: Das Leiden geht weiter

Beim nächstgrößeren Renault-Händler hat man ein Software-Update für die Lüftung/Heizung durchgeführt, nachdem man sich von Renault hat bestätigen lassen, dass es wohl ein verbreitetes Problem sein soll. Meine ZOE wurde getestet und wieder zurück zu meinem örtlichen Renault-Händler gefahren, geladen und gewaschen.


Seitdem geht die Klimaanlage/Lüftung gar nicht mehr.


Nun steht meine ZOE wieder beim Renault-Händler, und ich bin mit einem Ersatzfahrzeug (weder Elektro noch Renault) unterwegs, und das bis mindestens Donnerstag.
Heidefahrer
 
Beiträge: 35
Registriert: Di 4. Mär 2014, 18:13

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Heidefahrer » Mi 14. Jan 2015, 19:55

Update 3:

Der nächstgrößere Händler hat nun mehr oder weniger aufgegeben. Die Steuersoftware spinnt, die beiden verantwortlichen "Computer" (R-Link und Steuerung der Klimaanlage) können nicht richtig miteinander kommunizieren (es lebe die Elektronik in Autos). Nun kommt die Brachialmethode - die gesamte Anlage wird ausgetauscht. Das Ersatzteil dazu muss erst aus Frankreich herangeschafft werden (so ein Austausch ist eigentlich überhaupt nicht vorgesehen).

In ein bis zwei Wochen soll das Ding da sein, dann wird getauscht. Großer Vorteil: das helle Armaturenbrett wird bei der Gelegenheit gleich mit getauscht.
Heidefahrer
 
Beiträge: 35
Registriert: Di 4. Mär 2014, 18:13

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon umberto » Mi 14. Jan 2015, 20:29

Wie ärgerlich.

Drücke Daumen, daß die Brachialmethode Erfolg hat. Hoffentlich tauschen sie auch die Kabel und Steckverbinder aus, da steckt so ein merkwürdiger Wurm nämlich auch gerne mal drin.

Gruss
Umbi
Du fragst nach meiner Reichweite? Reden wir doch mal über das, was bei Dir hinten rauskommt.
Zoe seit 2013 - ab Zähler Bild
Benutzeravatar
umberto
 
Beiträge: 3732
Registriert: Mo 1. Okt 2012, 22:08

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Twizyflu » Mi 14. Jan 2015, 20:31

Und sagten sie was passiert wenns net geht?
denke da an Wandlung und einen neuem Zoe.
der alte wird zurück ins Werk gebracht zur Demontage und Analyse.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Heidefahrer » Mi 11. Feb 2015, 15:30

Twizyflu hat geschrieben:
Und sagten sie was passiert wenns net geht?
denke da an Wandlung und einen neuem Zoe.
der alte wird zurück ins Werk gebracht zur Demontage und Analyse.


Tja, abwarten.

Seit gestern (Dienstag) steht mein ZOE beim nächstgrößeren Händler wiede rin der Werkstatt, und es wird ein Rundumschlag gemacht. Armaturentafel, Klimaanlage/Heizung, reguläre Wartung. Morgen (Donnerstag) soll er wiederkommen, Freitag habe ich das Auto exakt ein Jahr...
Heidefahrer
 
Beiträge: 35
Registriert: Di 4. Mär 2014, 18:13

Re: Heizung/Klimaanlage - manchmal ohne jedes Lebenszeichen

Beitragvon Heidefahrer » Do 12. Feb 2015, 10:55

Also, ZOE ist wieder da, gewartet, mit dunkler Armaturentafel (die Verbesserung der Sichtverhältnisse ist vorhanden, aber wie bei anderen hier im Forum immer noch ausbaufähig). Die Heizung/Klimaanlage funktioniert nun, aber den genauen Fehler hat man nicht gefunden.

Nun denn, ich hoffe, das hat sich nun erledigt.
Heidefahrer
 
Beiträge: 35
Registriert: Di 4. Mär 2014, 18:13

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste