Gebläse schaltet sich selbständig ein

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Gebläse schaltet sich selbständig ein

Beitragvon Oeyn@ktiv » So 2. Nov 2014, 11:26

Moin, moin,
nachdem wir unsere "Zoe 1" gestern Abend nach einem kleinen Ausflug in der Garage abgestellt hatten, sollte sie heute, kurz vor Mittag, wieder erweckt werden. "Zoe 1" wurde über Nacht nicht zum Aufladen angeschlossen und die Außentemperaturen waren auch nicht so hoch, dass eine Batteriekühlung erforderlich gewesen wäre. Dennoch, als wir das Garagentor öffneten, lief das Gebläse auf voller Stärke, trotz ausgeschaltetem Zustands. Beim Blick zu den Bedienelementen fiel mir auf, dass das LED-Lämpchen der Klimaanlage leuchtete und die von mir am Vortag eingestellte Temperatur (21°) anzeigte. Das Lämpchen der Gebläsestufenschalters zeigte die Stufe eins an.
Watt nu??
Bereits vor zwei Tagen hatten wir ein ähnliches Erlebnis. Nachdem mein Frauchen "Zoe 1" nach dem Einkaufen circa zwei Stunde lang vor unserem Hauseingang abgestellt hatte, hörten wir plötzlich das Anlaufen des Gebläses. Da Zoe manchmal etwas zickig ist, habe ich das Autochen geöffnet, Zündung an und aus gestellt und alles war wieder prima. Das ganze hab ich unter "grippeähnlichen Anfall" abgeharkt und sogleich wieder vergessen. Aber nach diesem zweiten Erlebnis innerhalb weniger Tage bin ich irritiert. Versteh ich das System nicht, oder ist das eine ernstzunehmende Erkrankung? Wer weiß was?
Morgen kontakte ich meinen Röno-Fachmann, dann sehen wir weiter. Es wird nachberichtet.

Gruß
Oeyn@ktiv
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Anzeige

Re: Gebläse schaltet sich selbständig ein

Beitragvon Jack76 » So 2. Nov 2014, 12:08

Komforttimer noch aktiv? Falls nicht zickt evtl. unser Freund das R-Link rum und hätte gerne mal wieder die Werkseinstellungen....
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1867
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Gebläse schaltet sich selbständig ein

Beitragvon Oeyn@ktiv » So 2. Nov 2014, 13:23

Dank dir Jack76.
Den Komforttimer nutze ich nie, also war der auch nicht eingeschaltet. Aber ich tippe auch auf den "üblichen Verdächtigen", das RLink. Nachdem ich die SD-Karte ordnungsgemäß aus der Französin explantierte und am PC ein Update abgleichen wollte, wurde mir eine Fehlermeldung angezeigt: "Diese R-Link-Speicherkarte wurde beschädigt. Setzen Sie die R-Link-Speicherkarte in das Navigationsgerät in Ihrem Auto ein. Wenn das Problem weiter besteht, wenden Sie sich an die Kundenbetreuung." Das werde ich jetzt auch wohl tun, denn beim Einsetzen der Karte im Fahrzeug wurde Tom Tom normal hochgeladen und zeigte auch gleich unseren Standort an.
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Gebläse schaltet sich selbständig ein

Beitragvon Oeyn@ktiv » So 2. Nov 2014, 21:00

ähäm.... :oops: .
Nun wollte ich die Angelegenheit nicht auf sich beruhen lassen, weshalb ich die SD-Karte heute Abend erneut aus der Zoe entnommen und im PC angeschlossen habe. Mit dem gleichen Ergebnis, wie beim ersten Versuch. Wieder die Fehlermeldung, dass R-Link nicht verbunden ist und dass die SD-Karte beschädigt sei. Nachdem ich die SD-Karte wieder aus dem PC entfernt hatte, bemerkte ich, dass der kleine Sicherungspin auf "lock" stand. Flugs entsicherte ich die Karte, schob sie erneut in den Slot und siehe da - alles war wieder im grünen Bereich. R-Link-Verbindung bestand und zeigte mir an, dass die Karte auf dem aktuellsten Stand ist. Also die Karte wieder in "Zoe 1" und jetzt abwarten, ob die Selbstaktivierung des Gebläses nochmal auftaucht. Wer auch immer den Pin der Karte gesichert hat? Keine Ahnung, manchmal geschieht gespenstisches (Halloween läßt grüßen) :mrgreen: .

Oeyn@ktiv, den die Technikwelt immer wieder auf´s Neue erstaunt
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Gebläse schaltet sich selbständig ein

Beitragvon Cavaron » Di 4. Nov 2014, 08:09

Zoe gebraucht gekauft? Evtl. spielt der Vorbesitzer noch mit der Z.E. App rum?

Oder ganz banal - wo legt ihr die Schlüsselkarte hin? Evtl. liegt ein schwerer Gegenstand drauf und drückt auf das Klimatisierungs-Knöpfchen (auch mal die Position der Ersatzkarte kontrollieren)?
Cavaron
 
Beiträge: 1467
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: Gebläse schaltet sich selbständig ein

Beitragvon Oeyn@ktiv » Di 4. Nov 2014, 18:01

Hi Cavaron,
1.) Nee, war ne neue Zoe ohne Vorbesitzer, entfällt also.
2.) Auch ein guter Tipp und wenn ich es mir so durch den Kopf gehen lasse nimmt mein Frauchen auch stets den "Zweitschlüssel". Und wie die Damen so sind, ist da natürlich auch ein weiterer Hausschlüssel mit im Etui untergebracht. Ein versehentliches Betätigen des Klimatisierungs-Knöpfen wäre also grundsätzlich möglich.
Nachdem ich dann selbst mal wieder die Zoe mit dem "Erstschlüssel" fahren durfte, trat das Problem bislang auch nicht wieder auf.
Und bei der Zoe meines Sohnes hatten wir ein ähnliches Problem mit der Türverriegelung, was wir dann definitiv auf das "überfüllte" Etui zurückführen konnten.
Also ganz klar der Tipp, neben der Codekarte keine weiteren Gegenstände mit in das Etui (sofern vorhanden) stecken, da sonst überraschende Fehlfunktionen auftreten können.

Gruß
Oeyn@ktiv
seit dem 31.07.2013: Zoe intens, Black-Pearl-Schwarz und seit dem 05.04.2014: Zoe intens, azurblau / Wallbox: ABL SURSUM eMH2 22 KW / drei PV-Anlagen: 1. aus 2004 = 7,6 kWp, 2. aus 2007 = 7,5 kWp und 3. aus 2012 = 4,4 kWp
Benutzeravatar
Oeyn@ktiv
 
Beiträge: 422
Registriert: So 23. Sep 2012, 13:38
Wohnort: Bad Oeynhausen, wo sonst?

Re: Gebläse schaltet sich selbständig ein

Beitragvon fbitc » Di 4. Nov 2014, 19:53

Wobei für die Klimafunktion der Knopf schon etwas länger gedrückt werden muss...
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Anzeige


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: most und 3 Gäste