Fenster schließen nicht beim Schließen ...

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Fenster schließen nicht beim Schließen ...

Beitragvon LX84 » Fr 27. Jun 2014, 18:17

Twizyflu hat geschrieben:
Grad nochmal getestet
Es geht OHNE Karte eingesteckt zu haben mit Intens.
Einsteigen
Nicht auf Bremse steigen
Start Stop Knopf drücken
Brittzzzz Zündung ist da... es leuchtet halt alles auf
Dann steht da: Bremse+START drücken auf der rechten Seite

Hm hab das jetzt auch mehrmals probiert - bei mir funktionierts definitiv nur MIT Karte im Schlitz!
Woran das wieder liegt??
Hast du die automatische Türschließfunktion bei Fahrt aktiviert?

Dafür quietscht bei mir das Fahrerfenster seit einigen Tagen extrem beim zumachen... :(
Benutzeravatar
LX84
 
Beiträge: 761
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Anzeige

Re: Fenster schließen nicht beim Schließen ...

Beitragvon Alex1 » Fr 27. Jun 2014, 18:30

Ok, danke für die Tips!
Herzliche Grüße
Alex
Meine Zoe Intens: weiß 16/15" 04/14; Sommer 10,8/Winter 13,5 kWh/100 km, Reset 08/16: 129 km :D = SOH 98%
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 5629
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Re: Fenster schließen nicht beim Schließen ...

Beitragvon lingley » Fr 27. Jun 2014, 20:01

Geracher hat geschrieben:
Das geht bei mir nicht, sprich mit Zündung gehen keine Fenster rauf. Es scheint so als wäre die Funktion deaktiviert :roll: Ich kann die Fenster nur öffnen oder schließen mit laufenden Motor, sprich mit Ready im Display.

Yahira hat geschrieben:
ist bei mir genauso, musste kürzlich sogar das Laden abbrechen, weil ich's Fenster zu schließen vergessen hatte.

:?: :?
Wieso das denn ?
Habt Ihr Import ZOEs, bei denen die Funktion abgestellt wurde ?

Aus der BA:
Elektrische Fensterheber:
Diese Systeme funktionieren bei eingeschalteter Zündung oder, bei ausgeschalteter Zündung, bis zum Öffnen/Verriegeln einer Vordertür (maximal ca. 3 Minuten lang)
lingley
 

Re: Fenster schließen nicht beim Schließen ...

Beitragvon HOSCHLA » Fr 27. Jun 2014, 20:41

Habe ich soeben auch getestet.

Schließen und öffnen während des Laden mit eingeschobener Karte. geht OK :idea:
Geht auch wenn die Karte raus gezogen wird, aber nur solange die Türen nicht geöffnet werden :P dann nicht mehr. :)
ZOE-Intens weiss 26.6.2013 WBox Mennekes Amaxc2 11KW
Benutzeravatar
HOSCHLA
 
Beiträge: 258
Registriert: Mi 3. Jul 2013, 19:42
Wohnort: Zürich

Re: Fenster schließen nicht beim Schließen ...

Beitragvon Great Cornholio » Fr 27. Jun 2014, 21:08

fbitc hat geschrieben:
komisch, bei mir ging das gestern; stand beim Laden und hab die Karte reingeschoben und die Fenster aufgemacht... :?:


Ja bei mir klappt das so auch!
Benutzeravatar
Great Cornholio
 
Beiträge: 276
Registriert: Fr 14. Feb 2014, 20:47
Wohnort: im Thüringer Wald

Re: Fenster schließen nicht beim Schließen ...

Beitragvon LX84 » Fr 27. Jun 2014, 21:16

Reden wir im Kreis?
Mit Karte im schlitz dürfte es eh bei allen funktionieren... Aber ohne Karte mit aktivierter Zündung, ohne davor den Motor gestartet zu haben eben nicht... Ging bisher nur bei twizyflu, oder?
Benutzeravatar
LX84
 
Beiträge: 761
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Fenster schließen nicht beim Schließen ...

Beitragvon Geracher » Fr 27. Jun 2014, 21:36

@lingley
Ich habe einen deutschen Zoe vom Händler (3 Kopfstützen hinten)

Ich habe den Intens Bj 2014 und somit ist die Karte in der Hosentasche beim fahren.
Sagen wir ich fahre, dann stelle ich den Motor ab (Radio läuft ja weiter) sobald der Motor aus ist gehen die Scheiben nicht mehr, selbst wenn das Radio noch läuft, sprich die Fahrertüre noch nicht geöffnet wurde.
Bei Zündung ohne oder mit Karte im Schlitz geht keine Scheibe auf.

Gehen bei euch noch die Scheiben auf wenn ihr nach der Fahrt den Start Stopp Knopf drückt? (Radio noch an, Türe noch zu)
Zoe Intens Energy Blau seit 13.06.2014 + 22 KW KEBA Wallbox :)
Ich musste erst an Krebs erkranken um zu merken das es blödsinn ist das wertvolle Öl einfach zu verballern.
Trotz Leukämie Freude am fahren...

Grüße Stefan
Benutzeravatar
Geracher
 
Beiträge: 413
Registriert: Di 13. Mai 2014, 10:26
Wohnort: 96161 Gerach

Re: Fenster schließen nicht beim Schließen ...

Beitragvon LX84 » Fr 27. Jun 2014, 21:52

Geracher hat geschrieben:
Gehen bei euch noch die Scheiben auf wenn ihr nach der Fahrt den Start Stopp Knopf drückt? (Radio noch an, Türe noch zu)

Ja das geht bei mir!!

Nicht jedoch wenn ich frisch ins auto einsteige und die Zündung mit START einschalte (Schlüssel in Hosentasche).
Ich muss dann entweder anstarten (also Bremse+START) oder eben Schlüssel in den Schlitz.

Steig ich also mit Schlüssel aus, haben Mitfahrer keine Chance ein Fenster zu öffnen.

Meiner ist ein 2014 Zoe Intens Neuwagen von einem österr. ZE Händler.

Bei unserem Espace mit keyless reicht es die Zündung mittels START Knopf ohne Schlüssel im auto zu drücken. Dann kann man Fenster wieder steuern.

Hat noch jemand quietschende Fenster?
Benutzeravatar
LX84
 
Beiträge: 761
Registriert: Do 5. Dez 2013, 20:16
Wohnort: Wels, OÖ

Re: Fenster schließen nicht beim Schließen ...

Beitragvon lingley » Fr 27. Jun 2014, 22:35

Geracher hat geschrieben:
@lingley
Ich habe einen deutschen Zoe vom Händler (3 Kopfstützen hinten)
... Gehen bei euch noch die Scheiben auf wenn ihr nach der Fahrt den Start Stopp Knopf drückt? (Radio noch an, Türe noch zu)

Gut.
So ... dann lassen wir die Karte mal in der Tasche :mrgreen:
1. Aufsperren durch Türknopf, reinsetzen - FH funktion down
2. Startknopf drücken - FH funktion down
3. Bremse+Startknopf drücken, Ready - FH funktion UP
4. Startknopf drücken - FH funktion UP
5. Tür auf / zu - FH funktion down

@LX84
Hat noch jemand quietschende Fenster?
Nein, nur einen knarzenden Kofferraum, mal wieder :roll:
lingley
 

Re: Fenster schließen nicht beim Schließen ...

Beitragvon Yahira » Sa 28. Jun 2014, 14:51

So, habe mein Szenario nochmal nachgestellt:

  • Ankunft vor Garage
  • aus dem Kofferaum Ladekabel geholt
  • Ladeklappe, auf Kabel rein
  • in der Garage Kabel in die wallb-e gesteckt, dabei verschließt sich Zoe (Entfernung zu groß)
  • Gedöns in der Garage gemacht (Fahrräder ordentlich hingestellt, Kater aus der Garage gejagt) Dauer mehr als drei Minuten
  • Festellung: "Oh, Fenster ist ja noch auf"
  • Türknopf zum Öffnen gedrückt, Tür auf, Fensterheber ohne Funktion
  • reingesetzt, Tür zu, Fensterheber ohne Funktion
  • Startknopf gedrückt (Meldung:"Bremse und Startknopf drücken"), Fensterheber ohne Funktion
  • Karte in den Slot (Meldung:"Ladekabel entfernen"), Fensterheber ohne Funktion
  • Ladekabel entfernt, dann reicht Karte in den Slot um Fenster zu schließen.

Ohne Laden reicht auch Karte in den Slot.
Startknopf alleine funktioniert nicht.

Bis zu drei Minuten nach Ankunft (Motor/Zündung aus) funktioniert der Fensterheber.
Ist er dann abgeschaltet, muss ich die Karte in den Slot stecken (ohne Laden).

Liebe Grüße
Uwe
Meine Kinder sollen lächeln, nicht strahlen.

Kalkhoff Agattu XXL, 605Wh, RW Sommer 75km, RW Winter 40km
Zoe Intens schwarz mit 17" Felgen, RW 154 km, RW Winter 119 km
Benutzeravatar
Yahira
 
Beiträge: 128
Registriert: Di 3. Sep 2013, 11:41
Wohnort: Duisburg

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste