ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon Smøre » Di 18. Okt 2016, 10:17

Hallo zusammen,
jetzt hat es auch meinen erwischt. R240, EZ 12/2015.
Er steht seit dem 06.10. beim Freundlichen und wartet auf ein Ersatzteil (Steuergerät für den Motor,oder so... PCB-Box?)
Wenigstens habe ich einen Zoe als Ersatzwagen. Es ist ein Q210. Schon mal interessant den älteren Motor zu fahren.
Reichweite ist minimal kleiner, aber der Ladevorgang an einer 43kW-Säule ist ein Traum. Halbe Stunde und weiter geht's.

Grüße Smøre
Benutzeravatar
Smøre
 
Beiträge: 27
Registriert: Mo 2. Feb 2015, 13:06
Wohnort: 23858 Barnitz

Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon Mike » Mi 19. Okt 2016, 10:58

Smøre hat geschrieben:
aber der Ladevorgang an einer 43kW-Säule ist ein Traum.

Tja eben!
Deswegen sind viele in D sauer, dass Renault die 43kW Ladung nicht anbietet, zu mal neu gebaute Triple Lader auch 43 kW Typ2 haben. :shock:
Ab 2016 ZOE Intens mit 43kW Ladung (Q210); 2013 bis 2016 Botschafter Leaf;
Benutzeravatar
Mike
 
Beiträge: 1625
Registriert: Fr 21. Jun 2013, 11:08
Wohnort: D-Hessen

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon MineCooky » So 23. Okt 2016, 15:22

Unsere Zoe läuft wieder, die Lösung des Problems war wohl ein Update der Zoe, man erklärte mir irgend eine Firmware sei geupdatet worden. Wahr aber wohl mehr, Tacho und das Display in der Mitte (Radio) sehen an manchen Stellen anders aus
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader und gelegentlich glücklicher Fahrer der Zoe seiner Eltern(R240), für Schnellladefälle.

Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und interessierte.
Benutzeravatar
MineCooky
 
Beiträge: 965
Registriert: Mo 23. Mai 2016, 13:11

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon MineCooky » So 23. Okt 2016, 16:02

Ich hätte das nicht sagen sollen... 300km war Ruhe, jetzt hat sie wieder die Störung...
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader und gelegentlich glücklicher Fahrer der Zoe seiner Eltern(R240), für Schnellladefälle.

Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und interessierte.
Benutzeravatar
MineCooky
 
Beiträge: 965
Registriert: Mo 23. Mai 2016, 13:11

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon MineCooky » Fr 28. Okt 2016, 07:45

Der eAuto-verantwortliche in unserer Werkstatt meinte, es sei der DCDC-Wandler (Ladegerät vom großen Akku auf den 12V-Block) Das hätte man zwar in den Wassergekühlten Zoes in Griff bekommen, bei den Luft gekühlten aber noch nicht... Was er noch erfragt hatte, war wann die Zoe wieder damit angefangen hatte.
Die 300km bei denen Ruhe war, hatten wir immer mit 22kWh geladen, erst am Morgen nachdem wir wieder über das Schukokabel, hatten zufälligerweise sogar das von Renault verwendet, geladen hatten, gabs den Fehler wieder.
-> Einphasiges Laden

Unsere Zoe ist zwar (auch schon wieder) ein knappes Jahr alt, er will uns nun, wenn das in nem Monat dann da ist, den Wandler ersetzen. Der neue ist wohl etwas anders, damit soll das Problem nicht mehr aus treten.
Wenigstens ist der aktuelle nicht direkt kaputt, es kommt 'nur' die Fehlermeldung. Sodass wir mit der Zoe bis da hin weiter fahren können.
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader und gelegentlich glücklicher Fahrer der Zoe seiner Eltern(R240), für Schnellladefälle.

Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und interessierte.
Benutzeravatar
MineCooky
 
Beiträge: 965
Registriert: Mo 23. Mai 2016, 13:11

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon eDEVIL » Fr 28. Okt 2016, 08:33

MineCooky hat geschrieben:
Die 300km bei denen Ruhe war, hatten wir immer mit 22kWh geladen, erst am Morgen nachdem wir wieder über das Schukokabel, hatten zufälligerweise sogar das von Renault verwendet, geladen hatten, gabs den Fehler wieder.
-> Einphasiges Laden

Gut zu wissen. Ich lade eh nie an Schuko :twisted:
303,8km Q210 ZOE ohne Nachladen oder schieben 8-)
Verwendung korrekter physikalischer Einheiten
"Online" heißt es nicht, das ich auch hier im Forum bin, sondern nur das einer meiner PCs oder mobilgeräte online ist.
Benutzeravatar
eDEVIL
 
Beiträge: 10074
Registriert: Di 2. Jul 2013, 08:10

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon MineCooky » Sa 29. Okt 2016, 17:13

eDEVIL hat geschrieben:
Gut zu wissen. Ich lade eh nie an Schuko :twisted:


Du lädst auch daheim immer 22kWh?
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader und gelegentlich glücklicher Fahrer der Zoe seiner Eltern(R240), für Schnellladefälle.

Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und interessierte.
Benutzeravatar
MineCooky
 
Beiträge: 965
Registriert: Mo 23. Mai 2016, 13:11

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon The-Bug » Mo 31. Okt 2016, 12:29

Meine Black Pearl hat es Samstag auch erwischt ist eine Q210 mit Erstzulassung 2/14 und hat knapp 19000 km gelaufen!
Die Meldung kam in Verbindung mit einem Sehr komischen Ton!
Naja ich tippe auf den Bekannten Motorschaden! Das ging ab da nichts mehr! heute wurde er ins Autohaus geschleppt bin mal gespannt ob die eine Ahnung haben was zu tun ist... ist z.e Händler aber die haben meist keine Ahnung
Grüße Alex


ZOE Intens Neptun Grau 12/14 (fährt meine Frau)+ ZOE Intens Schwarz 2/14
Verbrenner frei ;)
Model 3 Vorbestellung 31.3.16
Benutzeravatar
The-Bug
 
Beiträge: 147
Registriert: Di 18. Nov 2014, 10:48
Wohnort: Köln

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon eDEVIL » Mo 31. Okt 2016, 12:41

MineCooky hat geschrieben:
Du lädst auch daheim immer 22kWh?

ne meist weniger. letztes mal von 22-62% also etwa 9 kWh

Oder wolltest Du nach der Ladeleistung fragen? Die war 43 kW 8-)
303,8km Q210 ZOE ohne Nachladen oder schieben 8-)
Verwendung korrekter physikalischer Einheiten
"Online" heißt es nicht, das ich auch hier im Forum bin, sondern nur das einer meiner PCs oder mobilgeräte online ist.
Benutzeravatar
eDEVIL
 
Beiträge: 10074
Registriert: Di 2. Jul 2013, 08:10

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon Alex1 » Mo 31. Okt 2016, 12:48

Ich hatte grad was "Lustiges": Die Lüftung ging nicht. Einfach nichts. Weder mit dem normalen Regler noch mit dem Frontscheibenfreimacher noch mit dem Programm.

Einen Tag später ging´s wieder ohne Mucken.

Voodoo! :roll: :lol:
Oder doch der Kupferwurm?
Herzliche Grüße
Alex
Meine Zoe Intens: weiß 16/15" 04/14; Sommer 10,8/Winter 13,5 kWh/100 km, Reset 08/16: 129 km :D = SOH 98%
So gelingt die Energiewende. Alternativlos.
Echten Ökostrom: http://www.ews-schoenau.de/ Fast Alternativlos.
Benutzeravatar
Alex1
 
Beiträge: 5597
Registriert: Sa 28. Dez 2013, 16:59
Wohnort: Unterfranken

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste