ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: AW: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon virus9684 » Mi 30. Jul 2014, 19:22

Juhu. Meine kleine ist wieder da.
[attachment=-1]uploadfromtaptalk1406744563611.jpg[/attachment]
Dateianhänge
uploadfromtaptalk1406744563611.jpg
Benutzeravatar
virus9684
 
Beiträge: 23
Registriert: Mi 18. Jun 2014, 09:45
Wohnort: 3701 Großweikersdorf

Anzeige

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon virus9684 » Mi 30. Jul 2014, 19:24

Neuer Motor inklusive Reduktionsgetriebe und neue Pulsbox.
Benutzeravatar
virus9684
 
Beiträge: 23
Registriert: Mi 18. Jun 2014, 09:45
Wohnort: 3701 Großweikersdorf

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon virus9684 » Mi 30. Jul 2014, 19:25

Der Motor hatte zuviel widerstand.
Benutzeravatar
virus9684
 
Beiträge: 23
Registriert: Mi 18. Jun 2014, 09:45
Wohnort: 3701 Großweikersdorf

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon kai » Mi 30. Jul 2014, 21:44

Hi

verstehe ich nicht. Wie kommt da "zuviel Widerstand" rein ? Ist das "normale Abnutzung" eines Elektromotors ?
Zu starkes Beschleunigen etc. etc. ?
Was passiert da im Motor ? Verändert sich das Material ??? Schlechtes Kupfer das mit der Zeit altert ??

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2378
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon Cavaron » Do 31. Jul 2014, 06:51

Mh.. Grünspan? :D
Ne, im Ernst - schätze mal fehlerhafte Wicklungen oder verunreinigtes Material. Wäre es ein permanent erregter Motor, könnte was mit den Magneten nicht stimmen (Materialfehler oder De-Magnetisierung). Ist beim Zoe aber nur fremderregt, was ich mit Blick auf die Rohstoffsituation auch besser finde.
Cavaron
 
Beiträge: 1467
Registriert: Mi 4. Jul 2012, 15:45
Wohnort: Franken

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon virus9684 » Do 31. Jul 2014, 08:40

Angeblich zuviel Innenwiderstand bei den Kohlen.
Benutzeravatar
virus9684
 
Beiträge: 23
Registriert: Mi 18. Jun 2014, 09:45
Wohnort: 3701 Großweikersdorf

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon stromer » Do 31. Jul 2014, 08:58

Ich hatte das gleiche Problem. Heute kann ich meinen Zoe mit neuem Motor und Getriebe nach 21 Tagen Entzug wieder abholen. Wie ist das eigentlich mit der Batteriemiete während einer solch langen Garantie-Reparatur ?
Benutzeravatar
stromer
 
Beiträge: 2122
Registriert: Mi 17. Apr 2013, 08:09
Wohnort: Berghaupten

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon virus9684 » Do 31. Jul 2014, 09:07

Ich hatte insgesamt 24 Tage Entzug. Das mit der Batteriemiete und Dieselkosten werde ich noch abklären.
Benutzeravatar
virus9684
 
Beiträge: 23
Registriert: Mi 18. Jun 2014, 09:45
Wohnort: 3701 Großweikersdorf

Re: ELEC-System prüfen / STOP - Elektr. Störung - GEFAHR

Beitragvon kai » Do 31. Jul 2014, 09:49

@virus

Kohlen sind in 0,nix getauscht da braucht man den Motor nicht wechseln.

Aber interessant, was es so alles gibt.
Angeblich wurden bei Tesla ja auch so einige hundert Motoren getauscht. Auch von BMW i3 hört man diverse Motortauschs.

Sehe das als Erfahrungen der 1.Phase an.
Wenn die 1. Mio Kisten p.a. verkaufen würden darf so etwas nicht passieren.
Also "wir üben noch alle".

Gruß

Kai
BildZOE Zen, CrOhm Box mit 22kw, PV seit 2009 mit Eigenverbrauch und 9,43 kWp (Hausspeicher mit 25 kWh geplant)
Benutzeravatar
kai
 
Beiträge: 2378
Registriert: Sa 2. Jun 2012, 19:07
Wohnort: Schleswig Holstein

Totalaussetzer

Beitragvon mustanse » Mo 18. Aug 2014, 19:02

Hallo Leute,
jetzt hat es mich erwischt: Nach fast auf den Tag genau einem Jahr und 14500 problemlosen Kilometern habe ich wahrscheinlich alle Meldungen auf einen Schlag gesehen, die die Kleine drauf hat: Elekt. Störung - Gefahr, Motor defekt, Elec-System prüfen. Dazu Dauerton von der "Fussgängerhupe" und blinken der Led im Schalter, unnormales Display in der linken Hälfte vom Cockpit, Auto fährt nicht und konnte mit dem Start/Stop nicht ausgeschaltet werden. Beim Zuschließen mit der Fernbedienung ging wenigstens innen alles aus, der Spacesound blieb aber ein paar Minuten an und verstummte dann. Das Ganze konnte ich mit dem Startknopf wiederholen.
Als der Abschlepper dann da war, gab es aber nur noch ELEC-System prüfen. Fahren ging -zum Glück- immernoch nicht...
Werkstatt konnte mir heute noch nichts sagen.
Und fast das Schlimmste ist, ich muss als Ersatz jetzt einen nagelneuen Clio-Trecker fahren - ich hatte schon vergessen, wie fies das ist, seit ich von Megane dci und Picanto auf Auris Hybrid und Zoe gewechselt bin...
Trotzdem finde ich, der Zoe-Antrieb ist das Beste was Renault je gebaut hat - nicht-elektrisch kommt überhaupt nicht mehr in Frage.
Wenn ich mehr erfahre, melde ich mich wieder.
Zoé Intense, Schwarz seit 15.08.2013 und 22kW Crohmbox

Edit: Typo
Zoé seit 09/2013
mustanse
 
Beiträge: 233
Registriert: Mo 18. Aug 2014, 18:38

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast