Display, Radio und R-Link sind tot.

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Display, Radio und R-Link sind tot.

Beitragvon Robert » Mi 9. Okt 2013, 16:35

Gestern Abend funktionierte der ZOE noch tadellos. Heute Morgen Neustart mit Totalausfall des mittigen Displays (R-Link, Radio, Rückfahrkamera) :o
Den Verlust des R-Link Krampfes hätte ich locker weggesteckt. :mrgreen: Die fehlende Uhrzeit hat mich am meisten genervt...

Hilfe ? Ja ! 12V Batterie abgeklemmt und das System lebt wieder ! Puhhh. :)
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3965
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Anzeige

Re: Display, Radio und R-Link sind tot.

Beitragvon fbitc » Mi 9. Okt 2013, 16:55

na das kann es aber doch auch nicht sein... wenn das öfters vorkommt bei Dir, würde ich auf Austausch bestehen.
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: Display, Radio und R-Link sind tot.

Beitragvon Batterie Tom » Mi 9. Okt 2013, 16:57

Selbst ist der Mann in der Stunde der Not - gut gemacht Robert. Defekte Elektronik überlisten gefällt mir ;)
Seit 12.6.2013 ZOE INTENS Q210 weiß - verkauft mit 50.000 km. 2. ZOE INTENS Q210 02/14 grau gebraucht seit März 2016- es gibt kein geileres Fahrzeug (Tesla S ausgenommen). 18 kWp PV Anlage am Haus. 3 Windkraftanlagen mit insges. 4350 kW. :D
Benutzeravatar
Batterie Tom
 
Beiträge: 753
Registriert: Di 9. Okt 2012, 21:18
Wohnort: Gänserndorf bei Wien

Re: Display, Radio und R-Link sind tot.

Beitragvon Robert » Mi 9. Okt 2013, 17:27

Ich hatte zuvor bei der Renault Werkstatt angerufen. Soll angeblich öfters vorkommen ! Er faselte was von stromlos machen und einer Hauptsicherung ähnlich einem PC der sich aufhängt...
Falls ich das in nächster Zeit nochmal habe muss ich die Werkstatt aufsuchen. Nur für meinen Geschmack bin ich schon zu oft wegen außertourlicher Dinge bei den netten Renault-Mannen. Aufgerechnet ca. 1 Mal im Monat. :?
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3965
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Display, Radio und R-Link sind tot.

Beitragvon Blue Flash » Mi 9. Okt 2013, 18:28

Ujee Robert!

Ein Glück mit dem Zoe hast leider nicht.
Erst geht der Akku hoch und jetzt Totalausfall.

Übrigens, als ich vor 2 Wochen in der Werkstatt war, da endlich die vom Werk aus kaputte Seitenscheibe ausgetauscht wurde, habe ich darauf bestanden den Zoe Softwaremäßig auf den letzten Stand zu bringen.

Die ganzen Steuergeräte zu flashen, hat im Summe ~2,5h gedauert, da hat der Meister auch die Hauptsicherung entfernen müssen, und die befindet sich im Beifahrerfußraum unter dem Deckel.
Meine Frau: 5/2014er Nissan Leaf Tekna mit Solarspoiler und Kaufakku
Ich: 6/2013er Renault Zoe Intens Q210, bald mit 41kW Akku
zum Spaß: 7/2016er Renault Twizy 80 White Sport mit Kaufakku
Benutzeravatar
Blue Flash
 
Beiträge: 701
Registriert: Mo 23. Jul 2012, 02:12
Wohnort: Günselsdorf (NÖ)

Re: Display, Radio und R-Link sind tot.

Beitragvon STEN » Mi 9. Okt 2013, 18:49

Da bin ich ja mal gespannt ob der Zoe 2 einen Resettaster bekommen wird !
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2563
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Display, Radio und R-Link sind tot.

Beitragvon Robert » Mi 9. Okt 2013, 19:13

Danke für den Tipp mit der Hauptsicherung. Man weiß ja nie...
Wie viel Spass macht dein Auto ?
Benutzeravatar
Robert
 
Beiträge: 3965
Registriert: Di 17. Apr 2012, 20:01
Wohnort: Fürstenfeld, Österreich

Re: Display, Radio und R-Link sind tot.

Beitragvon dervorausschaut » Di 26. Nov 2013, 18:02

Achtung Technikexperten :arrow: habe ein ähnliches, nur kurioseres problem :!:
nach lust&laune klingt sich der kontakt zu sd-karte und usb-stick aus.
beim nächsten start, manchmal auch noch währemd der fahrt, funktioniert wieder alles tadellos.
ein tausch eines 'adapters' (teil das die geräte mit dem system verbindet), wurde heute ausgeführt, OHNE dass der fehler verschwand :cry:
nun wird auf rückmeldung von renault gewartet, was kann es wohl sein?
(liegt defintiv nicht an karte oder stick, sondern der verbindung; stellt sich sozusagen als wackelkontakt dar'..).
"Die Nutzung von Fahrzeugen mit Verbrennungsmotor fügt Ihnen und den Menschen in Ihrer Umgebung erheblichen Schaden zu!"

CityEl von 2005-2008;

ZOE ist da!(seit 18.10.13 >23,5 Tsd. km abgasfrei) >Reichweiten'erfahrung' ca. 110-180km
Benutzeravatar
dervorausschaut
 
Beiträge: 158
Registriert: So 8. Jul 2012, 09:53
Wohnort: Erfurt

Re: Display, Radio und R-Link sind tot.

Beitragvon Starkstrompilot » Do 28. Nov 2013, 12:30

Hallo,
mein Zoe Intens (schwarz) befindet sich seit 2 Tagen auch wieder beim Händler, da sich seit ich ihn habe, also dem 18.10., die gleichen Symptome zeigen wie bei dervorausschaut. Navi fällt während der Fahrt einfach aus, weil die SD-Karte nicht mehr gelesen wird. Außerdem kam es auch schon vor, dass ein steckender USB-Stick gleichzeitig mir der SD verschwand. Ich meine, es geschah nach einer Erschütterung, aber keiner besonderen. Meist hilft nur ein Neustart des gesamten Fahrzeugs. Ziemlich ärgerlich eigentlich bei einem Neuwagen.

Jetzt fahr ich halt gerade wieder Fluence ZE, wie das gesamte bisherige Jahr. Da passiert so etwas seltsamerweise nicht. Immerhin das zweitgrößte Elektroauto nach dem Tesla S. Mit 'ner flachen Batterie, Kofferraum und Kombiversion hätte ich eher den gekauft.

Euer Starkstrompilot
Starkstrompilot
 
Beiträge: 2
Registriert: Mo 11. Nov 2013, 23:28

Re: Display, Radio und R-Link sind tot.

Beitragvon ZE fuzzy » Di 10. Dez 2013, 00:22

bin gestern abend mit 80 kmh geregelt auf ebener guter Landstrasse gefahren, Plötzlich ein "Blitz" aus dem R-Link und danach war alles weg, bzw. schwarz bis zuhause. Nach Neustart alles wieder o.k.
Müssen wir denn mit solchen Macken leben lernen? Wenn das jetzt in der Stadt während einer wichtigen Abbiegeentscheidung passiert wäre???
groll....
Benutzeravatar
ZE fuzzy
 
Beiträge: 97
Registriert: Do 11. Jul 2013, 20:19
Wohnort: Mittelbaden

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste