Display flimmert, nach Anschlussprüfung

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Display flimmert, nach Anschlussprüfung

Beitragvon Lenzano » Mo 6. Jul 2015, 00:11

Hallo Leute

habe heute zum ersten mal ein flimmern im Display gesehen.
Habe den Wagen nach der Fahrt normal an meine Ladebox angesteckt.
Der Ladeplan ist täglich für 5 Uhr eingestellt.
Zoe beginnt mit der Prüfung. Nach etwa 20s beginnt das Display an zu flimmern wie hier im Video.
https://youtu.be/aE3TxdEGhKk
Ist das normal? Hat das jemand schon mal gesehen?

Sonst keine Probleme mit dem Wagen bei derzeit 11,9kWh/100km.
Grüße
Lenzano
Seit 3.7.14 eine französische Zoe Intens Q210
EZ 05/13 41260km am 12.9.16
Verbrauch lt. BC: Bild
22kW Bettermann Box inkl. Adapter
Podcast: http://www.cleanelectric.de

8-) M3 bestellt am 31.3.16 8-)
Benutzeravatar
Lenzano
 
Beiträge: 450
Registriert: Do 19. Jun 2014, 08:02
Wohnort: Bayern

Anzeige

Re: Display flimmert, nach Anschlussprüfung

Beitragvon Jan » Mo 6. Jul 2015, 06:40

Kabel ab? :)

http://www.google.de/imgres?imgurl=http ... ent=safari

Ich denke mal, es ist gerade etwas warm für die Technik und das gibt sich dann wieder. Ich bin ja gespannt, wie sich Deine ändern drei gleichen Einträge weiter entwickeln. ob sie dann unterschiedlich beantwortet weiter laufen? :)
Kommt bei Dir auch schon Strom vom Dach? :) https://www.youtube.com/watch?v=bBPRBxziQOI
Benutzeravatar
Jan
 
Beiträge: 1296
Registriert: Di 3. Jun 2014, 06:56

Re: Display flimmert, nach Anschlussprüfung

Beitragvon Lenzano » Mo 6. Jul 2015, 07:01

Hallo Jan,
sorry, ich habe ganz sicher nur einen Beitrag eröffnet.
Warum der sich dupliziert hat, keine Ahnung.

Im Übrigen, die Ladung nach Ladeplaner hat nicht funktioniert. Der Wagen stand heute wie im normalen Tiefschlaf. :(
Seit 3.7.14 eine französische Zoe Intens Q210
EZ 05/13 41260km am 12.9.16
Verbrauch lt. BC: Bild
22kW Bettermann Box inkl. Adapter
Podcast: http://www.cleanelectric.de

8-) M3 bestellt am 31.3.16 8-)
Benutzeravatar
Lenzano
 
Beiträge: 450
Registriert: Do 19. Jun 2014, 08:02
Wohnort: Bayern


Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast