Der Lüfter meines ZOE macht mir Sorgen!

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon Batterie Tom » Mo 16. Dez 2013, 10:21

Hallo Evolk,

das Geräusch ist definitiv nicht normal. Ich würd da aber nicht selber herumbasteln, sondern die Werkstatt damit aufsuchen.
Sonst sagen die noch, du hast keine Garantie drauf, weil manuell hantiert wurde.

Bei mir kommt springt bei den Temperaturen der Lüfter beim Laden nie an. Auch nicht, wenn ich mit 22 kW lade.

Den Radträger als "Skiträger" find ich genial ;)
Seit 12.6.2013 ZOE INTENS Q210 weiß - verkauft mit 50.000 km. 2. ZOE INTENS Q210 02/14 grau gebraucht seit März 2016- es gibt kein geileres Fahrzeug (Tesla S ausgenommen). 18 kWp PV Anlage am Haus. 3 Windkraftanlagen mit insges. 4350 kW. :D
Benutzeravatar
Batterie Tom
 
Beiträge: 753
Registriert: Di 9. Okt 2012, 21:18
Wohnort: Gänserndorf bei Wien

Anzeige

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon fbitc » Mo 16. Dez 2013, 11:02

meiner hört sich beim heizen mit PTC und max Scheibenfrei so an:

Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon arthur.s » Mo 16. Dez 2013, 12:38

Benutzeravatar
arthur.s
 
Beiträge: 603
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon lingley » Mo 16. Dez 2013, 15:40

fbitc hat geschrieben:
meiner hört sich beim heizen mit PTC und max Scheibenfrei so an...

:shock: hört sich ja an wie bei Volker !!!

arthur.s hat geschrieben:
So hört sich unsere Zoe an...

Korrekt Arthur, so ist es bei meinem auch - ohne "ääääääääääää" :mrgreen: !
Würde ja gerne ein Lade Video posten, bin nur zu blöd das aus meinem Handy auf den Linux PC zu schaufeln, mit Airdroid ist meine freie Datenmenge überschritten :evil:
lingley
 

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon midimal » Mo 16. Dez 2013, 15:52

evolk hat geschrieben:
Wäre halt etwas früh (bei 9.500 km) erste Schäden. Was sagt ihr denn zu den angelaufenen Scheinwerfern? Ist das bei euch auch? :roll:


Das wäre normalerweise richtig - aber es ist ein Renault (EV-Renault halt):)
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon evolk » Mo 16. Dez 2013, 16:12

Vielen Dank an fbitc und Arthur fürs Video machen und posten.

@fbitc: Das klingt wirklich wie bei mir!

@ Arthur: Deiner steht in der Garage. Wie viel Grad hast du da?

Vielleicht macht das den Unterschied. Einer von euch hat ja auch geschrieben, dass es bei Temperaturen unter o° C ist.[/b]

Ich habe jetzt vorhin auch noch mal probiert und geschaut. Beim Lüfter kann man nichts erkennen (aus meiner Laiensicht), was nach Beschädigung aussieht und auch die 2, 3 kleinen Blätter am Kühler außen können es auch nicht sein.

Es war jetzt auch weniger markant zu hören, wie die letzten Tage. Aber ich habe es glaube ich lokalisieren können. So wie es aussieht ist es [b]nicht der Lüfter.


Ich hänge euch ein Bild dran vom Motorraum.

Meines Wissens ist doch rechts neben der Batterie die Wärmepumpe (Kästchen). Der Lüfter ist nicht leise aber klingt eher normal. Links vom Lüfter - kann es sein, dass dort der Kompressor der Wärmepumpe ist oder der Wärmetauscher? Der dicke schwarze Schlauch dort mit dem Metallring war das letzte Mal während der Fahrt etwas von Eis bedeckt - könnte durchs Komprimieren/Dekomprimieren der Luft sein, oder? Bin leider kein Spezialist für Wärmepumpen.

Aber von dort kommt dieses hässliche Geräusch her. Kann ja sein, dass bei einer bestimmten Temperatur dem Kompressor (oder was auch immer) Probleme bereitet?

Was meint ihr?
Dateianhänge
Motorraum ZOE Wärmepumpe.png
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon arthur.s » Mo 16. Dez 2013, 16:17

evolk hat geschrieben:
Vielen Dank an fbitc und Arthur fürs Video machen und posten.

@fbitc: Das klingt wirklich wie bei mir!

@ Arthur: Deiner steht in der Garage. Wie viel Grad hast du da? Als das Video gemacht wurde waren es 2°

Vielleicht macht das den Unterschied. Einer von euch hat ja auch geschrieben, dass es bei Temperaturen unter o° C ist.[/b]

Ich habe jetzt vorhin auch noch mal probiert und geschaut. Beim Lüfter kann man nichts erkennen (aus meiner Laiensicht), was nach Beschädigung aussieht und auch die 2, 3 kleinen Blätter am Kühler außen können es auch nicht sein.

Es war jetzt auch weniger markant zu hören, wie die letzten Tage. Aber ich habe es glaube ich lokalisieren können. So wie es aussieht ist es [b]nicht der Lüfter.


Ich hänge euch ein Bild dran vom Motorraum.

Meines Wissens ist doch rechts neben der Batterie die Wärmepumpe (Kästchen). Der Lüfter ist nicht leise aber klingt eher normal. Links vom Lüfter - kann es sein, dass dort der Kompressor der Wärmepumpe ist oder der Wärmetauscher? Der dicke schwarze Schlauch dort mit dem Metallring war das letzte Mal während der Fahrt etwas von Eis bedeckt - könnte durchs Komprimieren/Dekomprimieren der Luft sein, oder? Bin leider kein Spezialist für Wärmepumpen.

Aber von dort kommt dieses hässliche Geräusch her. Kann ja sein, dass bei einer bestimmten Temperatur dem Kompressor (oder was auch immer) Probleme bereitet?

Was meint ihr?
Benutzeravatar
arthur.s
 
Beiträge: 603
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon fbitc » Mo 16. Dez 2013, 16:49

genau, bei mir ist das nur bei unter Null Grad oder evtl. sogar erst ab -2,-3 Grad (heute früh -4, wo ich das Video aufgenommen habe).

wie gesagt meine Vermutung: in Verbindung mit PTC Element; Verbrauchsanzeige ist dann auch bei ca. 5-6 kWh (im Stand)
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3406
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Marktredwitz

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon evolk » Mo 16. Dez 2013, 17:18

Blöde Frage - was ist denn PTC? :oops:

5 - 6 kW im Stand Verbrauch ist aber heftig. Muss ich mal bei mir schauen, eigentlich habe ich selbst bei Temp. max. noch nie über 3 kW in der Momentanverbrauch-Anzeige gehabt. :roll:
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Der Lüfter meines ZOE macht mir Sorgen!

Beitragvon Twizyflu » Mo 16. Dez 2013, 17:27

evolk hat geschrieben:
Blöde Frage - was ist denn PTC? :oops:

5 - 6 kW im Stand Verbrauch ist aber heftig. Muss ich mal bei mir schauen, eigentlich habe ich selbst bei Temp. max. noch nie über 3 kW in der Momentanverbrauch-Anzeige gehabt. :roll:


http://de.wikipedia.org/wiki/Zuheizer

http://de.wikipedia.org/wiki/Kaltleiter

Das ist halt einfach ein elektrischer Zuheizer, der die Wärmepumpe unterstützt wenn es ZU KALT (ab 0 Grad oder?) wird.
Braucht halt mehr Strom, aber es wird dann auch warm :)

LG
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12543
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste