Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon jo911 » Do 9. Jun 2016, 18:15

Heute hatte ich eine mir neue Fehlermeldung:
Berganfahrhilfe! dazu leuchtete der Werkstattschlüssel, das ABS- und das Schleudergefahrsymbol.
Beim fahren konnte nichts festgestellt werden, außer, daß die Leistungsanzeige natürlich von der Warnung überdeckt war.
Nach abstellen und einschlafen lassen der Zoe war dann der Spuk wieder vorbei.
Ich habe noch die Software... xxx-7025, Zoe 07/2013.

Kennt das jemand?
jo911
 
Beiträge: 632
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Anzeige

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon STEN » Do 9. Jun 2016, 20:34

ja - bei mir war es zwar nach einer kalten Nacht, aber nach Tausch der 12V Batterie
kam nichts mehr derartiges.
already BildBild
Benutzeravatar
STEN
 
Beiträge: 2563
Registriert: Sa 30. Jun 2012, 14:15
Wohnort: 90763 Fürth, DE

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon jo911 » Do 9. Jun 2016, 21:23

Die ist neu... :?
jo911
 
Beiträge: 632
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon McTristan » Do 9. Jun 2016, 21:26

Ja kenne ich, hab ich aber schon über ein Jahr nicht mehr gehabt. Ausmachen und verschließen hat bei mir immer geholfen, im Fehlerspeicher war nix zu finden. Sieht mir wie ein Softwarebug aus aber da hat hier jeder eine andere Meinung. Mein Tipp: beobachten.

Gesendet von meinem SM-G930F mit Tapatalk
McTristan
 
Beiträge: 136
Registriert: Do 15. Jan 2015, 21:57

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon Tho » Do 9. Jun 2016, 22:42

Lustige viele Fehler bekommt man auch wenn man an einem leichten Berg beim ausparken versehentlich in N statt Rückwärts schaltet und der Wagen dann losrollt. Da kommt alles inkl. ELEC. Wenn man Zoe nochmal ausschaltet, in P schaltet, einschaltet und korrekt losfährt ist alles wieder weg.
Let's get electrified!
Renault Zoe Zen, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Benutzeravatar
Tho
 
Beiträge: 3886
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon Michael_Ohl » Do 9. Jun 2016, 23:25

So einen lustigen Bug hatte ich neulich mal im Kangoo. Beim aussteigen nach abschließen war das Licht an obwohl der Lichtschalter aus war.
Gestartet, Licht an - licht aus gemacht abgeschlossen alles O.K.. Fehler bis jetzt nicht wieder aufgetaucht.

mfG
Michael
Michael_Ohl
 
Beiträge: 648
Registriert: So 1. Mär 2015, 22:58

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon jo911 » Fr 10. Jun 2016, 07:25

@Tho: Ich musste da an einer leicht abschüssigen Fläche rückwärts ausparken. Kann sein, daß da beim Wechsel von R auf D das Auto gerollt ist.
Ausschalten alleine brachte auch nichts. Erst als ich es verließ, es sich absperrte und eine Viertelstunde vergangen war, war der Fehler weg.
jo911
 
Beiträge: 632
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon MineCooky » Fr 10. Jun 2016, 13:45

Tho hat geschrieben:
Lustige viele Fehler bekommt man auch wenn man an einem leichten Berg beim ausparken versehentlich in N statt Rückwärts schaltet und der Wagen dann losrollt. Da kommt alles inkl. ELEC. Wenn man Zoe nochmal ausschaltet, in P schaltet, einschaltet und korrekt losfährt ist alles wieder weg.



Ich weis was ich heute mal ausprobieren werte :D
Stolzer Fahrer seines Smart EDs, ohne 22kW-Lader und gelegentlich glücklicher Fahrer der Zoe seiner Eltern(R240), für Schnellladefälle.

Mitglied bei Electrify-BW, ein gemeinnütziger Verein von eFahrer für eFahrer und interessierte.
Benutzeravatar
MineCooky
 
Beiträge: 970
Registriert: Mo 23. Mai 2016, 13:11

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon jo911 » Do 23. Jun 2016, 21:48

Jetzt hat er es gerade wieder gemacht. Plötzlich unter dem Fahren aufgetreten.
Dann noch die Meldungen ESC prüfen, ABS prüfen, Bremssystem prüfen. Dabei ist er geblieben.
Ich hatte auch den Eindruck, als würde er viel schlechter rekuperieren. Bremse ging aber noch.
Mal schauen, ob morgen davon noch was da ist :?
Edit 24.06.: Es ist noch da! Ich habe ihn gerade in der Werkstatt abgegeben :cry:
jo911
 
Beiträge: 632
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Re: Berganfahrhilfe, Schlüssel, ABS und Schleudergefahr?

Beitragvon jo911 » Di 28. Jun 2016, 12:32

Jetzt hat die Werkstatt angerufen: Kein Fehler festgestellt!
Im Fehlerspeicher war zwar irgendwas, aber nichts mit dem Zusammenhang.
Die Warnleuchten waren angeblich wieder aus...
Nächstes mal mache ich ein Foto :!:

Meine Fehlerbeschreibung vom lauten Motor(davon unabhängig) konnten sie auch nicht nachvollziehen.

Also wieder fahren bis er nicht mehr mag, ein ungutes Gefühl bleibt :?
jo911
 
Beiträge: 632
Registriert: Mi 19. Feb 2014, 19:15
Wohnort: München-Nord

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast