Batterieladung unmöglich

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Batterieladung unmöglich

Beitragvon Frank » So 23. Jun 2013, 19:39

Am Freitagmittag wollte ich den ZOE vollladen, da ich Nachmittags noch 120km zu Bekannten fahren wollte.
Auto angesteckt wie immer, dann begann die Lüftung zu kühlen.
Ich bin ins Haus um noch ein paar Sachen zusammen zu suchen die ich mitnehmen wollte.
Gehe dann raus um schon was einzuladen, da hörte man nichts vom Lader.
Aufs Armaturenbrett geschaut und da stand sie, die Fehlermeldung "Batterieladung unmöglich" darunter leuchtete der Schraubenschlüssel und das Batteriesymbol mit dem Ausrufezeichen.
Ladekabel abgezogen und wieder angesteckt, keine Veränderung.
Fahrzeug gestartet und etwas vor und zurück gefahren, das ging, die Fehlermeldung blieb aber.
Danach noch mal Ladekabel ins Fahrzeug gesteckt, da fiel mir dann auf, dass die blaue Beleuchtung der Ladesteckdose rot blinkte sobald das Kabel ins Fahrzeug gesteckt wurde. Das andere Ende war nirgendwo eingesteckt.

In der Betriebsanleitung steht, beim Schraubenschlüsselsymbol vorsichtig zur nächsten Werkstatt fahren. Also dann, auf zur Werkstatt, war ja noch früh genug.

Der Monteur mit E-Auto Ausbildung kam dann auch, hat sich das angesehen und sagte:
Der ZOE braucht einen Reset, dafür muss die Antriebsbatterie getrennt werden, dass kann ich machen, darf ich aber nicht!
Da hab ich erst mal blöd geschaut und gefragt warum er nicht darf.
Er hat die Ausbildung, die Werkstatt hat die Werkzeuge um unter Spannung zu arbeiten aber noch nicht. Diese gibt es erst wenn der Betrieb von Renault abgenommen wurde. Die Abnahme bekommen sie aber erst wenn sie eine große Ladesäule haben, die bestellt aber noch nicht geliefert ist (2 Walboxen sind vorhanden). :wand: :wand: :wand:
So ein Schwachsinn!

Jetzt wird mein Auto mit einem Transporter nach Kassel oder Frankfurt gefahren damit er resetet werden kann.

Bis mein ZOE wieder da ist habe ich einen Kangoo ZE bekommen. Leider dauert das Laden ewig.

Was mir am Kangoo besser gefällt, er hat ein Schwarzes Armaturenbrett und keine Spiegelungen in der Frontscheibe, :applaus: die Reku am Gaspedal ist viel stärker, man benötigt die Bremse noch weniger und kann mit dem Gaspedal die Reku sehr schön steuern. Wenn der Kangoo am flachen steht und man lässt die Bremse los, bleibt er stehen und beginnt nicht zu fahren.
Beim ZOE finde ich das automatische losfahren blöd. Besonders beim rückwärts einparken wird er sehr schnell und man kann schlecht wirklich zentimetergenau fahren, dass geht beim Kangoo viel besser.

Wenn der ZOE zurück ist und ich vielleicht erfahre warum die Störung aufgetreten ist, werde ich das hier posten.

Gruß Frank
Zoe Intens - schwarz mit weißem Dach, 15" Leichtlaufreifen
Drehstromkiste und mobile crOhm-Box 22kW
Frank
 
Beiträge: 474
Registriert: Fr 13. Jul 2012, 17:23
Wohnort: Kreuztal

Anzeige

Re: Batterieladung unmöglich

Beitragvon Wuschel800 » So 23. Jun 2013, 20:48

Ich hatte diese Problem schon öfter, das geht ganz einfach wieder weck! Ladeklappe schließen und Zehn Minuten warten!
Du sperrst das Auto zu dann schließt du das Ladekabel am Auto und Box an und startest die Ladung an der Box.
Nun so lange warten bis das rote Z.E. erlischt der Zoe sozusagen schlafen geht und weder Display noch Z.E. Leuchtet!
Nun den Ladevorgang von Vorne beginnen und Alles geht wieder ganz normal!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Re: Batterieladung unmöglich

Beitragvon EVplus » So 23. Jun 2013, 20:55

...nach meiner Ansicht ist die Bemerkung der Werkstatt "Blödsinn" !

Ich habe diese Anzeige schon mehrfach an öffentlichen Ladesäulen gehabt.

Nach einer ( gefühlten ) Wartezeit von ca. 30 Minuten und dem Anschluss an einer perfekt angeschlossenen Wallbox hat der ZOE sich selbst "zurückgestellt".

Aber die perfekt ausgebildeten ZE Techniker können ja vieles besser. Frohe Wartezeit und viel Spass mit dem Kangoo ZE...

Bilder folgen

Grüsse EVplus
Benutzeravatar
EVplus
 
Beiträge: 1939
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Batterieladung unmöglich

Beitragvon Frank » So 23. Jun 2013, 22:36

So sah das bei mir aus:
Bild
Vor der Werkstatt hat der Wagen geschätzt 15 Minuten verschlossen gestanden, da erst der Werkstattmeister nicht direkt da war und es anschließend noch mal einige Minuten dauerte bis der Monteur kam. Die Meldung war nach dem Anlassen wieder da.

Gruß Frank
Zoe Intens - schwarz mit weißem Dach, 15" Leichtlaufreifen
Drehstromkiste und mobile crOhm-Box 22kW
Frank
 
Beiträge: 474
Registriert: Fr 13. Jul 2012, 17:23
Wohnort: Kreuztal

Re: Batterieladung unmöglich

Beitragvon EVplus » So 23. Jun 2013, 22:56

Wie gesagt, es kommt öfter vor, eigentlich bei mir bisher nur an öffentlichen Stromtankstellen...

wenn ich da jedesmal die Renault Assistance gerufen hätte....einmal ( leider kein Foto ) war diese Meldung sogar an einer Ladesäule ( ZE zertifiziert) bei einem Renault Händler bei welchem ich nur nachladen wollte, wo die Techniker ratlos staunend daneben standen und ich dann sagte, dass ich damit kein Problem hätte und bei mir zuhause wieder alles ok wäre...

Ich habe mir mein ( Vor) Urteil inzwischen dazu gebildet...solange es wieder weggeht, bekommt kein Techniker mein Auto / ZOE in die Finger.


Bild Bild Bild Bild Bild Bild Bild Bild Bild
Benutzeravatar
EVplus
 
Beiträge: 1939
Registriert: Do 19. Apr 2012, 00:01
Wohnort: Rheinfelden

Re: Batterieladung unmöglich

Beitragvon nk70wien » Mo 24. Jun 2013, 08:42

Wuschel800 hat geschrieben:
Ich hatte diese Problem schon öfter, das geht ganz einfach wieder weck! Ladeklappe schließen und Zehn Minuten warten!
Du sperrst das Auto zu dann schließt du das Ladekabel am Auto und Box an und startest die Ladung an der Box.
Nun so lange warten bis das rote Z.E. erlischt der Zoe sozusagen schlafen geht und weder Display noch Z.E. Leuchtet!
Nun den Ladevorgang von Vorne beginnen und Alles geht wieder ganz normal!

Wie ging das Lied nochmal von Supernase-Mike: Sie müssen nur den Nippel durch die Lasche ziehn....

So ungefähr kommt mir das vor.

Da ich ja noch keine Praxiserfahrung mit dem Laden habe (Auto bekomme ich erst am Freitag) bitte ich um Verständnis, aber ich dachte mit dem Anstecken des Ladekabels an Wallbox und ZOE würde die Ladung beginnen. So gesehen verstehe ich nicht, dass man zusätzlich den Ladevorgang noch starten muss. Aber ich werde das sicher noch lernen.

Frank hat geschrieben:
Der ZOE braucht einen Reset, dafür muss die Antriebsbatterie getrennt werden, dass kann ich machen, darf ich aber nicht!
Da hab ich erst mal blöd geschaut und gefragt warum er nicht darf.
Er hat die Ausbildung, die Werkstatt hat die Werkzeuge um unter Spannung zu arbeiten aber noch nicht.

Da die Hochvolt-Trennstelle aber auch im Rettungsdatenblatt ausgewiesen ist, kann es im Notfall auch sein, dass Rettungskräfte die Trennstelle bedienen müssen und diese haben auch kein Spezialwerkzeug.
Ich denke, dass wird nur ein Schalter ähnlich einem Leitungsschutzschalter im Hausverteilerschrank sein, der hinter einer Plastikverkleidung steckt. So gesehen müsste man das auch selbst machen können.
Aber wie schon erwähnt, ich bin noch Theoretiker.

Grüße
Norbert
ZOE Intens seit 28.06.2013
12,5 kWh/100km
E.ON BasisBox 2
mobile Ladebox mit Bettermann-Platine
Benutzeravatar
nk70wien
 
Beiträge: 207
Registriert: Di 12. Mär 2013, 13:27
Wohnort: Wein4tel, Österreich

Re: Batterieladung unmöglich

Beitragvon Wuschel800 » Mo 24. Jun 2013, 09:14

Ich hab eine crohm Box und an dieser muß ich den Ladevorgang mittels drücken des Tasters einleiten!
Wird bei anderen Boxen automatisch beim anstecken des Kabels gestartet fällt dieser Punkt dann weck!
Benutzeravatar
Wuschel800
 
Beiträge: 241
Registriert: Mi 15. Aug 2012, 08:15
Wohnort: Österreich/Gratwein

Re: Batterieladung unmöglich

Beitragvon eMG » Mo 24. Jun 2013, 09:43

[quote="EVplus"]Wie gesagt, es kommt öfter vor, eigentlich bei mir bisher nur an öffentlichen Stromtankstellen...

wenn ich da jedesmal die Renault Assistance gerufen hätte....einmal ( leider kein Foto ) war diese Meldung sogar an einer Ladesäule ( ZE zertifiziert) bei einem Renault Händler bei welchem ich nur nachladen wollte, wo die Techniker ratlos staunend daneben standen und ich dann sagte, dass ich damit kein Problem hätte und bei mir zuhause wieder alles ok wäre...

Ich habe mir mein ( Vor) Urteil inzwischen dazu gebildet...solange es wieder weggeht, bekommt kein Techniker mein Auto / ZOE in die Finger.

Hallo ZOE Gemeide,

wir waren am WE in Rapperswil und hatten dort die Möglichkeit mehrere ZOEs im "Minutentakt" aufzuladen.
genau das gleiche Problem trat an einem französischen ZOE nach etwa 5 Ladungen auf.

Der ZOE liess sich ebenfalls nicht mehr durch einfaches An- und Abstecken laden und die Z.E. LED leuchtete rot.
Problemlösung ging dann so:

1. Ladekabel abstecken.
2. Fahrzeug mit Zentralverriegelung (ZV) abschliessen
3. ca. 15min warten
4. mit ZV wieder öffen und kontrollieren ob die Z.E. LED am Stecker nicht mehr rot blinkt.
5. Ladevorgang neu starten. - alles wieder OK

Wir haben den Ladevorgang an der EVSE1 dann zur Sicherheit mit 16A 3 phasig gestartet, da wir zuvor mehrere Ladungen mit 43kW gemacht haben.

Es sieht so aus als ob beim Ladestart des Chameleon etwas schief geht. (für mich sieht es nach einem Fehler auf die Netzsynchronisation aus)

Anscheinend sind wohl alle ZOEs (F, D, CH) davon betroffen.?

Wie sind eure Erfahrungen?

VG eMG
eMG
 
Beiträge: 172
Registriert: Do 17. Jan 2013, 08:27

Re: Batterieladung unmöglich

Beitragvon Frank » Di 25. Jun 2013, 21:01

Heute Vormittag kam der Anruf meiner Werkstatt, ich könne den ZOE wieder abholen.
Bei der Abholung habe ich noch mit dem Werkstattmeister gesprochen, im Fehlerspeicher war nichts.

Wenn der Fehler noch mal auftritt werde ich auch erst mal eine Viertelstunde warten. ;)

@eMG,
mein ZOE ist aus der Erstausstattung meines örtlichen Händlers, also ein Fahrzeug welches für Deutschland vorgesehen war und hier auch verkauft wurde.
Geladen habe ich ihn in meiner Garage an der crOhmbox von euch. Da habe ich ihn vorher auch schon öfter ohne Probleme geladen.
Gelaufen hat der ZOE jetzt gut 1500km, es dürfte also ca. die 20. Ladung gewesen sein.

Für mich sieht das so aus als wenn der Fehler vom Fahrzeug kommt.
Vielleicht wird das ja nach einem Jahr bei der ersten Inspektion durch ein update abgestellt. (Ich bin halt Optimist :mrgreen: )

Mich würde interessieren ob viele von Euch den Fehler haben oder ob der nur bei wenigen Fahrzeugen auftritt.
Wäre schön wenn Ihr das hier mit ungefährem km-Stand posten würdet, auch wenn er erneut auftritt.

Gruß Frank
Zoe Intens - schwarz mit weißem Dach, 15" Leichtlaufreifen
Drehstromkiste und mobile crOhm-Box 22kW
Frank
 
Beiträge: 474
Registriert: Fr 13. Jul 2012, 17:23
Wohnort: Kreuztal

Re: Batterieladung unmöglich

Beitragvon Didi&ZOE » Di 25. Jun 2013, 22:21

Hallo,

Ich hatte diese Fehlermeldung auch schon ein paar mal! An einer Ladesäule mit 22kW!
Zuerst war auch alles aus und ZE leuchtet rot.
Hab aber immer wieder neu angesteckt, dann hat das Laden auch immer wieder neu begonnen!
Hab dann nicht mehr abgesteckt und gewartet, dann hats automatische wieder neu begonnen!

Bei einen weiteren Versuch (anderer Tag) an der selben Ladesäule, habe ich das dann im Detail beobachtet!
Ich habe mich zur Ladesäule gestellt und zugehört. In der Ladebox war deutlich der Schütz zu hören und die Ladung hat begonnen, ungefähr nach der gleichen Zeit als beim ersten Mal dort laden, war wieder aus! Was aber zu hören war,
ist dass der Schütz in der Box schaltete und dann war aus. Nach ca. 2min. schaltete der Schütz wieder zu und die Ladung begann von neuem! (ohne dass ich etwas gemacht habe)

Zuerst bin ich davon ausgegangen, dass die Box ein Problem hat und wegschaltet, Da ihr jetzt auch so was berichtet,
könnte es auch durch den ZOE sein!? Leider kann ich keine weiteren Boxen testen, da es in meiner Gegend kaum oder keine weitern gibt!
Ich glaube aber eher, dass es an der Box gelegen hat? Vielleicht wird da was Temperaturüberwacht oder irgendwas ähnliches, was dann zum Ausschalten vom Schütz in der Ladebox führt.

Bin gespannt wer mal mehr berichten kann!

Viele Grüße
Didi&ZOE
 
Beiträge: 31
Registriert: Mo 4. Feb 2013, 15:16

Anzeige

Nächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast