Batterieladung unmöglich

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Batterieladung unmöglich

Beitragvon HubertB » So 30. Okt 2016, 10:30

Hatte schon Abbruch nach ca. 2 Minuten sowohl an ABB als auch Efacec Säulen. Ich vermute das liegt entweder am Netz vor Ort oder am Schmutz den die Zoe ins Netz zurückrotzt. Beim ersten mal hatte ich 10 sfr für die Ladung bezahlt, da kann man schon mal nervös werden.
Bisher hat es aber immer gereicht die Nerven zu bewahren und die Ladung wurde nach ca. 2 Minuten wieder aufgenommen ohne das ich was gemacht hätte. Passiert auch nur bei Ladeleistung nahe 40 kW.

Gesendet von meinem SM-T550 mit Tapatalk
Zoe Zen / Twizy
CF Box 43kW Typ2 Kabel / 11kW Typ2 Buchse / 2x32A CEE / 2x CEE blau
PV 8,25 kWp / 10m² Solarthermie
Benutzeravatar
HubertB
 
Beiträge: 1392
Registriert: Mo 9. Mär 2015, 22:51
Wohnort: Deutschland, 50829 Köln

Anzeige

Re: Batterieladung unmöglich

Beitragvon Twizyflu » So 30. Okt 2016, 12:26

horstman hat geschrieben:
Ladegerät (PEC) und Kabelstrang zum Motor ausgetauscht.
Jetzt funktioniert alles wieder...


Das ging aber schnell.

Ursache? Einfach nur Pech oder war tatsächlich der Lader (also die Steckdose) schuld?
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 02/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12475
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Batterieladung unmöglich

Beitragvon Karlsson » So 30. Okt 2016, 12:59

HubertB hat geschrieben:
Bisher hat es aber immer gereicht die Nerven zu bewahren und die Ladung wurde nach ca. 2 Minuten wieder aufgenommen ohne das ich was gemacht hätte.

Ist bei meinem Arbeitgeber das gleiche bei 14A / 1 Phase. Da sind wohl Netzschwankungen, die Zoe nicht mag. Bei 10A fängt er nicht wieder an zu laden. Da bin ich schon nach 6h wieder hin gekommen und dann hatte er 2% geladen und war danach in Störung gegangen und geblieben. Mit 14A / 1Phase läuft es besser, aber bei >90% bricht er dann auch irgendwann komplett ab.

16A / 3 Phasen könnte ich da auch laden, aber da bricht er dann auch nach kurzer Zeit ab und fängt nicht wieder an.
Ist mir alles zu blöd, drum lade ich da eher selten.
---------------------
Zoe Intens Q210
Pedelec Eigenbau
Benutzeravatar
Karlsson
 
Beiträge: 9180
Registriert: Fr 15. Mär 2013, 12:41

Re: Batterieladung unmöglich

Beitragvon horstman » Mo 31. Okt 2016, 18:21

Twizyflu hat geschrieben:
Das ging aber schnell.
Ursache? Einfach nur Pech oder war tatsächlich der Lader (also die Steckdose) schuld?[/quote]

Ja, nach 5 Tagen war alles fertig:
montags: Fehlersuche, Ersatzteil bestellt
donnerstags: Fahrzeug in der Werkstatt, vermutlich wurde die Ladesteckdose ausgebaut
freitags: Ersatzteil wurde morgens eingebaut und dann kam die Mail: Beginn der Batterieladung

Ursache?
Bisher habe ich in dem Jahr vielleicht 6 x max. 1 Stunde an der Renaultsteckdose nachgeladen.
Der Fehler tauchte einmal kurz auf und verschwand wieder.
Dann mehrfach mit 22 kW geladen.
Zuletzt 12 Stunden über Notladekabel an normaler Steckdose geladen und da trat der Fehler auf.
Der Akku war allerdings 100 % geladen.
Der Fehler wurde trotz mehrfachem Einschlafen immer noch angezeigt
ZOE R 240 Intens in Neptun-Grau seit 04.12.2015
horstman
 
Beiträge: 23
Registriert: So 20. Sep 2015, 15:56
Wohnort: 42799 Leichlingen

Vorherige

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: Parodius und 3 Gäste