Batterieladung unmöglich

Funktioniert dein Renault ZOE nicht wie er soll? Hier wird dir geholfen

Re: Batterieladung unmöglich

Beitragvon midimal » Di 9. Jul 2013, 22:26

CorpSpy hat geschrieben:
Prüfe alle Sicherungen / Sicherungsautomaten. Wenn du dreiphasig lädst könnte auch nur eine der Sicherungen geflogen sein. Prüfe dann den FI. Wenn das nichts hilft: Lass den Elektroinstallateur kommen. Dann stimmt was nicht mit der Box.

Schöne Grüße,
Rainer


Oder mit dem Zoe? :o
Bild
CANC≡L≡D
Benutzeravatar
midimal
 
Beiträge: 5078
Registriert: Sa 8. Sep 2012, 21:49
Wohnort: Hamburgo

Anzeige

Re: Batterieladung unmöglich

Beitragvon arthur.s » Mi 10. Jul 2013, 09:40

Dietli hat geschrieben:
Also im Moment ist es so,wenn die Fehlermeldung "Batterieladung unmöglich " erscheint und die Ladung abbricht,dann hab ich das Kabel einfach mal dran gelassen. Nach kurzer Zeit ging die Fehlermeldung wieder weg und es wurde wieder ein paar min.
geladen bis die Fehlermeldung wieder erscheint usw. Irgendwann bricht das Laden aber dann doch ganz ab und ich muss das Laden neu starten
Jedenfalls hab ich den Akku voll bekommen....
Irgendwie ist mir auch aufgefallen,das wenn ich den Ladestand online abrufe,dann bricht das Laden ab.
(Könnte aber auch Zufall sein)


Hallo Dietli

Ja die Zoe macht 3 Versuche dann ist Schluss.
Benutzeravatar
arthur.s
 
Beiträge: 603
Registriert: So 8. Jul 2012, 11:10
Wohnort: Oberndorf am Lech

Re: Batterieladung unmöglich

Beitragvon Frank » Do 11. Jul 2013, 17:54

Vermutlich ist mein Fehler jetzt gefunden.

Am Freitag war ich in der Nähe von Mainz und wollte dort bei einem Bekannten mit der Evse nachladen. Die Ladung fing immer nur kurz an, dann startete der Kühlerlüfter und nach wenigen Sekunden kam beim ZOE wieder die Meldung "Batterieladung unmöglich".

Das ganze habe ich mehrmals versucht , immer mit dem gleichen Misserfolg. Dann sind wir 4km weiter zu einer RWE-Ladesäule gefahren und haben den ZOE dort angeschlossen, an der Säule hat er dann problemlos vollgeladen.
Auf der Rückfahrt habe ich an einer anderen RWE-Säule sicherheitshalber auch noch mal nachgeladen. Wieder problemlos.
Abends zu Hause noch mal mit der EVSE mehrere erfolglose Versuche. Alles eingesteckt gelassen und am nächsten Morgen die Ladung noch einmal gestartet, da funktionierte es dann.

Samstag und Sonntag dann einiges probiert, dabei habe ich folgendes festgestellt:
-wenn der ZOE über Nacht gestanden hat, lädt er ohne das die Kühlung anspringt
-Wenn der ZOE vor der Ladung gefahren wurde beginnt er kurz mit der Ladung, dann schaltet er die Stromzufuhr der Walbox für einige Sekunden aus und startet die Kühlung. Wenn die Kühlung läuft, schaltet er die Stromzufuhr der Walbox wieder zu. (Vermutung, da Schütze in der Ladesäule/Walbox klacken)
-In der EVSE klackt es auch.
Was ich dann festgestellt habe, sobald man den Netzstecker einsteckt ist auf der TYP 2 Steckdose der EVSE auch Spannung.

Vermutlich erkennt der ZOE das nach dem Abschalten des Schützes und während dem anspringen des Kühlers noch Spannung anliegt, interpretiert das als Fehler und bricht die Ladung ab.

Gestern Abend habe ich, nach Rücksprache mit crOhm, die EVSE geöffnet. Da konnte man sehen, dass das Hauptschütz "klebte".
Beim Ausbau fiel es dann wieder ab. Anschließend habe ich mehrmals Spannung auf den Spulenkontakt gegeben, da hat es immer sauber angezogen und ist auch wieder abgefallen.
crOhm schickt mir ein neues Schütz und wird das Alte dann untersuchen.

Ich gehe davon aus, dass mit dem neuen Schütz meine Ladeprobleme beseitigt sind.

Gruß Frank
Zoe Intens - schwarz mit weißem Dach, 15" Leichtlaufreifen
Drehstromkiste und mobile crOhm-Box 22kW
Frank
 
Beiträge: 474
Registriert: Fr 13. Jul 2012, 17:23
Wohnort: Kreuztal

Re: Batterieladung unmöglich

Beitragvon evolk » So 14. Jul 2013, 03:28

Da konnte man sehen, dass das Hauptschütz "klebte".


Was meinst du denn damit, dass der Schütz klebte?

Vom Schütz habe ich ja schon öfters gehört, aber ganz klar ist mir eigentlich nicht, was dieser tut und wofür er verantwortlich ist? :?: :oops:
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Batterieladung unmöglich

Beitragvon bm3 » So 14. Jul 2013, 08:11

Hallo,

der Schütz ist die Trennstelle zwischen Netz und Fahrzeug und soll das Netz erst zum Fahrzeug durchschalten wenn das Fahrzeug sein "ok" gegeben hat, der Meldungsaustausch zwischen Fahrzeug und Säule nach der Norm abgeschlossen ist. Wenn er allerdings klebt (an den Kontakten) konnte er nicht zwischdurch wieder abfallen und die Netzspannung liegt immer noch permanent am Stecker/Buchse der Station. Das "kleben" sollte aber bei Schützen in Ladestationen eigentlich unbedingt durch entsprechend hohe Qualität der Schütze (Kontakte) vermieden werden . Dies gefällt dem Fahrzeug wiederrum beim Ladestart nicht, da es zuerst (nach dem Norm-Protokoll) Netzspannung anfordert und dann erst die Ladespannung über den Schütz durchgeschaltet erhält. Beim ZOE scheint es nun so zu sein dass er prüft ob das vorgegebene Protokoll eingehalten wird und falls nicht eine Störung anzeigt und nicht mehr laden will. Erste Priorität sollte jedoch auf der Durchführung des Ladevorganges liegen und nicht auf der Einhaltung des Protokolles in diesem Punkt. :D Was zwar durchaus berechigt ist, hier aber verhindert dass der Ladevorgang begonnen werden kann. Man sollte seitens Renault überlegen, da man einzig dem Fahrer damit schadet mit etwas dass er keinesfall zu verantworten hat, eventuell auch sich selbst schadet wenn der Fahrer die Mobilitätsgarantie beanspruchen muss, das zu ändern und trotzdem den Ladevorgang so einzuleiten.
Eventuell hilft sogar bei einem klebenden Ladeschütz der nutzertypische kräftige Tritt oder Schlag aber bitte gegen den Ort wo er auch sitzt. Die Erschütterungen jedenfalls könnten ihn wieder zum Abfallen bewegen. :mrgreen:

Viele Grüße.

Klaus
Zuletzt geändert von bm3 am So 14. Jul 2013, 08:25, insgesamt 3-mal geändert.
Benutzeravatar
bm3
 
Beiträge: 4422
Registriert: Di 10. Apr 2012, 22:06

Re: Batterieladung unmöglich

Beitragvon ATLAN » So 14. Jul 2013, 08:12

evolk hat geschrieben:
Was meinst du denn damit, dass der Schütz klebte?

Vom Schütz habe ich ja schon öfters gehört, aber ganz klar ist mir eigentlich nicht, was dieser tut und wofür er verantwortlich ist? :?: :oops:


"Schütz" ist die Elektrotechnische Bezeichnung für ein Lastrelais, sprich einen elektromagnetisch betätigbaren Schalter für große Ströme. In der EVSE hat er die Aufgabe, die TYP2-Dose Spannungsfrei zu schalten bzw. eben bei Erfüllung aller Schaltungstechnischen Zwangsläufigkeiten die TYP2-Dose einzuschalten.

Vom "kleben" spricht man, wenn die mechanische Kraft der Rückholfeder in diesem Schalter nicht mehr reicht um die Kontakte wieder die Ruheposition einnehmen zu lassen, dh. die Schaltkontakte im Schütz sind immer geschlossen, auch wenn sie offen sein sollten. Kann durch Abnutzung, schalten zu hoher Ströme oder , was ich hier eher glaube, einen Fertigungsfehler in der Herstellung passieren. CrOhm hat den Schütz sicher auch nur zugekauft.

MfG Rudolf
18.11.13 - 1.3.15 Fluence , seit 16-6-2015 MS 85D :-D
Benutzeravatar
ATLAN
 
Beiträge: 2120
Registriert: Fr 9. Nov 2012, 21:45
Wohnort: Wien

Re: Batterieladung unmöglich

Beitragvon evolk » Di 3. Sep 2013, 19:53

Hab jetzt nach Langem auch wieder mal "Batterieladung unmöglich" gehabt! :(

Bin ne Runde gefahren, zugesperrt, aufgesperrt, aus, an.... alles nichts gebracht.

Dann ca. 30 min. stehen gelassen, Warnleuchte noch immer im Cockpit an. Dann habe ich nochmals das Kabel angeschlossen.

Siehe da - Z.E. blinkte wieder blau und Ladung hat wieder gestartet. Puh!!! Glück gehabt! :D
Benutzeravatar
evolk
 
Beiträge: 913
Registriert: Sa 23. Jun 2012, 03:18
Wohnort: Mondsee, Österreich

Re: Batterieladung unmöglich

Beitragvon lingley » Di 15. Okt 2013, 17:17

Cool :D
Guy's Forum entwickelt sich prächtig !


Auf meine Anfrage zur Fehlermeldung beim Laden meines ZOE "Batterieladung unmöglich"
habe ich vom Hersteller der betroffenen Säule folgenden Rat bekommen:
1. Ladekabel abstecken.
2. Fahrzeug mit Zentralverriegelung (ZV) abschliessen
3. ca. 15 min warten
4. mit ZV wieder öffen und kontrollieren ob die Z.E. LED am Stecker nicht mehr rot blinkt.
5. Ladevorgang neu starten.

... und diesen link als Problemlösung ! :mrgreen:

Man beachtet uns 8-) ... putzig, gell ... ?

P.S.
nun ernsthaft ... ich habe nach den mir oben bekanntem Schema nach zwei Versuchen dann aufgegeben :kap:
lingley
 

Re: Batterieladung unmöglich

Beitragvon lophiomys » Di 15. Okt 2013, 17:26

Die WinDoof-Benutzer scheinen die Weltherrschaft übernommen zu haben. :wand:
lophiomys
 
Beiträge: 132
Registriert: Fr 14. Dez 2012, 10:59
Wohnort: Steiermark

Re: Batterieladung unmöglich

Beitragvon lingley » Mi 16. Okt 2013, 23:02

BuzzingDanZei hat geschrieben:
Weil ich das Problem einmal auf meiner Hamburg Tour hatte und einmal kurz letzte Woche in Köln, ist mein ZOE nun seit 3 Tagen bei Renault. Montag bekomme ich ihn wieder, nach Aufspielung aller verfügbarer R-Link und Steuergeräte Updates. Analysedaten werden zu Renault geschickt.

Hallo BDZ,
kannst du mal benennen auf was upgedatet wurde und welche Fehler beseitigt werden ?
Ist der Batterieladung unmöglich Fehler dabei ?
Kann das mein Händler mit kleiner Z.E.Ecke auch durchführen, oder nur die "großen Servicestellen" ?
lingley
 

Anzeige

VorherigeNächste

Zurück zu ZOE - Garantie, Probleme

 
  • Ähnliche Themen
    Antworten
    Zugriffe
    Letzter Beitrag
  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste