Regensensor

Themen, die die Bedienung des Renault ZOE und R-Link betreffen

Regensensor

Beitragvon SWERNER » Fr 13. Mär 2015, 15:36

Hallo,

da ich zum erstenmal ein PKW mit Regensensor fahre, verblüfft mich die Funktion:

(1) kein Regen, Sonnenlicht blendet, Einstellung empfindlich (großer Wassertropfen)
--> Wischer wischt einmal, wenn Schatten / Sonnenlicht sich abwechselt

(2) kein Regen, Sonnenlicht blendet, Einstellung unempfindlich (kleiner Wassertropfen)
--> Wischer wischt nicht

(3) viel Regen, kaum Sonnenlicht, Einstellung empfindlich (großer Wassertropfen)
--> Wischer wischt selten (alle 15 Sekunden), manchmal Pausen von mehr als 60 Sekunden

(4) viel Regen, kaum Sonnenlicht, Einstellung Einstellung unempfindlich (kleiner Wassertropfen)
--> Wischer wischt nicht

Alle Einstellungen dazwischen verhalten sich ähnlich.

Im Endeffekt ist das seltene Wischen zu wenig und ich muss manuell auf Stufe 1 schalten.

Funktioniert das eigentlich besser und bei mir ist die Funktion gestört?

Grüße,

Sascha.
ZOE Zen 2013 energy blue
-------------------------------
Hauskraftwerk E3DC S10
Batteriespeicher 9,2 KW
PV Anlage 8,67 KW
SWERNER
 
Beiträge: 69
Registriert: Do 19. Feb 2015, 15:37

Anzeige

Re: Regensensor

Beitragvon Tho » Fr 13. Mär 2015, 15:54

Nein. Mir gehts genauso.
Let's get electrified!
Renault Zoe Zen, S-Pedelec Grace MX,Tesla Model ≡ reserviert
PV, Speicher + Bürger Energie Drebach eG http://www.buerger-energie-drebach.de
Benutzeravatar
Tho
 
Beiträge: 4065
Registriert: Mo 27. Okt 2014, 23:26
Wohnort: Drebach/Erzgebirge

Re: Regensensor

Beitragvon Jack76 » Fr 13. Mär 2015, 16:39

;-) nö die Funktion ist nicht gestört, nur so richtig toll angepasst worden sind die Parameter für die Empfindlichkeit halt nicht (vermutlich eher gar nicht) und differieren wohl auch von Fzg. zu Fzg... Genau der gleiche Blödsinn beim automatischen Scheinwerfer, grad bei ungünstigen Lichtverhältnissen (neblig, halbdämmer etc...) schaltet der viel zu spät die Scheinwerfer ein.
Da wird bei bei anderen Hersteller wesentlich besser getestet und an den Stellschrauben gedreht, bevor das in die Produktion geht. Renault bietet die Sensoren zwar an / verbaut sie halt um die Features auch im Programm zu haben, nur werden die Dinger halt nicht bzw. kaum auf die Fahrzeuge richtig angepasst. Keine Ahnung ob der Freundliche über die Diagnosesoftware da die Empfindlichkeit noch besser einstellen kann, aber Fragen kost ja nix.... Werd das bei der ersten Wartung mal für die Lichtschaltung reklamieren.... ;-)

Grüße
Jack
Mindestens 2x 43/50KW Triple-Lader an jede Autobahntankstelle und jeden Rasthof, JETZT!
Jack76
 
Beiträge: 1985
Registriert: Fr 31. Jan 2014, 22:54
Wohnort: Rheingau-Taunus-Kreis

Re: Regensensor

Beitragvon PowerTower » Fr 13. Mär 2015, 16:49

Mich hat die Scheibenwischerautomatik bei meinen Probefahrten auch immer gestört. Licht hat eigentlich ganz gut geklappt. Das mag zwar blöd klingen, aber was das angeht bin ich großer Freund vom ZOE Life. 8-)
Think PIV4 von 10/2012 bis 12/2015
-> Umbau auf Lithium: Batterie Upgrade - ein Praxisbericht
-> Strom@home, nun endlich mit Ladestation am Mehrfamilienhaus
Gekauft! Ab 08/2016 unterwegs mit einem VW e-up!
Benutzeravatar
PowerTower
 
Beiträge: 2980
Registriert: So 27. Jan 2013, 22:52
Wohnort: Radebeul

Re: Regensensor

Beitragvon jumparound246 » Fr 13. Mär 2015, 20:36

Also ich finde den Regensensor ganz gut. Bin die von VW gewohnt und finde den der Zoe nicht schlechter. Hab das herbst 2014 Modell...vielleicht haben sie ja was verbessert?
Benutzeravatar
jumparound246
 
Beiträge: 275
Registriert: Mo 10. Nov 2014, 21:29
Wohnort: Sulzfeld im Grabfeld

Re: Regensensor

Beitragvon Twizyflu » Fr 13. Mär 2015, 20:53

Lichtsensor beim ZOE gut.
Regensensor auch gut. Er macht was er soll. Meistens. Ab und zu spinnt er auch. Aber wenns regnet dann tut er ordentlich. Und: bei mir sprüht er auch ordentlich hoch. Das macht er echt gut muss ich zugeben.

Mein alter (2011er) Mitsubishi Lancer hatte da sogar ein Programm für: Drücken und es rennt ein sprüh und wisch Programm ab (genau koordiniert).
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12877
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Regensensor

Beitragvon fbitc » Fr 13. Mär 2015, 22:07

Das gibt's im phev Outi auch
Grüße Frank
--
07.01.2015 -> Mitsubishi Outlander PHEV TOP
April 2016 -> VW Golf 7 Variant, 1.6TDI
E-Historie: 1 Jahr Twizy, 1,5 Jahre ZOE, 2 Jahre Leaf
fbitc
 
Beiträge: 3431
Registriert: Di 11. Jun 2013, 13:56
Wohnort: Hohenberg / Eger

Re: Regensensor

Beitragvon mstaudi » Fr 13. Mär 2015, 23:57

Ja, macht er super!
Aber die Sensorautomatik ist auch bedingt gut :-/
Da ist VW / Audi weiter (habe immer einen Vergleich zu 3-6 Jahre älteren VW/Audi)
mstaudi
 
Beiträge: 530
Registriert: Sa 2. Feb 2013, 20:22

Re: Regensensor

Beitragvon Twizyflu » Fr 13. Mär 2015, 23:57

fbitc hat geschrieben:
Das gibt's im phev Outi auch


Ja Mitsubishi machts halt gescheit.
Der Lancer und Outlander teilen sich eine Platform was ich weiß (oder Lancer und ASX kA).

Da ist vieles gleich. Sogar das MMCS :-)
hatte ja vom rockford fosgate hdd dvd 710W Soundsystem bis zum BiXenon und Leder alles drin.

Wie gesagt: baut mir einen Lancer EV (PHEV kommt ist mir aber wurscht) und Zoe ist weg.
Grippe wird mit Tamiflu behandelt, Verbrennerfahrer mit Twizyflu
Blog auf http://www.we-drive.at und http://www.elektroautor.com
01/14 bis 08/15 - Renault ZOE Intens Q210 | 08/15 bis 01/17 - Nissan Leaf | 01/17: Renault ZOE Intens Q90 41kWh
Benutzeravatar
Twizyflu
 
Beiträge: 12877
Registriert: Mi 8. Mai 2013, 21:11
Wohnort: Velden am Wörthersee / Graz

Re: Regensensor

Beitragvon imievberlin » Sa 14. Mär 2015, 06:35

Also wenn es der gleiche Sensor mit der gleichen Logik wie im Laguna 2 Ph. 2 ist dann gute Nacht :) ich find den Sensor oft nervig auch wenn er hin und wieder mal super arbeitet.
Aber auch im Tesla oder im aktuellen 5er BMW läuft der nicht wie ich es gern hätte.
i-MiEV Bj. 2011
Benutzeravatar
imievberlin
 
Beiträge: 1838
Registriert: Mo 13. Jan 2014, 17:25
Wohnort: Berlin

Anzeige

Nächste

Zurück zu ZOE - Bedienung, R-Link

  • Ähnliche Artikel im Blog

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste

cron